Cultos

O Centro de Oração da Família possui 4 cultos semanais:

• TERÇA-FEIRA – 19h15
Oração em Línguas com a leitura de algum livro do Novo Testamento (Ex.: 1° João, Galatas, Efésios..), adoração e confissão Chamando os Perdidos. Esta confissão é feita na igreja do Pr. Dave Roberson nos Estados Unidos por Gary Carpenter. A versão para download abaixo é em português, traduzida pelo MinAMD.
Arquivo Chamando os Perdidos em PDF- Download

• QUINTA-FEIRA – 20h00
Culto com louvor e pregação da Palavra ministrados pela pastora Ana Maria Dias.

• SÁBADO – 16h30
Culto com louvor e pregação da Palavra ministrados pela pastora Ana Maria Dias.

• DOMINGO – 10h
Adoração Pessoal (cada pessoa fica sentada ou em pé em seu lugar adorando a Deus – ou seja – dizendo: “Jesus eu te amo! Jesus eu te adoro! Obrigada Jesus!”. A adoração pessoal dura em torno de uma hora, depois há 20 minutos de louvor com música e então a pregação da Palavra pela pastora Ana Maria Dias. No final a Pra. Ana Maria sempre ora com a imposição de mãos para os que quiserem.

Endereço:
Calçada das Malvas, 10 c/ 2 (1º e 2º andar) Centro Comercial Alphaville
Barueri, SP 06453-059
* Não recebemos correspondências neste endereço.

Referência: travessa com a Calçada Orquídeas, altura do nº 234, em cima da Doceira Fantasias

Contato:

Tel.: 11 4191 6425 ou 11 95434 0980(TIM);

e-mail: minamd@minamd.org.br

Horário: 2ª a 6ª feira das 13h00 às 17h30


Sobre

O CENTRO DE ORAÇÃO DA FAMÍLIA
O Centro de Oração da Família é uma igreja pastoreada pela Ana Maria Dias, discípula ordenada pastora pelo Pr. Dave Roberson. O ministério nasceu graças à insistência e perseverança da Pra. Ana Maria Dias na prática da oração em línguas. A oração em línguas traz para a vida do crente a perfeita vontade de Deus e total capacitação para tudo o que Ele quer que façamos.

Trata-se de uma igreja evangélica, porém sem denominação, onde a palavra de Deus é pregada com liberdade total do Espírito Santo.

O louvor e pregação da Palavra são ministrados pela própria Pra. Ana Maria, com exceção das vezes que tem que se ausentar. Nestes casos, algum membro do MinAMD fica encarregado da pregação da Palavra e ministração aos irmãos.

Pra. Ana Maria e seu marido Fernando casados há 36 anos

Pra. Ana Maria e seu marido Fernando casados há 36 anos

O ministério da Pra. Ana Maria é marcado por uma grande unção no louvor e adoração e durante a ministração do canto, a pastora recebe palavra de conhecimento e ministra à congregação conforme o Espírito Santo a usa. Os cultos geralmente iniciam com a ministração do louvor, em seguida é pregada a Palavra e ao final é feita a oferta e oração pelos pedidos de intercessão.

A ministração da oferta é feita sem nenhuma obrigação ou imposição. Cada pessoa é encorajada a ofertar conforme o que tem, pode e quer.

O intuito do Ministério Ana Maria Dias é encorajar cada crente a ter uma vida íntima e pessoal com Deus e aprender a receber tudo o que precisa através deste relacionamento com o Pai através das práticas do jejum, adoração pessoal, oração em línguas, confissão da Palavra, meditação e assimilação da Palavra, leitura da Palavra, etc..

“..Não por força nem por poder, mas pelo meu Espírito, diz o SENHOR dos Exércitos.” Zac. 4:6

TESTEMUNHO – Pastora Ana Maria Albertini Dias
Ana Maria, nascida em família católica, tinha, no entanto, em seu coração o desejo profundo de conhecer intimamente o Senhor.

A fome que tinha de conhecê-Lo era tão grande que a levou a uma busca maior. Em um determinado momento de sua vida, pediu a Jesus que enviasse, nem que fosse do outro lado do continente, um apóstolo que pudesse ensiná-la a andar na Verdade. E Deus assim o fez.

Em 1990, participou de uma conferência ministrada pelo Pastor e Evangelista, norte americano, Dave Roberson, onde Deus revela ser aquele o apóstolo que ela havia pedido.

Paralelamente às conferências, recebeu Ensinos Bíblicos por correspondência de Bernard Snelgrove – que ministra ensinos da Palavra de Deus em Belo Horizonte – incentivando-a sempre a PRATICAR os princípios da oração.

No ano de 1999, foi convidada por Dave Roberson a participar de suas conferências realizadas anualmente em sua Igreja (The Family Prayer Center, Tulsa – OK. EUA), onde foi ordenada Pastora e lá tem estado presente desde então.

A partir de 1994, por direção do Senhor, iniciou um trabalho de Evangelização junto às famílias no bairro de Alphaville, Barueri – SP, com o intuito de levá-las à salvação e ter uma vida de comunhão com Deus. Assim, a Palavra é ministrada com a manifestação dos dons, onde todos são poderosamente tocados pela unção sempre presente e pelos relatos constantes dos testemunhos.

Os cultos eram realizados dentro das casas oferecidas pelos irmãos, que convertidos e tocados pelo Espírito Santo, abriam suas amplas salas, transformando-as em um Templo de Oração, onde se reuniam uma média de oitenta pessoas, não só do bairro como da redondeza toda.

O objetivo inicial foi evangelizar Alphaville, mas como a obra do Senhor nunca foi restrita apenas para um grupo “especial”, os testemunhos foram trazendo e ainda trazem os que estão buscando a Deus verdadeiramente. Por isso, não há qualquer acepção de pessoas.

E como que de repente, depois de dez anos, o Senhor providenciou um prédio fora dos residenciais, na área comercial, onde os cultos estão sendo realizados desde o dia 24 de abril de 2004. A decoração da igreja foi baseada na igreja The Family Prayer Certer – Ministério Dave Roberson – em Tulsa, obviamente nas devidas proporções do tamanho do local. Assim, somos inteiramente agradecidos a Deus pelos Seus cuidados nesta obra.


Conceito

Temas e Resumos

Neste item você encontrará o resumo e a classificação por tema de cada carta em ordem de data.

Para localizar a carta que você deseja, veja o tema colocado após a data e então busque o tema correspondente que a carta estará lá.

Ex.: Agosto 2014 (Autoridade em Cristo) – Jesus se fez carne para fazer a vontade do Pai. Mas você sabe qual é a vontade Dele? Nesta carta, quero compartilhar com você, por meio das sagradas escrituras, a boa e agradável vontade Daquele que nos amou primeiro.

O tema é " Autoridade em Cristo", busque o tema listado abaixo e a carta de Agosto de 2014 estará lá.


Resumo

Tema das Cartas

2014

Abril 2014 (Adoração Pessoal) - Para andarmos em vitória e recebermos a resposta de nossas orações precisamos nos aproximar de Deus como nosso Pai. Quando entendermos que Deus, nosso Pai, nos ama como filhos e está sempre disponível para nos ajudar, teremos condição de crer em Sua Palavra que diz que todos os nossos problemas já foram resolvidos e necessidades supridas. A partir do momento em que andarmos na verdade, praticando a Palavra, entrando na Presença de Deus em adoração, receberemos tudo o que Jesus já proveu para nós na Cruz.

Maio 2014 (Assimilação e Meditação) - A Palavra de Deus é cura e proteção. A leitura diária da Palavra e a oração em línguas nos encorajam e nos dão paz, esperança e solução para os problemas da vida. Alimente-se da Palavra de Deus, ouça a voz Dele e deixe o Espírito Santo agir em você.

Junho 2014 (Estratégias de Satanás) - Quanto mais nos aproximamos do avivamento, mais fortemente Satanás deseja nos atacar. Ele usa pessoas para nos atingir, causando mágoas e prejudicando nosso crescimento espiritual. Nesta carta, aprenda a identificar alguns desses ataques e saiba como se proteger, em Deus, contra eles.

Julho 2014 (Autoridade em Cristo) - Como filhos de Deus, devemos usar a autoridade que Ele nos concedeu. Essa autoridade só é verdadeira e eficaz quando se alinha aos pensamentos Dele. Nesta carta, aprenda a usar a autoridade diante dos problemas do seu dia a dia para ser mais do que vencedor em Cristo Jesus.

Agosto 2014 (Autoridade em Cristo) – Jesus se fez carne para fazer a vontade do Pai. Mas você sabe qual é a vontade Dele? Nesta carta, quero compartilhar com você, por meio das sagradas escrituras, a boa e agradável vontade Daquele que nos amou primeiro.

Setembro 2014 (Palavra) - Como você age diante dos problemas? Nesta carta, vamos aprender com as experiências do povo de Deus que saiu do Egito para conquistar a Terra Prometida. É necessário aniquilar a mentalidade escrava que não tem condição de guerrear para sermos mais do que vencedores em Cristo Jesus.

Outubro 2014 (Fé) - Nesta carta, vamos aprender com o coração de Calebe sobre a fé que não se amedronta com os gigantes nem com as fortalezas: a fé que nos leva a tomar posse da herança do Pai!

Novembro 2014 (Crescimento Espiritual) - Nesta carta, aprenda como mudar sua mente à luz da Palavra de Deus, deixando de lado o medo e agindo dentro da visão Dele para sua vida.

Dezembro 2014 (Crescimento Espiritual) - Muitos cristãos ainda não entendem a diferença entre corpo, alma e espírito. Somente quando estamos espiritualmente fortes é que vencemos o corpo e a alma. Nesta carta, vamos aprender a fazer isso.

2015

Janeiro 2015 (Assimilação e meditação) - Na carta deste mês vamos aprender sobre a importância de confiarmos nossa vida a Deus. Medite na Palavra e ore em línguas incessantemente, pois enquanto o Espírito Santo age você pode descansar. Feliz Ano Novo, irmãos!

Fevereiro 2015 (Nova Natureza e Ouvir Deus) - Na carta deste mês, vamos aprender a importância de buscar a santidade. Ser santo é para todos os nascidos de novo. Glórias ao Senhor que podemos contar com a ajuda incansável do Espírito Santo.

Março 2015 ((Estratégias de Satanás) - É importante estarmos vigilantes contra as astúcias do inimigo. Nesta carta, você vai entender como ele opera. Rendemos graças a Deus, pois tudo já foi feito para sermos vitoriosos!

Abril 2015 (Fé) - Na carta deste mês, vamos aprender a diferença entre a esperança que vem de Deus e o que o mundo chama de esperança. Não existe mágica para o sucesso, mas andar com o Senhor vai moldar a sua vida Nele.

Maio 2015 (Autoridade em Cristo) - Que tal aprender a lidar com a tempestade? Nesta carta, aprenda a repreender a tormenta e andar em paz à luz da Palavra de Deus.

Junho 2015 (Adoração Pessoal) - Notícias ruins chegam para todos. Na carta deste mês vamos aprender a reagir ao dia ruim da forma que a Bíblia nos ensina.

Julho 2015 (Emoções e Alma) - O tema desta carta são as nossas emoções. Todos nós precisamos saber lidar com elas e seguir o que Jesus nos ensinou: crer somente!

Agosto 2015 (Crescimento Espiritual) - É muito importante para nós, ovelhas, sabermos ouvir a voz do pastor Jesus. Quando estamos conectados com Ele, guiados pela Sua voz, somos livres das falsas doutrinas e dos enlaces do inimigo.

Setembro 2015 (Dízimo e Finanças) - Muitos têm dúvidas sobre o ato de dizimar e de ofertar. Este ensino, baseado na Palavra de Deus, esclarece as dúvidas sobre essas práticas.

Outubro 2015 (Adoração Pessoal) - A adoração ao Senhor traz intimidade para seu relacionamento com Ele. Ao adorá-Lo, você experimenta a cura e a provisão para todas as áreas da sua vida. Adoremos ao Senhor!

Novembro 2015 (Dízimo e Finanças) - Nós, filhos de Deus, já somos abençoados na vida financeira. Mesmo quando o caos se instaurar, podemos confiar Naquele que venceu o mundo.

Dezembro 2015 (Amor e Perdão) - Chegamos ao fim de mais um ano; foi muito bom estar com vocês por meio das cartas de 2015. Neste mês, vamos falar sobre o amor de Deus, e aprender com Jesus a amar e oferecer perdão uns aos outros.

2016

Janeiro 2016 (Crescimento Espiritual) - Vamos garantir que esse novo ano esteja sob a liderança do Espírito Santo. Por meio do relacionamento com Ele, temos alegria e forças para o nosso dia a dia.

Fevereiro 2016 (Nova Natureza e Ouvir Deus) - Muitos cristãos têm dificuldade em tomar decisões acertadas. Nesta carta, vamos aprender a importância da oração em línguas para receber a direção do Espírito Santo.

Março 2016 (Nova Natureza e Ouvir Deus) - Nesta carta vamos aprender um pouco mais sobre a sabedoria que existe em obedecer. Usufrua deste poder e seja abençoado em nome de Jesus.

Abril 2016 (Amor e Perdão) - Precisamos aprender mais sobre amor e perdão. Deus já liberou o Seu poder para que possamos amar e perdoar uns aos outros.

Maio 2016 (Crescimento Espiritual) - Após nascermos de novo, o espírito se sobrepõe à alma. Aprenda a alimentar o seu espírito na carta deste mês.

Junho 2016 (Emoções e Alma) - Na carta do mês de junho vamos aprender a nos libertar da mente escrava e andar na liberdade que Deus sempre quis para o seu povo.

Julho 2016 (Nova Natureza e Ouvir Deus) - Na carta do mês de julho, vamos refletir sobre o nosso caminhar com Deus, aprendendo a buscá-Lo e a receber Dele a direção.

Agosto 2016 (Palavra) - Nesta carta do mês de agosto, convido você a pintar a imagem verdadeira do seu eu interior, de acordo com a Palavra de Deus. O Senhor tem para você uma imagem eterna.

Setembro 2016 (Amor e Perdão) - Nesta carta do mês de setembro, vamos entender a importância do perdão em nossa vida.

Outubro 2016 (Nova Natureza e Ouvir Deus) - Nesta carta do mês de outubro, vamos aprender a ouvir Deus através de nossa nova consciência.

Novembro 2016 (Fé) - Na carta deste mês de novembro, vamos aprender como qualquer situação pode ser corrigida por meio da oração.

Dezembro 2016 (Amor e Perdão) - É muito bom ter o coração cheio de amor pelas pessoas. Vamos aprender mais sobre isso na carta deste mês.

2017

Janeiro 2017 (Palavra) - Aplicar a Palavra de Deus na nossa vida traz mudanças para as circunstâncias.

Fevereiro 2017 (Nova Natureza e Ouvir Deus) - Deus fala conosco em nosso íntimo porque Ele vive em nós. Na carta deste mês, vamos aprender a importância de ouvir a voz de Deus.

Março 2017 (Crescimento Espiritual) - Neste mês, vamos conhecer mais sobre a paz, uma das peças da armadura do cristão. Em nosso dia a dia, precisamos ter a paz de Deus para vencermos as batalhas espirituais.

Abril 2017 (Nova Natureza e Ouvir Deus) - Na carta deste mês, vamos analisar a importância de seguir diligentemente as instruções do Senhor.

Maio 2017 (Reino de Deus) - Na carta deste mês, vamos examinar as Escrituras para entender melhor as promessas de bênçãos em nossas vidas.

Junho 2017 (Reino de Deus) - O poder de Deus acontece na perspectiva sobrenatural, pois o Reino de Deus é sobrenatural. Na carta deste mês, vamos aprender mais sobre o Reino.

Julho 2017 (Nova Natureza e Ouvir Deus e Estratégias de Satanás) - O diabo age na nossa natureza de pecado, mas quando nascemos de novo, o Espírito Santo, através do nosso espírito, age na nossa nova natureza. A oração em línguas nos firma na Verdade.

Agosto 2017 (Autoridade Em Cristo) – Vamos observar na Palavra que existe uma voz de autoridade para obedecermos, se fizemos isso serviremos ao Senhor dentro do Seu propósito.

Setembro 2017 (Estratégias de Satanás e Palavra) - Vamos aprender mais como identificar os ataques de Satanás e para isso é importantíssimo que a Palavra esteja enraizada em nosso coração como fundamento da nossa vida.

Outubro 2017 (Reino de Deus) – Nesta carta vamos aprender como ter a proteção de Deus, para as nossas vidas, assim como Jesus teve.

Novembro 2017 (Emoções e Alma) – Nesta carta vamos aprender como treinar nossa alma, para andarmos com Jesus, no dia a dia.

Dezembro 2017 (Amor E Perdão) – Nesta carta vamos aprender como orar por nossos filhos e netos, entregando-os nas Mãos do Senhor.

2018

Janeiro 2018 (Palavra) – Nesta carta, vamos ver que sem a esperança de Deus não conquistamos as bênçãos e por isso precisamos de mudanças.

Fevereiro 2018 (Nova Natureza) – Quero mostrar para você, que é um desafio para nós cristãos, aceitarmos as mudanças que Deus nos propõe, como estilo de vida, depois que nascemos de novo.

Março 2018 – (Crescimento Espiritual) - Precisamos aprender como andar no Caminho abençoado que Deus nos promete em Sua Palavra.

Abril 2018 – (Palavra) - Envolva-se com o Espírito Santo e com a Palavra de Deus para evitar o engano da doutrina errada.

Maio 2018 – (Emoções e Alma) - Vamos aprender que a alma tem que exercer seu papel de serva do nosso espírito e não dar ordens na nossa vida.

Junho 2018 – (Reino de Deus) - Nesta carta vamos ver que Deus não manda o mal, e que devemos tomar cuidado com nossas escolhas para não sairmos fora do que Deus aprova e perder as bênçãos.
Julho 2018 – (Finanças e Reino de Deus) – Nesta carta vamos examinar as Escrituras cuidadosamente para sabermos receber dela as Promessas que nos foram feitas.

Agosto 2018 (Fé) – A Unção de Deus é liberada quando oramos com fé em Nome de Jesus.

Setembro 2018 (Adoração Pessoal) – Nesta carta, vamos ver que a glória de Deus está no louvor e adoração e a importância de nós entrarmos nesta chave de oração.

Outubro 2018 (Crescimento Espiritual) - Vamos estudar, neste mês, a natureza sutil da contenda, para evitarmos cair nesse laço tão enganoso e prejudicial para nossas vidas.

Novembro 2018 (Crescimento Espiritual) – Vamos estudar a Palavra de Deus para aprendermos como desenvolver pensamentos espirituais e vencer todas as tempestades de nossa vida.

Dezembro 2018 (Autoridade em Cristo) – Nesta carta vamos ver que uma das coisas que observamos que Deus deu a nós humanos é que devemos exercer domínio e autoridade sobre nosso inimigo, o diabo.

2019

Janeiro 2019 (Amor e Perdão) – Nesta carta vamos meditar sobre o caráter do Amor de Deus, para corrigir a conotação que a religião dá para isso. E, se amarmos com o amor ágape, venceremos o mal.

Fevereiro 2019 (Palavra) Vamos ver nesta carta que, os pensamentos de Deus são mais altos que os nossos, e Ele tem resposta para tudo o que passamos e vivemos, a fim de pormos em ordem o que está desajustado.

Março 2019 – (Fé) O Senhor disse que seremos vencedores nas batalhas, mas para isso precisamos estar atentos aos Seus ensinos para não sermos enganados e perdermos a guerra.

Abril 2019 – (Crescimento Espiritual) Vamos aprender a lidar com os problemas quando eles veem.

Maio 2019 – (Estratégias de Satanás)No estudo deste mês, vamos ver na Palavra de Deus como é prejudicial o medo, pois ele tira as nossas forças.
Junho 2019 – (Nova Natureza e Ouvir Deus) Na carta deste mês, vamos ver na Palavra as instruções para sermos obedientes a voz de Deus.
Julho 2019 - (Crescimento Espiritual) Nesta carta vamos falar sobre a lei de Moisés e quando ela foi dada.
Agosto 2019 – (Crescimento Espiritual) Nesta carta, vamos observar os benefícios que a oração em línguas traz para você e para que o plano de Deus seja cumprido em sua vida.

Setembro 2019 – (Reino de Deus) Nesta carta, vamos estudar as Alianças que Deus fez, em primeiro lugar com Abraão e depois a Aliança que fez com Jesus, em nosso benefício.
Outubro 2019 – (Emoções e Alma) Nesta carta vamos ver a importância de aprender a andar nos caminhos de Deus e deixar a natureza do pecado para andar em santidade.
 Novembro 2019 – (Autoridade em Cristo) Nesta carta vamos lembrar que Deus nos deu domínio sobre tudo no mundo e agora devemos exercer a autoridade, em Nome de Jesus, sobre o diabo em todas as situações da nossa vida.

Dezembro 2019 – (Crescimento Espiritual) Nesta carta vamos ver que vai depender de nós buscarmos o Senhor, para Ele cumprir sua Palavra em nós, devemos buscar a Presença Dele.

2020

Janeiro 2020 (Fé) Nesta carta, vamos examinar as escrituras para ficar firmes na fé, pois ela nos protege dos ataques do inimigo.

Fevereiro 2020 (Nova Natureza e Ouvir Deus) Nesta carta, vamos ver nas escrituras que existem dois caminhos, o estreito e o largo, mas ao orar muito em línguas, o Espírito Santo irá sempre lhe ajudar na caminhada, basta querer.

Março 2020 (Fé) Vamos falar nesta carta sobre a fé e a diferença entre a fé em Deus que é a fonte que o salvou e a fé de Deus que é aquela que faz as obras de Cristo.

Abril 2020 (Autoridade Em Cristo) - Devido ao terror que assolou o mundo, nestes últimos dias, vamos buscar na Palavra de Deus a resposta para tanto medo; estou falando do coronavirus (COVID).

Maio 2020 (Autoridade Em Cristo) – Diante de todos os acontecimentos com o Coronavírus ( COVID), precisamos estar atentos à Palavra de Deus para saber como agir e receber proteção de Deus.

Junho 2020 (Fé) - Vamos juntos observar nas Escrituras como é importante a fé e confiança para andarmos com Deus. Não abandone a confiança.

Julho 2020 (Reino de Deus)– Diante de todos os acontecimentos, vemos que a vinda de Jesus está próxima e devemos nos atentar ao que a Palavra diz para sabermos como será nossa eternidade e garantir que estaremos com Deus, por seguir o que a Palavra diz.

Agosto 2020 (Palavra)- A Bíblia diz que a Palavra de Deus é poderosa e é através dela que andamos no poder de Deus. Mas, para isso, temos que aprender como andar nesse poder e o que temos que fazer para tal.

Setembro 2020 (Palavra / Autoridade em Cristo)– Nesta carta vamos aprender sobre domínio que a Bíblia fala para exercermos, com a liderança do Espírito Santo em nossas vidas, através da transformação que acontece em nossa mente, porque para poder dominar tem que ter fé e esperança de Deus. (Confissão da Palavra).

Outubro 2020 (Nova Natureza e Ouvir Deus)- Deus quer que aprendamos a ser guiados pelo Espírito Santo e também aprender a depender dessa liderança, para nossa vida e para que Seu plano glorioso seja cumprido em nossas vidas.

Novembro 2020 (Palavra)- Nesta carta, vamos ver que é preciso encher o coração com a Palavra de Deus para poder estar na Presença Dele e lá receber graça para todas as situações da vida, por isso leia bastante a Palavra de Deus, todos os dias.

Dezembro 2020 (Reino de Deus / Nova Natureza e Ouvir Deus) - Neste mês, quero mostrar para você, o que a Bíblia fala sobre as dificuldades de orar e o que isso causa na vida de quem falha em buscar a Deus.


Maio 2017

MINISTÉRIO ANA MARIA DIAS

Centro de Oração da Família

Caixa Postal 254 – Barueri – SP 06455-972

Fone/Fax: (11) 4191-6425 – minamd.org.br

CARTA DE

MAIO

2017

Amado(a) Irmão(a),

Na carta deste mês, vamos examinar juntos, as Escrituras, para sabermos o que devemos fazer para garantir nossas bênçãos. Vamos começar lendo Salmos 1:1-3:

Bem-aventurado o homem que não anda no conselho dos ímpios, não se detém no caminho dos pecadores, nem se assenta na roda dos escarnecedores. Antes, o seu prazer está na lei do Senhor, e na sua lei medita de dia e de noite. Ele é como árvore plantada junto à corrente de águas, que, no devido tempo, dá o seu fruto, e cuja folhagem não murcha; e tudo quanto ele faz será bem sucedido.

Nos versículos acima, a palavra de Deus está dizendo que quem evitar se sentar na roda dos escarnecedores vai receber sucesso em todas as áreas da vida. Imagine você prosperando no casamento, na área financeira, na habilidade de ser pai, mãe, marido ou esposa, ou seja, prosperando em tudo e em todos os aspectos.

A Palavra de Deus é clara quando diz que não devemos nos associar a quem não está alinhado à Palavra de Deus. Entretanto, quantas pessoas estão dentro das igrejas dando conselhos de ímpios, incitando os outros a, por exemplo, processar pessoas ou agir por meio de vingança? Deus diz para evitarmos entrar em concordância com essas pessoas, só então seremos abençoados.

Em Salmos 34:8, está escrito:

Oh! Provai e vede que o Senhor é bom; bem-aventurado o homem que nele se refugia.

“Refugiar-se” pode ser entendido como “confiar”. Muitos dizem confiar no Senhor, mas apenas quando estão na tribulação. Quando não precisam, esquecem o relacionamento com Deus e confiam em seu próprio entendimento. É melhor confiar e ter fé em todos os momentos, isso é refugiar-se no Senhor. E é quando chegamos nesse lugar de confiança que criamos a condição de ser abençoados.

Vamos agora para Salmos 40:4:

Bem-aventurado o homem que põe no Senhor a sua confiança e não pende para os arrogantes, nem para os afeiçoados à mentira.

Nessa passagem, novamente vemos que, se pusermos nossa confiança em Deus, seremos abençoados. Confiar em Deus é uma escolha e temos muito o que aprender sobre isso.

Em Salmos 84:4-5, está escrito:

Bem-aventurados os que habitam em tua casa; louvam-te perpetuamente. Bem-aventurado o homem cuja força está em ti, em cujo coração se encontram os caminhos aplanados.

Deus Pai quer ter conosco um relacionamento de pai e filho, da mesma forma que os pais terrenos querem os filhos por perto (mesmo quando estão longe, ainda assim fazem parte da família, mas os pais querem os filhos ao redor). Nos versículos acima, a Palavra diz que se ficarmos perto do Pai Celeste, seremos abençoados. Então, devemos praticar a oração para ficarmos sempre perto de Deus.

Observe agora Salmos 94:11-12:

O Senhor conhece os pensamentos do homem, que são pensamentos vãos. Bem-aventurado o homem, Senhor, a quem tu repreendes, a quem ensinas a tua lei.

Vemos que mesmo na correção há bênçãos. A correção de Deus não machuca e nem dói, mas dá descanso no dia da adversidade. Então, aceite a correção do Senhor, pois assim você será abençoado e terá a proteção do Altíssimo contra o mal.

Veja o que dizem os versículos 1 a 3 de Salmos 112:

Aleluia! Bem-aventurado o homem que teme ao Senhor e se compraz nos seus mandamentos. A sua descendência será poderosa na terra; será abençoada a geração dos justos. Na sua casa há prosperidade e riqueza, e a sua justiça permanece para sempre.

Se tivermos um relacionamento bom com Deus e ficarmos em Sua Presença enquanto O louvamos, seremos muito abençoados, bem como nossa família.

Agora, passemos aos versículos 33 e 35 de Provérbios 8:

Ouvi o ensino, sede sábios e não o rejeiteis. Feliz o homem que me dá ouvidos, velando dia a dia às minhas portas, esperando às ombreias da minha entrada. Porque o que me achar, achará a vida e alcançará o favor do Senhor.

Veja a importância de ouvirmos o que Deus diz! Não devemos recusar jamais as suas instruções. Assim, aprendemos dia a dia a andar em confiança e, com paciência, aguardar as suas bênçãos. O sábio de coração não recusa as instruções de Deus e sabe ouvi-Lo, e assim tem o favor de Deus na vida. Andar com Deus traz a proteção do Senhor, mesmo durante os ataques do diabo.

Agora vejamos o que está escrito em Mateus 6:33:

Buscai, pois, em primeiro lugar, o seu reino e a sua justiça, e todas estas coisas vos serão acrescentadas.

Para chegarmos nessa condição em que as bênçãos de Deus são acrescentadas em nossas vidas, a orientação é buscar o Reino de Deus, sempre, em primeiro lugar. Ou seja, o nosso relacionamento com Deus precisa ser prioridade em nossas vidas.

Para finalizar, vejamos o ensino em Tiago 1:22-25:

Tornai-vos, pois, praticantes da palavra e não somente ouvintes, enganando-vos a vós mesmos. Porque, se alguém é ouvinte da palavra e não praticante, assemelha-se ao homem que contempla, num espelho, o seu rosto natural; pois a si mesmo se contempla, e se retira, e para logo se esquece de como era a sua aparência. Mas aquele que considera, atentamente, na lei perfeita, lei da liberdade, e nela persevera, não sendo ouvinte negligente, mas operoso praticante, esse será bem-aventurado no que realizar.

A maior bênção que podemos receber é sentar no colo do Pai e escutar o coração Dele batendo, dizendo o nosso nome, ensinando, orientando, mostrando para nós como praticar a Palavra. Ô, glória, isso é garantia de bênção!

Então, querido amigo, querida amiga, você já se encheu de coragem e desejo de ter essa comunhão com seu Pai Celeste? Você quer confiar Nele e receber tudo o que você precisa? Busque esse tempo sozinho para ler e meditar na Palavra e orar em línguas, e assim, os desejos do seu coração serão atendidos.

Graça e Paz, Ana Maria Dias


Junho 2017

Fone/Fax: (11) 4191-6425 – minamd.org.br

CARTA DE

JUNHO

2017

Amado(a) Irmão(a),

Nesta carta, vamos estudar a mente do Reino de Deus. Observe o que está escrito em João 3:1-3:

Havia, entre os fariseus, um homem chamado Nicodemos, um dos judeus. Este, de noite, foi ter com Jesus e lhe disse: Rabi, sabemos que és Mestre vindo da parte de Deus; porque ninguém pode fazer estes sinais que tu fazes, se Deus não estiver com ele. A isto, respondeu Jesus: Em verdade, em verdade te digo que, se alguém não nascer de novo, não pode ver o Reino de Deus.

Quando Nicodemos dirigiu esse comentário a Jesus, ele estava dizendo que sabia que Jesus não era um levita, que ele não pertencia à família de sacerdotes. Apesar disso, Nicodemos reconheceu que Deus estava com Jesus, pois ninguém poderia fazer o que Ele vinha fazendo naquele tempo sem ter Deus ao seu lado.

Ainda em João 3, observe os versículos 4 , 5, 6 e 16:

Perguntou-lhe Nicodemos: Como pode um homem nascer, sendo velho? Pode porventura, voltar ao ventre materno e nascer uma segunda vez? Respondeu Jesus: Em verdade, em verdade te digo: quem não nascer da água e do Espírito não pode entrar no Reino de Deus. O que é nascido da carne é carne; e o que é nascido do Espírito é espírito. [...] Porque Deus amou ao mundo de tal maneira que deu o seu Filho unigênito, para que todo o que nele crê não pereça, mas tenha a vida eterna.

Antes que Nicodemos fizesse mais perguntas, Jesus fala que os sacerdotes não têm a vida eterna, mas que Deus poderia estar com ele através do que Ele próprio, Jesus, estava lhe ensinando naquele momento.

Em João 18:36 está escrito:

Respondeu Jesus: O meu reino não é deste mundo. Se o meu reino fosse deste mundo, os meus ministros se empenhariam por mim, para que não fosse eu entregue aos judeus; mas agora o meu reino não é daqui.

Vejamos também Colossenses 1:12-14:

Dando graças ao Pai, que vos fez idôneos à parte que vos cabe da herança dos santos na luz. Ele nos libertou do império das trevas e nos transportou para o reino do Filho do seu amor; no qual temos a redenção, a remissão dos pecados.

O que a Palavra de Deus nos mostra nas duas últimas passagens acima é que somos não somente participantes, mas herdeiros do Reino, porque o Pai nos libertou do império das trevas e nos transportou para o Reino do seu Amado Filho.

Quando Ele diz “poder das trevas”, Ele está dizendo que nos libertou da natureza do pecado, das fortalezas, isto é, de tudo o que estava relacionado com o pecado e com o diabo. Ou seja, Deus não nos vê mais como escravos das trevas.

Vejamos agora Filipenses 3:20:

Pois a nossa pátria está nos céus, de onde também aguardamos o Salvador, o Senhor Jesus Cristo.

Deus sabe que estamos na Terra, mas Ele nos tem como cidadãos do Céu, e é neste prisma que devemos viver. Sobre isso, veja também I Pedro 2:9-10:

Vós, porém, sois raça eleita, sacerdócio real, nação santa, povo de propriedade exclusiva de Deus, a fim de proclamardes as virtudes daquele que vos chamou das trevas para a sua maravilhosa luz. Vós, sim, que, antes, não éreis povo, mas, agora, sois povo de Deus, que não tínheis alcançado misericórdia, mas, agora, alcançastes misericórdia.

O que está escrito nessa passagem é que há um novo tipo de pessoas – libertas das trevas e transportadas para a Sua Luz, entrando no Reino de Deus. Antes de Jesus vir ao mundo, as pessoas nascidas de novo não existiam, desde que Adão caiu. Mas agora todos os que aceitam Jesus como Senhor e Salvador nascem de novo e pertencem ao Reino de Deus.

Vemos em Gênesis 1 e 2 que Deus criou o céu e a Terra, e do pó da terra trouxe vida a Adão. Até aquele momento ainda não existia o ser humano. Pois bem, entendendo isso, sabemos que até que Jesus tenha vindo à Terra, não havia cristãos nem novas criaturas aqui.

Vamos observar algumas coisas sobre o Reino de Deus. Vamos começar por Mateus 6:9-10:

Portanto, vós orareis assim: Pai nosso, que estás nos céus, santificado seja o Teu nome; venha o Teu reino; faça-se a Tua vontade; assim na Terra como no céu.

Leia novamente a passagem acima. Perceba que a vontade de Deus está associada com o Reino. Agora, leia o que está escrito em Romanos 14:17:

Porque o Reino de Deus não é comida nem bebida, mas justiça, e paz e alegria no Espírito Santo.

Observe que o Reino de Deus não tem nada a ver com esse mundo natural, pois ele é justiça, paz e alegria no Espírito Santo. Ou seja, vamos supor que eu esteja passando por uma circunstância em minha vida que afete a minha paz. Sabemos que o instinto natural do ser humano é tentar resolver com seu esforço próprio, com suas próprias ideias. Entretanto, se todo esse esforço estiver fora do que Ele diz, então o esforço será em vão, não vai funcionar. Os nossos pensamentos humanos não atingem as circunstâncias.

Vamos ler o que diz o versículo 20 de I Coríntios 4:

Porque o Reino de Deus consiste não em palavra, mas em poder.

O poder de Deus está relacionado com o Reino. O poder de Deus não acontece na perspectiva natural, o poder vem do sobrenatural, o Reino de Deus é sobrenatural.

Vamos voltar às primeiras passagens desta carta, em João 3. Enquanto Nicodemos conversava com Jesus, ele não enxergava nenhuma auréola sobre a cabeça de Jesus. Ele estava tentando entender como Deus podia estar com um homem simples, filho de um carpinteiro. Foi nesse momento que Jesus disse a Nicodemos que para entrar no Reino de Deus é necessário nascer de novo. O que Jesus quis dizer foi: “Essa é a única forma de ter Deus em sua vida, assim como eu O tenho”.

Leia agora o que está escrito em Marcos 16:15-18:

E disse-lhes: Ide por todo o mundo e pregai o evangelho a toda criatura. Quem crer e for batizado será salvo; quem, porém, não crer será condenado. Estes sinais hão de acompanhar aqueles que creem: em meu nome, expulsarão demônios; falarão novas línguas; pegarão em serpentes; e, se alguma coisa mortífera beberem, não lhes fará mal; se impuserem as mãos sobre enfermos, eles ficarão curados.

Jesus está mostrando na passagem acima o potencial, a vontade e a visão do Reino. Um dos princípios do Reino é crer e os que agora estão no Reino estão qualificados para que aqueles sinais o sigam. Muitos podem achar absurdo, mas foi exatamente isso o que Jesus falou.

Vejamos João 14:12:

Em verdade, em verdade, vos digo que aquele que crê em mim fará também as obras que eu faço, e outras maiores fará, porque eu vou para junto do Pai.

Quem crer em Jesus fará as mesmas obras que Ele fez. Como já lemos, Nicodemos estava intrigado, não sabia como um homem sem linhagem sacerdotal poderia ter os sinais de Deus com ele. E foi a essa dúvida de Nicodemos que Jesus respondeu que a chave estava em nascer de novo e ser transportado do poder das trevas para a Luz, para o Reino Dele. É nesse prisma que poderemos fazer também as obras que Ele fez por nós.

Para ser usado com poder no Reino de Deus é necessário primeiro crer nos milagres, para que então aconteçam. Muitas vezes a mente religiosa não entende a grandeza do Crer Nele. A mente religiosa acha difícil não ver o poder em ação. Então, muitos vivem seguindo apenas sentimentos e o que conseguem ver.

Veja o que Jesus disse em João 8:23:

E prosseguiu: Vós sois cá de baixo, eu sou lá de cima; vós sois deste mundo, eu deste mundo não sou.

Pois bem, quando nós nascemos de novo, fomos transportados para o Reino de Deus. Jesus disse que o Reino Dele não é desse mundo, dessa forma, nós também não somos desse mundo, pois nascemos de novo. Devemos operar de acordo com a visão sobrenatural, exatamente como Jesus fazia.

Vejamos I Coríntios 2:16:

Pois quem conheceu a mente do Senhor, que O possa instruir? Nós, porém, temos a mente de Cristo.

A mente de Cristo é o modo de pensar. Para complementar esse versículo, veja Filipenses 2:5:

Tendo em vós o mesmo sentimento que houve também em Cristo Jesus.

Esse modo de pensar precisa estar em nós, assim como está em Cristo Jesus. Quando Deus vê uma circunstância em nós, Ele vê no prisma do Reino, isto é, de acordo com o princípio do Reino. Por exemplo, quando Deus vê uma doença em nós, Ele sabe que isso não é para acontecer na nova criatura e, por isso, acontece a cura. Precisamos exercer os princípios do Reino em todas as circunstâncias que aparecerem.

Para finalizar este ensino, vamos ler o que diz o versículo 6 de Romanos 8:

Porque o pendor da carne dá para a morte, mas o do Espírito, para a vida e paz.

A mente do mundo leva para a morte, mas a mente espiritual resulta em paz. Ou seja, percebemos que temos que transformar nossos pensamentos naturais em espirituais.

Somente o seu tempo com Deus pode trazer mudanças em sua vida, em todos os aspectos. Portanto, dedique-se mais à oração em línguas, para o Espírito Santo lhe ajudar neste processo de transformação. Vale muito a pena!

Graça e Paz,

Ana Maria


Outubro 2017

Fone/Fax: (11) 4191-6425 – minamd.org.br

CARTA DE

OUTUBRO

2017

Amado(a) Irmão(a),

Eu observo que as pessoas que não tem conhecimento da Palavra de Deus costumam pensar que coisas ruins que acontecem por toda parte do mundo, e com as pessoas também, pode ser o julgamento de Deus pela falta de obediência a Ele.

Jesus tratou desse assunto em Lucas 13:1-5 – “Naquela mesma ocasião, chegando alguns, falavam a Jesus a respeito dos galileus cujo sangue Pilatos misturara com os sacrifícios que os mesmos realizavam. Ele, porém, lhes disse: Pensais que esses galileus eram mais pecadores do que todos os outros galileus, por terem padecido estas coisas? Não eram, eu vo-lo afirmo; se, porém, não vos arrependerdes, todos igualmente perecereis. Ou cuidais que aqueles dezoito sobre os quais desabou a torre de Siloé e os matou eram mais culpados que todos os outros habitantes de Jerusalém? Não eram, eu vo-lo afirmo; mas, se não vos arrependerdes, todos igualmente perecereis.”

Jesus está dizendo que Pilatos matou aquelas pessoas e que a torre caiu, mas que isso não foi julgamento de Deus por elas serem pecadoras, e que Deus não tem nada a ver com essa situação, mas são atitudes de homens usadas pelo inimigo. Jesus está ensinando que não se pode medir o julgamento de Deus pelas tragédias, e Ele afirma que quem não se arrepender de seus pecados vai perecer como aquelas pessoas. Não que aconteça exatamente como a história acima relata, mas Jesus está olhando para a eternidade e, alguma coisa vai acontecer na eternidade, com relação a salvação.

Lembrando aquele ataque terrorista contra as Torres Gêmeas, em Nova Iorque, naqueles prédios tinham tanto pessoas salvas como não, a pergunta é, será que os cristãos que estavam lá estavam fora da Palavra de Deus e sem comunhão com Deus e por isso morreram? Não devemos pensar assim porque parece que Deus não tem compaixão nenhuma com as pessoas que perecem e com seus familiares e amigos que ficam, etc. Até parece que o Sangue de Jesus não foi importante para aquelas pessoas. Eu sei que o que as pessoas falam, com relação as tragédias, não faz sentido. Jesus está dizendo que quando coisas ruins acontecem não é para culpar Deus, e muitas vezes não queremos aceitar o que a Palavra diz.

Peço a sua atenção ao ler os próximos versículos para poder entender a explicação de Jesus sobre por que esses terroristas fazem tantas barbaridades, como por exemplo, explodir as torres gêmeas, em Nova Iorque, ou jogar um carro em cima das pessoas na calçada, e assim por diante.

Veja João 8:31-32 – “Disse, pois, Jesus aos judeus que haviam crido nele: Se vós permanecerdes na minha palavra sois verdadeiramente meus discípulos; e conhecereis a verdade, e a verdade vos libertará”. Jesus está dizendo para os discípulos crerem que Ele é o Messias e para não desistirem naquele momento porque quando Ele ressuscitasse dos mortos, a Palavra Dele, ira muda-los por dentro e que não seria algo externo como naquele momento, porque eles não tinham a mínima noção de quem eram espiritualmente.

Vamos continuar a leitura com os versículos seguintes de João 8:33-44 – “Responderam-lhe: Somos descendência de Abraão e jamais fomos escravos de alguém, como dizes tu: Sereis livres? Replicou-lhes Jesus: Em verdade, em verdade vos digo: todo o que comete pecado é escravo do pecado. O escravo não fica sempre na casa; o filho, sim, para sempre. Se, pois, o Filho vos libertar, verdadeiramente sereis livres. Bem sei que sois descendência de Abraão; contudo, procurais matar-me, porque a minha palavra não está em vós. Eu falo das coisas que vi junto de meu Pai; vós, porém, fazeis o que vistes em vosso pai. Então, lhe responderam: Nosso pai é Abraão. Disse-lhes Jesus: Se sois filhos de Abraão, praticai as obras de Abraão. Mas agora procurais matar-me, a mim que vos tenho falado a verdade que ouvi de Deus; assim não procedeu Abraão. Vós fazeis as obras de vosso pai. Disseram-lhe eles: Nós não somos bastardos; temos um pai, que é Deus. Replicou-lhes Jesus: Se Deus fosse, de fato, vosso pai, certamente, me havíeis de amar; porque eu vim de Deus e aqui estou; pois não vim de mim mesmo, mas ele me enviou. Qual a razão por que não compreendeis a minha linguagem? É porque sois incapazes de ouvir a minha palavra. Vós sois do Diabo, que é vosso pai, e quereis satisfazer-lhe os desejos. Ele foi homicida desde o princípio e jamais se firmou na verdade, porque nele não há verdade. Quando ele profere mentira, fala do que lhes é próprio, porque é mentiroso e pai da mentira.” Esses que o ouviam não tinham a mínima noção do que eram e que estavam cegos espiritualmente e é por isso que Jesus diz que não era a Lei que os fazia filhos de Deus, e que sim, Jesus era o Filho de Deus e morava com Ele para sempre. Essa pregação de Jesus foi muito dura para eles, ouvindo Jesus dizer, vocês são sim herdeiros de Abraão, mas querem me matar porque a minha palavra não tem lugar dentro de vocês, e baseados na religião arrumam um jeito de Me matar. E continuando o sermão, Jesus diz, se vocês são descendentes de Abraão, devem praticar as obras dele, isto é, crer em Deus como Abraão creu. Jesus diz a eles que pensam que criam como Abraão, mas na verdade não, por causa da natureza do pecado.

Diante dessa explicação de Jesus, notamos que é possível crer no que é errado. Alguém com a natureza do pecado pode ter a consciência certa ou errada, por exemplo, sabe-se que é errado quebrar o portão do vizinho. Crer no errado é ir fundo na natureza do pecado e perder o senso do juízo. Acontece que antes de nascermos de novo, é bom lembrar, que nós tínhamos a mesma natureza pecadora de Hitler e qualquer um desses terroristas que estão atacando agora; a diferença é que não fomos criados em uma sociedade que ensina matar.

Então, em João 8:31-44, Jesus explica por que aconteceu aquela tragédia em Nova Iorque, na França, na Espanha e em tantos outros lugares.

Veja agora Romanos 2:14-15 – “Quando, pois, os gentios, que não têm lei, procedem, por natureza, de conformidade com a lei, não tendo lei, servem eles de lei para si mesmos. Estes mostram a norma da lei gravada no seu coração, testemunhando-lhes também a consciência e os seus pensamentos, mutuamente acusando-se ou defendendo-se.” Com relação ao que lemos, sabemos que os gentios eram proibidos de irem a escola, portanto não sabiam nada sobre a Lei de Moisés, e a Lei estava escrito na pedra, mas que, com o novo nascimento passou estar no coração; então, quem não tem a natureza de Deus não tem consciência ativa, porque a consciência faz parte do espírito nascido de novo. Sabemos também que nas leis do nosso país é proibido matar, mas, não é por isso que as pessoas que não são salvas não matam, e sim, para não irem presas. Mas, quem tem a natureza de Deus, sabe dentro do coração, que não é para pegar a caneta do patrão, por exemplo, a natureza nascida de novo diz “NÃO” para o pecado.

Pois bem, entendendo a mensagem que Jesus está nos passando, sabemos que é possível evitar acidentes, conforme muitas passagens das Escrituras relatam. Mas, tem gente que fala que quando um jovem de vinte e quatro anos morreu, é porque, quem sabe, se o seu tempo foi cumprido aqui na terra, sendo que, na verdade, não é isso. A proteção de Deus para nossas vidas vem de uma comunhão diária com o Senhor e da submissão ao que Ele diz em Sua Santa Palavra.

Veja Lucas 4:28-29 – “...Todos na sinagoga, ouvindo estas coisas, se encheram de ira. E, levantando-se, expulsaram-no da cidade e o levaram até ao cimo do monte sobre o qual estava edificada, para, de lá, o precipitarem abaixo.” Jesus pregou um grande sermão, a profecia de Isaías foi cumprida na vida Dele e a congregação o põe fora da sinagoga e o leva ao cimo do monte para joga-Lo para baixo, para mata-Lo. Naquela época jogavam as pessoas do monte para baixo, para não fugirem, e eram apedrejadas até morrerem, e a intenção era essa com Jesus, mas, ele passa no meio delas e vai embora. Se Jesus teve essa proteção, por que não haveríamos nós termos também. Temos muito que aprender com a Palavra de como sermos protegidos por Deus contra o inimigo.

Nessa passagem de Lucas 4 podemos ver a correlação com Salmos 91 em ação na vida de Jesus e eu creio que isso é para acontecer conosco, cristãos nascidos de novo. A Palavra mostra que existe uma proteção para o crente, exatamente como Jesus teve. Glória a Deus!

Aconselho você a passar um tempo a sós com Deus todos os dias em adoração pessoal, buscando o Senhor de todo coração e a proteção do Altíssimo estará sobre você e sua família também. Não deixe de ler a Palavra e orar em línguas.

Graça e Paz!

Ana Maria.


Junho 2018

Fone/Fax: (11) 4191-6425 – minamd.org.br

CARTA DE

JUNHO

2018

Amado(a) Irmão(a),

Existem pessoas que costumam questionar Deus do por que acontecem coisas ruins; se Ele é Deus e criou todas as coisas, então por que ele deixa isso acontecer? E dizem, se Deus é bom e não quer que coisas ruins aconteçam, então por que Ele permite essas coisas, será que Ele é bom mesmo?

Acontece que têm pessoas que só querem fazer perguntas, reclamar e discutir. Vamos, então, fazer uma pergunta a essas pessoas, se elas, realmente, querem saber o que Deus é e como Ele age; senão é melhor que fiquem sem resposta. Será que querem saber a Verdade? Quem não quer ouvir o ensino com a resposta dessas perguntas, então não tem nada que possa mudar aquela vida.

Precisamos saber qual é a fonte que jorra de Deus para termos as explicações às perguntas que se fazem.

Vejamos o que diz Gênesis 1:31 – “Viu Deus tudo quanto fizera, e eis que era muito bom. Houve tarde e manhã, o sexto dia.” Pois bem, lemos que Deus fez tudo! Gênesis 2:1-2 – “Assim, pois, foram acabados os céus e a terra e todo o seu exército. E, havendo Deus terminado o dia sétimo a sua obra, que fizera, descansou nesse dia de toda a sua obra que tinha feito.” Tudo o que Deus fez é Perfeito e Santo porque Ele é Santo e Perfeito; não tinha nada de imperfeição no que ele fez, não tinham doenças, desastres, terremotos, tudo era perfeito.

Vejamos agora Tiago 1:17 – “Toda boa dádiva e todo dom perfeito são lá do alto, descendo do Pai das luzes, em quem não pode existir variação ou sombra de mudanças.” Coisas boas vêm de Deus, Ele só dá coisas boas, então câncer, cegueira, acidentes e etc., não são coisas boas. Deus, lá no Céu, não está dizendo eu te amo e mandando coisas ruins para alguém aqui na terra, e se vem um furacão e leva a casa para os ares, isso não é dom perfeito e não se encaixa em Gênesis 1 e Tiago 1:17. Deus não é a fonte do mal, então de onde vêm esses males?

Observe o que Deus diz em Gênesis 2:16-17 – “E o SENHOR Deus lhe deu esta ordem: De toda árvore do jardim comerás livremente, mas da árvore do conhecimento do bem e do mal não comerás; certamente morrerás.” Deus deixou claro aqui dizendo o que vai acontecer se não fizermos o que Ele diz. Nessa passagem Deus diz que quem sair do padrão Dele e criar o seu próprio vai trazer morte para própria vida, pode ser morte espiritual, morte física ou fracasso no que fizer.

Em Gênesis 3 Adão desobedece e depois dos novecentos anos de vida ele morre e isso não foi o que Deus planejou. Veja esse fato em Gênesis 5:5 – “Os dias todos de Adão foram novecentos e trinta anos; e morreu!

Voltemos para Gênesis 3:17 – “E a Adão disse: Visto que atendeste a voz de tua mulher e comeste da árvore que eu te ordenara não comesses, maldita é a terra por tua causa; em fadigas obterás dela o sustento durante os dias de tua vida.” Por causa de Adão a terra e tudo o que nela há foi amaldiçoado.

A seguir, os versículos 18-19 – “Ela produzirá também cardos e abrolhos, e tu comerás a erva do campo. No suor do rosto comerás o teu pão, até que tornes à terra, pois dela foste formado; porque tu és pó e ao pó tornarás.” Quando Deus criou todas as coisas, tudo era perfeito, não tinham pragas, mas, depois que Adão pecou entrou a corrupção na criação, a tal ponto, que apareceram as pragas e espinhos nas plantas que antes nunca tiveram; foi afetado o DNA das plantas pelo pecado.

A Palavra de Deus confirma a citação acima, veja Romanos 8:19-22 – “A ardente expectativa da criação aguarda a revelação dos filhos de Deus. Pois a criação está sujeita à vaidade, não voluntariamente, mas por causa daquele que a sujeitou, na esperança de que a própria criação será redimida do cativeiro da corrupção, para a liberdade da glória dos filhos de Deus. Porque sabemos que toda a criação, a um só tempo, geme e suporta angústia até agora.” Vemos aqui o que aconteceu em Gênesis 3:17-19, citado acima. Deus falou que a vida seria difícil, e a corrupção citada em Romanos 8:21 vem do que se passou em Gênesis 3; contudo, as pessoas têm dificuldade de entender essa situação.

Acontece que nascemos nesse mundo de corrupção e achamos que a corrupção é coisa normal e por fim pensamos que tudo que está por aí é da vontade de Deus, os terremotos, os tornados, as erupções vulcânicas, enchentes, etc., tudo é decorrência da corrupção que o pecado trouxe.

Depois de Gênesis 3, vamos examinar o que se decorreu em Gênesis 4:3-8 – “Aconteceu que no fim de uns tempos trouxe Caim do fruto da terra uma oferta ao SENHOR. Abel, por sua vez, trouxe das primícias do seu rebanho e da gordura deste. Agradou-se o SENHOR de Abel e de sua oferta; ao passo que de Caim e de sua oferta não se agradou. Irou-se, pois, sobremaneira, Caim, e descaiu-lhe o semblante. Então, lhe disse o SENHOR: Por que andas irado, e por que descaiu o teu semblante? Se procederes bem, não é certo que serás aceito? Se, todavia, procederes mal, eis que o pecado jaz à porta; o seu desejo será contra ti, mas a ti cumpre dominá-lo. Disse Caim a Abel, seu irmão: Vamos ao campo. Estando eles no campo, sucedeu que se levantou Caim contra Abel, seu irmão, e o matou.” O resultado disso vem do que Adão fez em Gênesis 3. O que se vê em Gênesis 4 não é a mesma coisa de Gênesis 1, o dom perfeito de Deus.

A natureza do pecado se manifestou em Caim, e o que estava dentro dele o fez matar seu irmão Abel. Assim, quando as pessoas cometem crimes é por escolha própria. Quando alguém faz algum mal não é por influência de Deus, cada um faz o que quer, porque escolhe fazer.

Assim, fica claro que coisas ruins tem sua origem em Gênesis 3, através da natureza do pecado. Existe o conceito de que as catástrofes são o julgamento de Deus; mas não é, pois a criação está corrompida e não é o caso de Deus estar bravo com a humanidade e está mandando advertências. As pessoas estão matando umas as outras e isso é decorrência da natureza corrompida.

Quero então fazer uma pergunta: Se Deus é Deus por que Ele permite o mal no mundo e não intervém com o poder que Ele tem? Pois bem, se Deus não tivesse dado o livre arbítrio a Adão, Ele poderia ter parado Adão antes que desobedecesse e comece o fruto, mas o caso é que Deus deu a ele a liberdade de escolha e o problema todo vem de Gênesis 3.

Veja o que Deus fez em Gênesis 1:26-28 – “ Também disse Deus: Façamos o homem à nossa imagem, conforme a nossa semelhança; tenha ele domínio sobre os peixes do mar, sobre as aves dos céus, sobre os animais domésticos, sobre toda a terra e sobre todos os répteis que rastejam pela terra. Criou Deus, pois, o homem à sua imagem, à imagem de Deus o criou; homem e mulher os criou. E Deus os abençoou e lhes disse: Sede fecundos, multiplicai-vos, enchei a terra e sujeitai-a; dominai sobre os peixes do mar, sobre as aves dos céus e sobre todo animal que rasteja pela terra.” Vemos aqui que Deus criou tudo e deu domínio e autoridade ao homem para exercer. Observe, atentamente, o que o Espírito Santo nos diz em Salmos 8:4-6 – “Que é o homem, que dele te lembres? E o filho do homem que o visites? Fizeste-o, no entanto, por um pouco, menor do que Deus e de glória e de honra o coroaste. Deste-lhe domínio sobre as obras da tua mão e sob seus pés tudo lhe puseste: ovelhas e bois, todos, e também os animais do campo; as aves do céu, e os peixes do mar, e tudo o que percorre as sendas dos mares.”

Deus deu autoridade e domínio para Adão exercer, e Deus não disse que o proibia de comer do fruto da árvore, Deus deu Sua Palavra a ele dizendo não coma, então, o que ele deveria ter feito era pedir ajuda na hora da tentação para se livrar do mal e escolher obedecer a Deus.

Assim, meditando nas Escrituras aprendemos que temos que tomar muito cuidado com nossas escolhas para não sairmos fora do que Deus aprova, a fim de não perdermos as bênçãos que Deus tem para nós. Para isso temos o Espírito Santo que habita em nós para nos dar direção diária do que é melhor para nossas vidas de acordo com a vontade perfeita de Deus.

Busque ter um relacionamento íntimo com Deus Pai, através do Espírito Santo orando um bom tempo em línguas, todos os dias, e você vai aprender a fazer escolhas que lhe trarão bênçãos em vez de surpresas desagradáveis. Jesus te ama meu amigo. Busque-O intensamente!

No mês que vem, vamos continuar esse estudo para que não fique nenhuma dúvida em seu coração sobre as coisas ruins que acontecem e a fonte delas, para você exercer o domínio que já lhe foi dado sobre todo o mal.

Graça e Paz!

Ana Maria.


Setembro 2019

Fone/Fax: (11) 4191-6425 – minamd.org.br

CARTA DE

SETEMBRO

2019

Amado(a) Irmão(a),

Vamos, neste mês, estudar as Alianças que Deus fez, em primeiro lugar com Abraão e depois a Aliança que fez com Jesus, em nosso benefício.

Vamos começar com Gênesis 15:7-10, 18 – “Disse Deus a Abrão: Eu sou o Senhor que te tirei de Ur dos caldeus, para dar-te por herança esta terra. Perguntou-lhe Abrão: Senhor Deus, como saberei que hei de possuí-la? Respondeu-lhe: Toma-me uma novilha, uma cabra e um cordeiro, cada qual de três anos, uma rola e um pombinho. Ele tomando todos estes animais, partiu-os pelo meio e lhes pôs em ordem as metades, umas defronte das outras; e não partiu as aves.... v.18 Naquele mesmo dia, fez o Senhor aliança com Abrão, dizendo: À tua descendência dei esta terra, desde o rio do Egito até ao grande rio Eufrates.” Então, foi nesse momento que Deus fez uma Aliança com Abrão.

Vejamos agora Jeremias 34:18-20 – “Farei aos homens que transgrediram a minha aliança e não cumpriram as palavras da aliança que fizeram perante mim como eles fizeram com o bezerro que dividiram em duas partes passando eles pelo meio das duas porções; os príncipes de Judá, os príncipes de Jerusalém, os oficiais, os sacerdotes e todo o povo da terra, os quais passaram por meio das porções do bezerro, entregá-los-ei nas mãos dos que procuram a sua morte, e os cadáveres deles servirão de pasto às aves dos céus e aos animais da terra.” Aqui a Palavra mostra que não apenas os judeus sabiam do que Deus estava falando, mas os gentios também tinham uma ideia do que representava uma aliança. No Antigo Testamento, a Aliança era entre pessoas ou entre as nações. No final dessa passagem de Jeremias, vemos que as pessoas quebraram a aliança por não levarem a sério o cumprimento correto dos rituais.

Naquela época, quando duas pessoas iam fazer uma aliança, entre si, elas tinham que pensar muito bem no que estavam fazendo porque caso quebrassem a aliança, aquilo resultaria em morte.

Ao ler a história de Davi e Jonatã, vemos que fizeram uma aliança entre eles e por isso que Davi não matou Saul, pois se Davi tivesse quebrado a aliança, ele morreria.

Então, Deus especificou como deveria ser feito com os animais para fazer uma aliança, e ao fazerem corretamente, as duas pessoas mudavam seus nomes, uma adquiria o sobrenome da outra, e ao fazerem isso, todos sabiam que tinham feito uma aliança. Essas pessoas, também trocavam seus mantos e um adquiria a autoridade do outro; não podia ser um manto qualquer, existia um manto especial para esse fim.

Lembra da história de José do Egito, seu pai, Jacó, lhe deu um manto, uma túnica colorida e listada, aquelas listas queriam dizer “grande autoridade” e por isso seus irmãos o odiaram tanto. Observe como tinha significado o manto que usavam.

Era costume também, trocar o cinto, ou a faixa que segurava a espada, isso significava que estavam juntos até a morte, se fosse o caso. Trocavam as bolsas, significa que não era responsável sozinho pelas contas em caso de morte, o outro assumiria a família daquele que morreu.

Depois que faziam o sacrifício dos animais e as trocas dos objetos, eles faziam um corte na mão para que o sangue jorrasse e a seguir enfaixavam com um pano e depois, um aperto de mãos sobre um recipiente para colher o sangue derramado; no corte, depois do sangue coagulado, jogava-se um pó preto para cicatrizar; aquela cicatriz ficava preta para sempre, para não se esquecerem da aliança feita.

A próxima parte dessa aliança era pegar um filão de pão e corta-lo ao meio, e o copo onde pingou o sangue da mão, punha-se vinho e misturam os dois; em seguida, pegava-se um pedaço de pão, comiam-no e bebiam o vinho. Pronto, a aliança estava feita.

Quanto aos judeus, eles não podem beber sangue, conforme relata em Gênesis 45, e por isso, eles usavam o sangue das uvas, tomavam aquele suco, e se olhavam, dizendo, um para o outro, agora sou sangue do seu sangue e corpo do seu corpo, somos um, de agora em diante, e para o resto da vida deles, por causa dessa aliança, se tornavam uma só pessoa.

Falando em substituição, na concretização de uma aliança, eles pegavam um animal e o sacrificavam, dividindo-o ao meio e assim por diante, conforme já vimos acima.

Vamos, então agora, fazer uma correlação entre a Aliança do Antigo Testamento com o Novo Testamento, a Palavra de Deus diz que Jesus é o Cordeiro desde a fundação do mundo, pois, Deus já tinha planejado fazer essa Aliança, a provisão foi feita e assim veio a troca de posição, Jesus se tornou pecado em nosso lugar e nós nos tornamos a justiça de Deus, e nós passamos da morte para a vida, Jesus passou da vida para morte e em Seu Sangue temos a vida Dele dentro de nós.

Como era feita a troca dos nomes, agora também, nós trocamos de nome, no Nome de Jesus expulsamos diabos, oramos em línguas, oramos para cura. Ele nos deu Seu Nome que está acima de todo nome.

Trocamos também de manto ou túnica, isto é, nossa injustiça foi trocada pelo manto da salvação, nós nascemos de novo.

Pode ser que as pessoas não percebam, mas os diabos sabem que temos autoridade sobre eles no Nome de Jesus.

Também, trocamos de cintos, quando recebemos as armas da Palavra de Deus.

Sabemos que vamos enfrentar problemas, que no âmbito natural não vamos conseguir superar certas coisas que não têm jeito, mas, acontece que temos uma aliança estabelecida por Deus, no Sangue de Jesus, e por isso, somos co-herdeiros com Jesus em todas as Suas Promessas. Temos uma Aliança com a graça de Deus e não com obras, pois esta foi feita no Sangue de Jesus, com a vida do Filho de Deus. A revelação desta Aliança está na Palavra de Deus.

Precisamos estar bem atentos quando “Golias” vem nos atacar, não podemos nos esquecer que temos uma Aliança de libertação, pois esse ‘Golias” vem para nos desencorajar.

A Aliança que temos agora não vem da Lei e sim das promessas.

Podemos ser vencedores nas batalhas que o inimigo manda para nossas vidas.

Por isso, eu o encorajo a passar um tempo com Deus, todos os dias, em comunhão com Ele e receber a graça para resistir às mentiras do diabo.

Paz e Graça! Ana Maria.


Julho 2020

Fone/Fax: (11) 4191-6425 – minamd.org.br

CARTA DE

JULHO

2020

Amado(a) Irmão(a),

De acordo com o que estamos vivendo, neste momento, verificamos uma mudança em tudo, até mesmo em nossa rotina diária. Tudo o que está acontecendo é para nos alertar sobre a vinda de Jesus, que será em breve. Com isso, devemos nos atentar ao que a Palavra de Deus diz para verificarmos como será a nossa eternidade.

Podemos garantir nossa eternidade com Deus, se vivermos de acordo com o que a Bíblia diz.

Vamos ver o que diz em I Co3:3 – “Portanto, havendo entre vós ciúmes e contendas, não é assim que sois carnais e andais segundo o homem? Existe divisão, porque os ensinos são mais para se exaltarem do que para seguir o Senhor Jesus.

Vamos continuando a leitura deste capítulo – V.11-13 – “Porque ninguém pode lançar outro fundamento, além do que foi posto, o qual é Jesus Cristo. Contudo, se o que alguém edifica sobre o fundamento é ouro, prata, pedras preciosas, madeira, feno, palha, manifesta se tornará a obra de cada um; pois o dia a demonstrará, porque está sendo revelada pelo fogo; e qual seja a obra de cada um o próprio fogo o provará.” Acontece que tem muitas pessoas fazendo coisas boas para o Senhor, mas o que Ele, realmente, quer de nós é um bom relacionamento com Jesus. Lendo os quatro Evangelhos, mais as Epístolas,( menos Apocalipse porque é um livro profético) observamos a ênfase no relacionamento pessoal com Deus e o crescimento espiritual de cada um para ficar livre do pecado. Portanto, temos que estar atentos de como está sendo feita a obra em nossas vidas, conforme lemos acima.

Vejamos agora os Versículos 14-15 – “Se permanecer a obra de alguém que sobre o fundamento edificou, esse receberá galardão; se a obra de alguém se queimar, sofrerá ele dano; mas esse mesmo será salvo, todavia como que através do fogo.” Vemos aqui dois tipos de pessoas; um que faz o que é certo e vai receber galardão, e o outro, que não vai receber galardão, pois tudo o que este segundo creu não foi aprovado e por isso foi queimado no fogo, mas será salvo, mesmo não tendo galardão. Veja como é importante crer corretamente (está falando da doutrina correta).

Veja, agora, Versículos 16-17 – “Não sabeis que sois santuário de Deus, e que o Espírito de Deus habita em vós? Se alguém destruir o santuário de Deus, Deus o destruirá; porque o santuário de Deus, que sois vós, é sagrado.” Como é importante o conhecimento da doutrina correta para não cair no engano, pois a doutrina errada soa muito bem, principalmente nos ouvidos dos religiosos. A doutrina errada destrói o templo de Deus; perceba que a Palavra está falando de nós, de como estamos vivendo nossa vida cristã.

Logo no início da igreja cristã, os religiosos disseram que mesmo nascendo de novo, deveriam andar nas ordenanças da Lei, e os apóstolos tiveram que corrigir esse erro.

Vamos prestar atenção ao que está escrito em I Co10:1-6, 11 – “Ora, irmãos, não quero que ignoreis que nossos pais estiveram todos sob a nuvem, e todos passaram pelo mar, tendo sido todos batizados, assim na nuvem como no mar, com respeito a Moisés. Todos eles comeram de um só manjar espiritual e beberam da mesma fonte espiritual; porque bebiam de uma pedra espiritual que os seguia. E a pedra era Cristo. Ora, estas coisas se tornaram exemplos para nós, a fim de que não cobicemos as coisas más, como eles cobiçaram.... v.11 – Estas coisas lhes sobrevieram como exemplos e foram escritas para advertência nossa, de nós outros sobre quem os fins dos séculos têm chegado.” A Palavra está dizendo que os exemplos existem para que os sigamos e não devemos viver na ignorância, temos que nos lembrar do que aconteceu no passado, e isso é para nos ajudar espiritualmente; lembre-se que havia muita divisão na igreja de Corinto, e por isso o apóstolo Paulo está alertando e ensinando como tem que ser agora o caminhar no Evangelho.

Sabe o que o apóstolo Paulo está querendo dizer? Ele está dizendo que aquelas pessoas queriam ouvir uma pregação que agradasse as emoções delas, nem se importavam se era a Verdade de Deus, mas queriam ouvir algo que eles aceitassem.

Dentro deste contexto, vamos ler Números 11:1-5 – “Queixou-se o povo de sua sorte aos ouvidos do Senhor; ouvindo-o o Senhor, acendeu-se-lhe a ira, e fogo do Senhor ardeu entre eles e consumiu extremidades do arraial. Então, o povo clamou a Moisés, e, orando este ao Senhor, o fogo se apagou. Pelo que chamou aquele lugar Taberá, porque o fogo do Senhor se acendera entre eles. E o populacho que estava no meio deles veio a ter grande desejo das comidas dos egípcios; pelo que os filhos de Israel tornaram a chorar e também disseram: Quem nos dará carne a comer? Lembramo-nos dos peixes que, no Egito, comíamos de graça; dos pepinos, dos melões, dos alhos silvestres, das cebolas e dos alhos.” Veja como o povo que Deus tirou do Egito rejeitou a provisão que Deus deu; pois bem, para os que reclamaram, acendeu a ira de Deus contra eles e foram destruídos.

Vamos ver agora, Êxodo 32:1-6 – “Mas, vendo o povo que Moisés tardava em descer do monte, acercou-se de Arão e lhe disse: Levante, faze-nos deuses que vão adiante de nós; pois, quanto a este Moisés, o homem que nos tirou do Egito, não sabemos o que lhe terá sucedido. Disse-lhes Arão: Tirai as argolas de ouro das orelhas de vossas mulheres, vossos filhos e vossas filhas e trazei-mas. Então, todo o povo tirou das orelhas as argolas e as trouxe a Arão. Este, recebendo-as das suas mãos, trabalhou o ouro com buril e fez dele um bezerro fundido. Então, disseram: São estes, ó Israel, os teus deuses, que te tiraram da terra do Egito. Arão, vendo isso, edificou um altar diante dele e, apregoando, disse: Amanhã, será festa ao Senhor. No dia seguinte, madrugaram, e ofereceram holocaustos, e trouxeram ofertas pacíficas; e o povo assentou-se para divertir-se.” Observamos que, o povo reclamou da comida que Deus deu (Maná), quando eles saíram do Egito. O Egito, simbolicamente, representa o pecado. Hoje, o maná simboliza “nem só de pão vive o homem, mas de toda a Palavra que procede da boca de Deus”.

Na Carta aos Coríntios, Paulo está alertando que viriam pessoas pregar a Palavra de acordo com o que os coríntios queriam ouvir, e hoje nós temos que tomar cuidado para não andarmos no mesmo erro.

Na passagem acima, vimos o povo descrente, pois quando não viram o que estava acontecendo com Moisés lá no monte, foram atrás de Arão, como substituto para fazer um deus de ouro para adorarem, como se esse falso deus fosse o que os tivesse tirado do Egito.

Digo que, sem a Presença do Espírito Santo, com Seu batismo, tudo o que for de errado, é possível acontecer, até mesmo trocar a presença de Deus por pessoas, como fizeram quando escolheram Arão. Infelizmente, tem pessoas no Corpo de Cristo que pensam estar na Presença de Deus e estão na presença de “Arão”.

Nós já ouvimos pessoas dizendo que depois que aceitaram Jesus, os ataques aumentaram, que a vida ficou difícil, sabe como são essas reclamações, pois é, essas pessoas estão procedendo exatamente igual ao povo hebreu que saiu do Egito com todas as bênçãos e só reclamavam.

A Bíblia deixa bem claro que a Palavra vai nos julgar, pois a Palavra de Deus é a espada do Espírito.

Temos então que ter cuidado para não cairmos da Presença de Deus. Dentro do contexto das leituras que fizemos, que fala da doutrina errada, que é ficar fora da Verdade, andando na aparência com obras, com a força humana.

Busque a Presença de Deus através da adoração e ore muito em línguas, para andar no espírito.

Deus abençoe poderosamente seu coração.

Paz e Graça.

Ana Maria


Dezembro 2020

Fone/Fax: (11) 4191-6425 – minamd.org.br

CARTA DE

DEZEMBRO

2020

Amado(a) Irmão(a),

Neste mês, quero mostrar para você, o que a Bíblia fala sobre as dificuldades de orar e o que isso causa na vida de quem falha em buscar a Deus. Vamos lembrar que os discípulos pediram a Jesus para lhes ensinar a orar. Acontece que o inimigo traz distração e muitas outras coisas para não orarmos e quando não oramos é que perdemos a força, os problemas aumentam e ficam piores.

A Palavra promete que é possível experimentar a vitória todos os dias. Vejamos, então, Isaías 40:31 – “Mas os que esperam no Senhor renovam as suas forças, sobem com asas como águias, correm e não se cansam, caminham e não se fatigam.” O que a Palavra está dizendo aqui, não acontece de um dia para o outro, isso é um processo, a chave é esperar no Senhor. Temos que carregar a bateria do nosso espírito, com frequência; isso é feito através da oração, igual carregar a bateria do telefone. Então, o contato com Deus, diariamente, é a chave, porque Ele diz, o pão nosso de cada dia, Eu lhe dou.

Esse problema de não orar, veio da queda de Adão. Em Gênesis 3:8 – “Quando ouviram a voz do Senhor Deus, que andava no jardim pela viração do dia, esconderam-se da presença do Senhor Deus, o homem e sua mulher, por entre as árvores do jardim.” Entenda que, existe o esconder-se “EM” Deus, que é “oração”; e esconder-se “DE” Deus, que é não orar. Adão se escondeu “DE” Deus, por causa do pecado; por isso o não orar é resultado do pecado, que na realidade é a enfermidade espiritual que a pessoa tem. O único jeito de resolver isso é ir para a Cruz. Temos que levar nossa enfermidade para a Cruz de Jesus, esse é o único jeito de resolver essa situação.

Vamos ver o que a Bíblia diz sobre o “NÃO” orar, e por que as pessoas não oram. Acontece que as pessoas param de orar porque perdem o temor a Deus, mas elas não percebem que assim que o diabo entra no coração, o temor a Deus se acaba. Adão se escondeu de Deus porque ficou com medo.

Veja o que diz em Jó 15:4 – “Tornas vão o temor de Deus e diminuis a devoção (oração) a ele devida.” Quando não se tem temor, não se tem mais oração.

Veja agora, Jó 21:14-15 – “E são estes os que disseram a Deus: Retira-te de nós! Não desejamos conhecer os teus caminhos. Que é o Todo-Poderoso, para que nós o sirvamos? E que nos aproveitará que lhe façamos orações? É bem isso que as pessoas dizem quando não oram, acham que não tem importância. Nós como cristãos, temos poder sem limites na oração. Tudo o que Deus é e tem, ele pôs a disposição, para nós cristãos, através da oração. Pensa nisso, a oração pode fazer tudo o que Deus faz; então, oração é algo importantíssimo.

Conforme vimos acima em Isaías 40:31, assim que você ora a sua força é restaurada, sua bateria é carregada e, de repente, seu discernimento espiritual está de volta. Deus dá o exemplo da águia que fica lá em cima da rocha esperando a corrente do vento correta para ela se entregar; isso tem a ver com o discernimento espiritual que adquirimos assim que oramos, sabemos o que é de Deus ou não. Outra coisa que acontece quando oramos, somos capazes de nos entregarmos ao Espírito Santo; saiba que sem oração é impossível se entregar ao Espírito Santo, é igual a águia que se entrega ao vento. Você é capaz de ir a lugares altos em Deus quando você adora ao Senhor, onde a unção é poderosa.

Veja Deuteronômio 32:13 – “Ele o fez cavalgar sobre os altos da terra, comer as messes do campo, chupar mel da rocha e azeite da dura pederneira.” Esta Palavra é a descrição do que acabei de descrever no parágrafo acima.

Em Isaías 40:31 Ele diz em correr e não se cansar, mas o contrário é para quem não ora, é aquele que vai devagar na vida espiritual, sem oração, porque não consegue ter relacionamento com Deus. Quando você ora, você consegue se achegar a Deus e ficar salvo, debaixo da nuvem. No Antigo Testamento, quando os filhos de Israel seguiam a nuvem, eles conseguiram atacar Abimaleque. Mas, quem não está com Deus, o inimigo traz destruição. Com certeza, nenhum de nós quer ser destruído pelo inimigo, então temos que ficar com o Senhor, pois é Nele que estão a segurança e proteção, que simbolicamente, no Antigo Testamento, era a nuvem. Isso acontece na oração.

Toda vez que você ora, você fica acima da carne e se enche com o Espírito Santo. Pois é na oração que o Espírito Santo é liberado, e essa Presença, libera mais Presença.

Veja o que Paulo diz em I Co.9:27 – “Mas esmurro o meu corpo e o reduzo à escravidão, para que, tendo pregado a outros, não venha eu mesmo a ser desqualificado.” O apóstolo Paulo está dizendo aqui que é possível pregar o Evangelho, orar e as pessoas receberem milagres, ver as pessoas serem salvas, etc., e acabar perdendo tudo por ter parado de orar. Por isso que Jesus disse, muitos virão dizer: Senhor, Senhor, e eu lhes direi, nunca os conheci. Como isso é possível, se essas pessoas expulsaram diabos, curaram pessoas, coisas maravilhosas aconteceram em seus ministérios e no fim o Senhor vai dizer: “Eu nunca os conheci”. Quando as pessoas param de orar é que vem a destruição.

Veja o que está escrito em II Cr. 26:5 – “Propôs-se buscar a Deus nos dias de Zacarias, que era sábio nas visões de Deus; nos dias em que buscou ao Senhor, Deus o fez prosperar.” Aqui está falando de Uzias, que se tornou rei, e enquanto ele buscou o Senhor, Ele o fez prosperar, e é assim que funciona conosco hoje, nós temos que ir até ao Senhor, em vez Dele vir primeiro ate nós, pois cabe a nós decidirmos busca-lo em oração.

Falando de submissão a Deus, temos que pensar que submissão é usar de força, como duas pessoas numa luta de braço, pois foi isso que Deus fez com Jacó e nós vamos ter que fazer o mesmo com nossa carne ao orarmos todos os dias; fica muito mais fácil trazer o corpo em sujeição, depois de uns dias de oração, porque a carne fica bem mais fraca.

Veja, novamente, Isaías 40:31 – “Mas os que esperam no Senhor renovam as suas forças, sobem com asas como águias, correm e não se cansam, caminham e não se fatigam.” Quem fica sem orar, vai levar umas duas ou três semanas para a força voltar e ficar bem, portanto, a pior coisa que você faz é ficar sem orar, o preço pago em negligenciar a oração é muito alto. Quem não passa tempo com Deus sofre espiritualmente, emocionalmente, fisicamente, a família acaba sofrendo, nossa casa, nosso futuro, tudo vai dando errado e o inimigo fica forte.

Como é assustador, quando perdemos as forças e o inimigo é que ganha, nos pondo em prisão e escravidão, novamente.

Como a oração tem poder, ela é a chave. Que Deus fale em seu coração sobre a importância da oração diária.

Quem não ora diariamente, não consegue tomar decisões certas, não consegue trazer luz nem proteção porque anda nas trevas. Imagina não ter proteção, e até mesmo a família estar em perigo.

Meu conselho, para você, é buscar o Senhor todos os dias para assegurar seu futuro, sabendo que os dias são maus e ninguém sabe como será o próximo ano, mas quem mora no lugar secreto de Deus, tem segurança, proteção e provisão, aconteça o que acontecer, Deus está com você.

Passe um tempo lendo as Escrituras, orando em línguas e adorando o Senhor e a glória Dele o abençoará.

Oro ao Senhor para que você e sua Família tenham um Natal Feliz e abençoado. Um Ano Novo de bênçãos renovadoras, em Nome de Jesus.

Graça e Paz!

Ana Maria.


Julho 2017

Fone/Fax: (11) 4191-6425 – minamd.org.br

CARTA DE

JULHO

2017

Amado(a) Irmão(a),

Pensando nas maldades que vemos neste mundo, com relação ao que as pessoas fazem uma às outras, ficamos indignados e até mesmo receosos. Assim sendo, vamos examinar o que Jesus ensina para sabermos a origem dessa maldade. Portanto, vejamos o que diz João 10:10 – “O ladrão vem somente para roubar, matar e destruir; eu vim para que tenham vida e a tenham em abundância.” Quando Jesus fala de “ladrão”, Ele se refere ao diabo.

Ouvimos as pessoas dizerem que o diabo matou tais pessoas, que o diabo fez isso e aquilo; mas, é preciso entender que Satanás age através das pessoas, ele só pode fazer algo se usar alguém.

Nós já vimos fotos, pinturas e filmes de guerras, mas nunca vimos a figura de Satanás liderando as guerras. Portanto, o jeito que o diabo rouba, mata e destrói é através das pessoas. Algo que se faz é culpar as pessoas que entram em guerra, mas é preciso entender que os homens nascem com a natureza do pecado e é através disso que o diabo age; ele tenta fazer com que as pessoas façam o que ele tem em mente que é roubar, matar e destruir.

Observando as Escrituras, vemos que não levou muito tempo para alguém matar o outro, no caso, Caim matou Abel.

Se você der uma olhada neste mundo você verá que Satanás está usando as pessoas, com a natureza do pecado, para fazer tudo o que ele quer, claro, apenas, quando ele consegue. A única coisa que impede as pessoas de não se tornarem piores do que já são é de viverem num país cujo governo tenha leis que causam medo para elas. Tem muitas pessoas que são contra pena de morte, e realmente, esse assunto é mesmo muito difícil de se tratar; mas no caso de se aplicar uma pena morte a alguém, esse tal chegou a um ponto em sua vida que nem se importa se vai morrer ou não, são pessoas que não vão se arrepender de modo algum, porque chegaram tão fundo na natureza do pecado que não se importam com mais nada. Assim, podemos entender como Hitler adquiriu poder.

Vamos lembrar que quando Jesus nasceu, os reis magos foram até Herodes e disseram que queriam ir visitar Jesus, pois tinha nascido o Rei dos Judeus, e nesta época Jesus tinha apenas dois anos de idade. Pois bem, os Magos não voltaram a Herodes, depois da visita, porque este pretendia matar Jesus com medo que ele tomasse seu reino.

Vejamos então Mateus 2:16 – “Vendo-se iludido pelos magos, enfureceu-se Herodes grandemente e mandou matar todos os meninos de Belém e de todos os seus arredores, de dois anos para baixo, conforme o tempo de qual com precisão se informara dos magos.” Imagina você se tivesse um bebê de dois anos e soldados chegassem em sua casa arrombando a porta e ao entrar tirassem de seus braços seu bebê, matando-o em sua frente. Que tipo de pessoa é essa para dar tal ordem? Pois tal pessoa chegou tão fundo em sua natureza do pecado que Satanás pôde lhe dar tal sugestão. Veja, esse é o poder da natureza do pecado.

Alguém ao ler essa passagem fica horrorizada e dá graças a Deus por isso não acontecer hoje. Mas, de uma maneira ou outra, milhares de crianças tem morrido nos últimos trinta anos.

Embora Jesus seja sempre o mesmo, ontem e hoje, ainda assim, existem pessoas neste mundo que estão fundo na natureza do pecado e que podem se tornar um Saddam Hussein ou um Hitler, ou Stalin ou Lenin etc. e que nasceram aqui mesmo onde moramos, nem precisamos ir à Rússia, Alemanha ou Arábia Saudita.

Vemos que com o passar dos tempos as leis estão perdendo sua força, indo cada vez mais para a natureza do pecado. Ao lermos Apocalipse vemos uma sociedade governada pela natureza do pecado.

Veja o que Jesus está dizendo em João 8:44 – “Vós sois do diabo, que é vosso pai, e quereis satisfazer-lhe os desejos. Ele foi homicida desde o princípio e jamais se firmou na verdade, porque nele não há verdade. Quando ele profere mentira, fala do que lhe é próprio, porque é mentiroso e pai da mentira.” Observe que Jesus falou: vós sois do diabo e quereis satisfazer-lhe os desejos, entenda que não foi exatamente ele que matou as criancinhas de dois anos de idade, simplesmente ele motivou; e Jesus diz que ele é homicida desde o princípio. Se voltarmos para Gênesis, vemos que ele achou logo alguém para cometer assassinato, quando Caim matou Abel, apenas quatro pessoas viviam neste planeta e um mata o outro, pensa nisso.

Jesus diz que não há verdade no diabo, e o que temos neste mundo é a natureza do pecado onde Satanás age através dela usando juízes para terem menos responsabilidades moral, agindo, até mesmo, na Constituição da Lei em muitos países, fazendo tudo através da natureza do pecado, o pior é que as pessoas não veem isso, estão cegas, espiritualmente falando.

Veja João 1:4 – “A vida estava nele e a vida era a luz dos homens.” Ele está falando de vida espiritual que é luz. V.5 – “A luz resplandece nas trevas, e as trevas não prevaleceram contra ela.” Aqui Ele fala de treva espiritual. V.9 – “a saber, a verdadeira luz, que, vinda ao mundo, ilumina a todo homem.” Veja como é maravilhoso o que Deus diz aqui que as trevas podem ser mudadas em luz; nasce com a natureza do pecado onde Satanás age, mas quando aceita Jesus recebe Dele uma natureza com a luz, havendo uma mudança.

Vejamos agora Romanos 8:16 – “O próprio Espirito testifica com o nosso espírito que somos filhos de Deus”. Temos agora uma natureza com a vida de Deus, antes com a natureza do pecado, Deus não podia agir em nós porque não havia compatibilidade nesse relacionamento, não havia conexão, mas agora sim Ele pode se comunicar conosco e nem é preciso irmos a um profeta, ou rei ou um sacerdote para sabermos o que Deus quer para nós, hoje podemos ouvi-lo pessoalmente. Que privilégio!

Estamos entendendo que o diabo age na natureza do pecado, de acordo com a carne, (carne é o mesmo que natureza do pecado) e ele leva a pessoa até onde ele consegue, e se conseguir vai fazer tal pessoa igual a um desses terroristas que estamos vendo agir por aí no mundo a fora.

Mas, agora que nascemos de novo, quem opera em nós é o Espírito Santo, através do nosso espírito, fazendo com que a nossa carne aja de acordo com a nossa nova natureza.

Vamos esclarecer melhor esse assunto, passando agora para I Co.2:12,1 3 – “Ora, nós não temos recebido o espírito do mundo, e sim o Espírito que vem de Deus, para que conheçamos o que por Deus nos foi dado gratuitamente. Disto também falamos não em palavras ensinadas pela sabedoria humana, mas ensinadas pelo Espírito, conferindo coisas espirituais com espirituais. Disto também falamos, não em palavras ensinadas pela sabedoria humana, mas ensinadas pelo Espírito, conferindo coisas espirituais com espirituais.” Agora temos uma nova natureza onde o Espírito Santo opera, pois essa natureza é igual a de Deus. Só mesmo com essa condição para termos relacionamento com Deus.

Se operássemos com nossa mente diríamos que não precisávamos de Jesus, entenda, pois, que o diabo só opera em nossa mente. Portanto, Deus opera exclusivamente em nosso espírito e o diabo em nossa carne.

Caso quiséssemos que Deus se relacionasse conosco através da nossa mente seria o mesmo que querer colocar Deus ao nível humano, não podemos nos alimentar do que é natural e humano para andarmos com Deus, portanto a única coisa que sobrou para o diabo é mentir, dizendo que isso é possível, ou seja, que o Espírito Santo pode agir em sua alma e não exclusivamente em nosso espírito. Observe então, baseado no que falamos, de onde vem a direção para sua vida, vem da alma, ou, do seu espírito nascido de novo?

Sabemos que para parar de pecar só mesmo com a ajuda milagrosa de Deus, para isso ser possível, mas o diabo vai tentar e forçar você crer que não precisa da ajuda do Espírito Santo; com isso, cuidado para não se submeter à mente de homens com suas doutrinas erradas.

Vejamos II Tes.2:1-5 – “Irmãos, no que diz respeito à vinda de nosso Senhor Jesus Cristo e à nossa reunião com ele, nós vos exortamos a que não vos demovais da vossa mente, com facilidade, nem vos perturbeis, quer por espírito, quer por palavra, quer por epístola, como se procedesse de nós, supondo tenha chegado o Dia do Senhor. Ninguém, de nenhum modo, vos engane, porque isto não acontecerá sem que primeiro venha a apostasia e seja revelado o homem da iniquidade, o filho da perdição, o qual se opõe e se levanta contra tudo que se chama Deus ou é objeto de culto, a ponto de assentar-se no santuário de Deus, ostentando-se como se fosse o próprio Deus. Não vos recordais de que, ainda convosco, eu costumava dizer-vos estas coisas?” Paulo fala de como o homem se engana, ao se opor aos seus ensinos, ele bem ensina que não devemos ir para outra doutrina. Satanás perdeu quando mudamos de natureza, então, o que ele pode fazer agora é colocar confusão em nossas mentes e o nível do engano é tão grande que acaba saindo fora do que Deus já ensinou. Temos um exemplo disso, lendo as Escrituras no Novo Testamento observamos a ênfase dada aos dons, ao batismo no Espírito Santo, ao orar em línguas, e ainda assim, tem muitos cristãos que estão fora disso.

Certamente que Deus ama os que estão no engano mas, Ele só pode agir naquelas vidas de acordo com o tanto da Verdade que eles tem dentro de si.

Procure observar como a sua vida já mudou, para você que ora em línguas, veja onde você está agora e onde estava antes, coisas que você nem sabia e nem cria e agora Verdades estão estabelecidas em sua vida.

Por isso, caro irmão(ã), continue firme orando em línguas sistematicamente e lendo os Livros do Novo Testamento, um após o outro, pois Deus tem um plano para sua vida e Ele não pode mentir, Ele vai cumpri-lo, se você perseverar na oração e confiar Nele. Jesus o ama!

Graça e Paz!

Ana Maria


Junho 2014

Fone/Fax: (11) 4191-6425 – minamd.org.br

CARTA DE JUNHO

2014

Amado(a) Irmão(a),

Em minha caminhada com Deus até aqui, aprendi como é importante estar consciente sobre os ataques de Satanás. Na carta deste mês, gostaria de chamar a sua atenção para a origem das situações difíceis que enfrentamos; afinal, não podemos ficar desprevenidos, ignorando a origem dos fatos.

Quanto mais nos aproximarmos do avivamento, mais as batalhas vão se intensificar. Uma das formas mais utilizadas por Satanás para nos atacar é usar as pessoas para nos atingir. Sei que isso já não é nenhuma novidade, porque nós, cristãos, diariamente lidamos com esses ataques.

E o que devemos fazer para nos proteger? Precisamos nos preparar, em oração e jejum, porque Deus sabe como serão os ataques e quem se levantará contra quem. Devemos estar firmes na Palavra de Deus, observando bem o que ela diz. Veja o que está escrito em Mateus 18:7:

Ai do mundo, por causa dos escândalos (ou ofensas); porque é inevitável que venham escândalos (ofensas), mas ai do homem pelo qual vem o escândalo (a ofensa).

Deus nos observa; Ele sabe quem são as pessoas que permitem ser o canal de ofensas. Somente a prática da oração em línguas pode nos defender das ofensas quando forem lançadas, porque o Espírito Santo intercede por nós.

Jesus fala sobre isso em Mateus 24:10:

Nesse tempo, muitos hão de se escandalizar (ou ofender), trair e odiar uns aos outros.

Ou seja, é necessário que estejamos atentos nos nossos relacionamentos, pois a forma como respondemos às ofensas é o que indicará o quanto estamos em Deus. Se nossa reação for baseada nas emoções, ficaremos enlaçados pelo diabo, mas se for baseada em nossa vida com Deus, aí, então, seremos libertos.

Assim como Satanás foi tentar Jesus no deserto, pensando que Ele estava vulnerável, ele vai fazer o mesmo conosco. Também por isso a comunhão com Deus, nosso Pai, através da adoração pessoal e muita oração em línguas, é tão importante. Entenda que o objetivo desses ataques é nos fazer parar de crescer em Deus: o diabo quer nos desanimar, agindo em nossa mente, fazendo-nos parar de orar e buscar a Deus.

Examinando os Evangelhos, é possível notar que existem três tipos de pessoas que Satanás vai trazer para nos ofender. Vejamos, então, o primeiro tipo em Marcos 15:16-20:

Então, os soldados o levaram para dentro do palácio, que é o pretório, e reuniram todo o destacamento. Vestiram-no de púrpura e, tecendo uma coroa de espinhos, lha puseram na cabeça. E o saudavam, dizendo: Salve, rei dos judeus! Davam-lhe na cabeça com um caniço, cuspiam nele e, pondo-se de joelhos, o adoravam. Depois de o terem escarnecido, despiram-lhe a púrpura e o vestiram com as suas próprias vestes. Então, conduziram Jesus para fora, com o fim de o crucificarem.

Esse primeiro tipo de pessoa que Satanás vai usar pode ser comparado ao soldado romano: ele vai zombar de nós e nos magoar, fazendo-nos sentir muito mal. Nossa resposta a esse ataque é o que vai definir o resultado dessa situação. Se reagirmos com mágoa, isso nunca vai parar: o “soldado romano” vai continuar zombando e o ciclo da mágoa se perpetuará; mas se reagirmos como Jesus fez, o diabo vai parar com os ataques.

É engraçado que, nestas situações, muitas vezes, nos perguntamos: “Por que essa pessoa está me tratando mal desse jeito; o que foi que eu fiz?” Na verdade, isso é um ataque de Satanás; simplesmente porque ele achou alguém para vir contra nós para nos irritar, frustrar, trazer ódio e dor à alma. E o pior é que Satanás vai ficar nos examinando, observando como reagimos, para que, depois de um tempo, aquela situação volte a acontecer e, assim, o ataque vai se repetindo e o ciclo da mágoa se perpetuando. Nós é que vamos ter que dar um basta nessa situação agindo como Jesus. Entenda: nosso padrão de vida é Jesus.

Preste atenção: uma coisa é o que as pessoas fazem; outra é como nós recebemos o que elas fazem. Ficaremos cativos a Satanás se tivermos dificuldade com tal pessoa a ponto de cultivarmos amargura no coração. Não devemos tomar o caso como um ataque pessoal.

Muitos cristãos, ao receberem o ataque do “soldado romano”, tentam se justificar, dizendo: “Eu não mereço isso; não é justo”. Entenda o seguinte: se Satanás encontra um jeito de ter acesso a nossas vidas, por que ele vai parar? Sabendo que Jesus nos deu a autoridade Dele, devemos dizer: “Satanás, em Nome de Jesus, eu ordeno que pare agora com esse ataque”. Mas saiba que Satanás vai responder: “Graças ao modo como você reage, tenho condições de usar essa pessoa para lhe atacar”. Isso só vai parar quando reagirmos como Jesus, com compaixão, graça, amor e o perdão de Deus.

Agora, observe o que está escrito em João 5:37-39:

E o Pai, que me enviou, ele mesmo testificou de mim. Vós nunca ouvistes a sua voz, nem vistes o seu parecer. E a sua palavra não permanece em vós, porque naquele que ele enviou não credes vós. Examinais as Escrituras, porque julgais ter nelas a vida eterna, e são elas mesmas que testificam de mim.

Jesus identificou o ataque recebido dos líderes religiosos que o rejeitaram. Será que o simples fato de termos uma Bíblia já garante a totalidade da Vida Eterna? Nessa passagem de João, Jesus estava se referindo aos líderes religiosos que achavam que tinham a Vida Eterna por que as Escrituras foram dadas a eles. Mas as Escrituras testificam Jesus e eles O renegaram.

Esse é, então, o segundo tipo de pessoa usada por Satanás para nos atacar: um fariseu. Esse tipo vai atacar a Verdade que cremos dizendo que está errada; virão furiosos contra nós que estamos recebendo a Verdade e andando Nela.

Devemos observar como Jesus falava com os fariseus. Referia-se sempre à Lei e às Escrituras, dizendo a eles que fossem examiná-las e observá-las, porque sempre creram erradamente de geração em geração: é por isso que não gostavam de ouvir Jesus dizendo quem eles eram.

Esse tipo de ataque acontece conosco também. Não importa o que dissermos, a mente de um fariseu está convicta de um conceito errado. Mesmo mostrando as Escrituras, ele não nos dá atenção e ainda tenta influenciar outras pessoas a desacreditarem de nós.

O problema é que muitos cristãos não sabem estudar a Palavra no seu contexto; só sabem repetir versículos sem terem o entendimento espiritual do que eles realmente significam dentro do contexto.

Jesus repreendeu os fariseus porque deveriam ter mais entendimento da Palavra de Deus. E nos dias atuais é a mesma coisa conosco. Já estamos salvos há tantos anos, somos cheios com o Espírito Santo, mas ainda lutamos com o leite espiritual, permitindo divisão em nossas vidas por mágoas e ofensas. Isso não deveria ainda estar acontecendo.

Você sabia que há cristãos que ficam muito ofendidos se você tentar orientá-los no caminho da Verdade? Vão defender fortemente sua própria incredulidade. Lembro-me de, certa vez, aconselhar uma irmã que queria crescer espiritualmente. Orientei-a a orar bastante em línguas e a jejuar. Ao procurar o líder de sua igreja, ela foi aconselhada a não buscar tanto a Deus. Ele explicou que se ela se santificasse, teria de logo deixar a Terra e subir ao Céu, porque aqui na Terra não é lugar de santos... Pois é, esse é o tipo de pessoa que vai contestar a Verdade, não vai aceitá-la: é o fariseu.

Analisemos agora o terceiro tipo de pessoa que Satanás vai usar para nos atacar, tentando desviar nossos olhos do alvo, que é Jesus. Salmos 41:9 diz:

Até o meu amigo íntimo, em quem eu confiava, que comia do meu pão, levantou contra mim o calcanhar.

Esta foi uma profecia do que aconteceria no futuro. Veja João 13:18-27:

Não falo a respeito de todos vós, pois eu conheço aqueles que escolhi; é, antes, para que se cumpra a Escritura: Aquele que come do meu pão levantou contra mim o calcanhar. Desde já vos digo, antes que aconteça, para que, quando acontecer, creias que EU SOU. Em verdade, em verdade vos digo: quem recebe aquele que eu enviar, a mim me recebe; e quem me recebe recebe aquele que me enviou. Ditas estas coisas, angustiou-se Jesus em espírito e afirmou: Em verdade, em verdade vos digo que um dentre vós me trairá. Então, os discípulos olharam uns para os outros, sem saber a quem ele se referia. Ora, ali estava aconchegado a Jesus um dos seus discípulos, aquele a quem ele amava, a esse fez Simão Pedro sinal, dizendo-lhe: Pergunta a quem ele se refere. Então, aquele discípulo, reclinando-se sobre o peito de Jesus, perguntou-lhe: Senhor, quem é? Respondeu Jesus: É aquele a quem eu der o pedaço de pão molhado. Tomou, pois, um pedaço de pão e, tendo-o molhado, deu-o a Judas, filho de Simão Iscariotes.

Satanás quer trazer um Judas para nossas vidas. Será alguém que vem para se relacionar e andar conosco como amigo fiel, mas, por fim, vai se virar contra nós, inesperadamente. Pense em quem era Judas: no dia seguinte à noite em que Jesus passou orando ao Pai, Ele escolheu os doze que andariam com ele; foi o Pai que lhe disse quais seriam os doze, a quem Ele chamou de apóstolos. A partir daquele dia, os apóstolos formaram um grupo de elite, o grupo que ministrava; eram os servos do ministério de Jesus e Judas fazia parte do grupo. Sentava-se à noite ao redor da luz da fogueira para ouvir Jesus ensinar; ele ouviu todos os ensinos do Reino, e foi também um dos doze que foram enviados de dois em dois com poder para fazer milagres, curar enfermos e até ressuscitar mortos. Enfim, ele foi usado poderosamente. Mas, no fim, traiu Jesus.

Quando lemos “aquele que come do meu pão comigo”, simbolicamente isso significa: “apessoa que se alimentou não somente do pão natural, mas da Palavra de Deus, acaba de me trair”. Na verdade não temos ideia de quando foi que Jesus soube que Judas seria o traidor, se foi quando desceu do monte e escolheu os doze, ou mais tarde, a Bíblia não especifica esse momento.

Bem, o que sabemos é que Satanás vai achar alguém fraco para se tornar um Judas e será alguém que confiamos, nascido de novo, cheio com o Espírito Santo e que fala de adoração, da oração em línguas, da meditação na Palavra. Essa pessoa pode ser de nossa igreja ou não, e essa pessoa é, até mesmo, alguém maduro espiritualmente. Com certeza, isso vai acontecer. Sabemos que Deus já viu isso no coração de tal pessoa desde o começo da amizade, só que nós não sabemos o que tal pessoa é interiormente, em princípio. Então, também nessa situação, se estivermos firmes na oração em línguas e no jejum, o Espírito Santo vai nos preparar para o que virá.

Em Mateus 10:36 está escrito:

Assim os inimigos do homem serão os da sua própria casa.

Essa pessoa que Satanás está procurando para vir contra sua vida será alguém muito próximo de você. O diabo vai manipular essa pessoa, fazendo dela um “Judas”. Será uma pessoa com quem você se abrirá, dividirá coisas de sua vida, e por isso mesmo você se sentirá mais ofendido pela traição. Afinal, você cria uma expectativa nesse relacionamento e quando a confiança é violada você recebe uma grande ofensa. Isso aconteceu com Jesus, por isso devemos seguir o exemplo dele para superarmos esse tipo de ataque: daí a importância de fortalecermos nosso coração com muita oração.

Eu lhe digo que isso já aconteceu comigo pelo menos três vezes em minha caminhada na fé. Por isso, quero lhe advertir que você se firme na Palavra, adorando a Deus e orando bastante em línguas, para que Satanás não pare seu crescimento espiritual com ataques como esse.

Esse tipo de ataque pode ser exemplificado também quando um líder famoso cai no pecado e o rebanho fica frustrado porque confiava muito nele. Muitos colocavam o líder alto demais em suas vidas e não se protegeram dos ataques de Satanás. Dessa forma, se sentiram muito ofendidos e isso prejudicou seu crescimento espiritual e até mesmo sua fé.

O relacionamento mais íntimo que temos que buscar é com Jesus, sempre. E quando Satanás vier com esses ataques do “soldado romano”, do “fariseu” ou do “Judas”, ele não vai conseguir impedir nosso progresso em Deus e nós andaremos no nosso chamado.

Quem quer ser promovido no seu ministério não pode ficar ofendido nem magoado com ninguém, porque sempre haverá alguém que achará um lugarzinho para mais uma facada nas suas costas. Não se esqueça: a raiz da amargura se espalha quando não andamos em paz com os outros.

Então, quando um dos três ataques vier, não deixe que a raiz da amargura se aflore, mas siga a paz para não ser contaminado por essa raiz maligna. Não recuse a PAZ nesta hora. Veja, você pode andar em paz com as pessoas mesmo não tendo um bom relacionamento por causa do que elas estão fazendo com você. Nossa resposta para essas pessoas tem que ser igual a que Deus nos dá quando erramos: Ele está lá para nos ajudar e não para nos excluir. Não se comprometa com as ofensas, mas comprometa-se com Jesus.

Relacione-se com a Palavra de Deus, ore muito em línguas e passe um bom tempo adorando ao Senhor em seu dia a dia. Só isso pode nos fortalecer e trazer progresso para nossas vidas.

Que tal se você começasse hoje mesmo a passar um tempo com Deus em oração, fortalecendo o seu coração para se proteger de todo o mal? É somente em Jesus que você encontrará segurança e paz para a sua vida.

Graça e Paz,

Ana Maria Dias


Setembro 2017

Fone/Fax: (11) 4191-6425 – minamd.org.br

CARTA DE

SETEMBRO

2017

Amado(a) Irmão(a),

Eu já entendi que temos que prestar muita atenção ao que Jesus diz para obedecermos, por isso, quero chamar sua atenção sobre a fala de Jesus quando diz, “não adianta me chamar Senhor, Senhor se não praticar o que digo”. Isso é muito sério e devemos estar atentos em observar se o que fazemos está alinhado a Palavra de Deus.

Veja Lucas 6:46-49 – “Por que me chamais Senhor, Senhor, e não fazeis o que vos mando? Todo aquele que vem a mim, e ouve as minhas palavras, e as pratica, eu vos mostrarei a quem é semelhante. É semelhante a um homem que, edificando uma casa, cavou, abriu profunda vala e lançou o alicerce sobre a rocha; e, vindo a enchente, arrojou-se o rio contra aquela casa e não a pôde abalar, por ter sido bem construída. Mas o que ouve e não pratica é semelhante a um homem que edificou uma casa sobre a terra sem alicerces, e, arrojando-se o rio contra ela, logo desabou; e aconteceu que foi grande a ruína daquela casa.”

Quero chamar sua atenção para observar que existem cinco características idênticas entre essas duas pessoas.

1- Primeiro, vemos que as duas pessoas vieram a Jesus, porque Ele disse: aquele que vem a mim.

2- Ambos ouviram as palavras de Jesus, porque Ele disse: aquele que ouve as minhas palavras.

3- Ambos construíram suas casas.

4- Ambas as casas parecem estar bem construídas, igualmente suficientes.

5- E, ambas foram atingidas pela mesma tempestade.

Observe que Jesus não falou da construção da casa como um projeto de arquitetura com dois quartos, sala, banheiro, etc. E, quando ele fala da tempestade ele mostra que ambas foram atingidas pela mesma tempestade.

Pois bem, quem está, ou não, servindo o Senhor, vai passar pela mesma tempestade, mas tem uma diferença aqui, note que apenas uma das casas prevaleceu, que aguentou a tempestade. Jesus está dizendo que a enchente veio e o rio arrojou contra aquela casa, ele quer dizer que a enchente veio e expôs a verdade sobre ambas as casas e que uma ficou firme e a outra foi danificada, caiu.

Vamos pensar na tempestade quando ela começa, aquela chuva com vento forte bate na casa e por um pouco ambas as casas aguentam, mas ao aumentar a intensidade, começam aparecer os problemas, pois com a enchente, a casa construída na terra começa ser destruída. Sabemos que a enchente não acontece em cinco minutos de chuva forte. Na citação acima percebemos que a tempestade foi crescendo em volume e aí sim veio a enchente e a casa que não foi construída corretamente sofreu dano total.

Então, construir a casa está baseado na Palavra de Deus e a tempestade é como a pessoa constrói sua vida. No caso acima, primeiro eles ouviram a Palavra e aí começaram construir a casa e cada um construiu como quis.

Vamos seguir o ensino passando para Marcos 4:13-20 – “Então, Jesus perguntou: Não entendeis esta parábola e como compreendereis todas as parábolas? O semeador semeia a palavra. São estes os da beira do caminho, onde a palavra é semeada; e, enquanto a ouvem, logo vem Satanás e tira a palavra semeada neles. Semelhantemente, são estes os semeados em solo rochoso, os quais, ouvindo a palavra, logo a recebem com alegria. Mas eles não têm raiz em si mesmos, sendo, antes, de pouca duração; em lhes chegando a angústia ou a perseguição por causa da palavra, logo se escandalizam. Os outros, os semeados entre os espinhos, são os que ouvem a palavra, mas os cuidados do mundo, a fascinação da riqueza e as demais ambições, concorrendo, sufocam a palavra, ficando ela infrutífera. Os que foram semeados em boa terra são aqueles que ouvem a palavra e a recebem, frutificando a trinta, a sessenta e a cem por um.”

Entenda que a Palavra é semeada em sua vida e que Satanás vem com um único propósito de rouba-la. Ele pode neutralizar a Palavra em você através dos problemas que ele traz, fazendo você parar, para não dar fruto, e o fruto vem por fazer a vontade de Deus, e sem Jesus você não consegue fazer nada para se livrar do diabo. Fique atento porque o diabo vem logo que a Palavra é semeada e ele vai chamar sua atenção para tudo o que está fora da Palavra, ele tenta tudo até dar certo. Veja que na passagem acima, Jesus não disse que essas pessoas viraram as costas para Ele, mas que até ficaram contentes em ouvir a Palavra, mas não tinham raiz nelas e a tentação veio ou a tempestade e arrancou a semente porque o solo era rochoso e tinha pouca terra; e o diabo vai atacando até achar a área fraca para ele intensificar os ataques, fazendo a pessoa cair. O diabo vai observar todas as áreas da vida, como o casamento, as finanças, a saúde, os relacionamentos, se está empenhado em orar, buscar o Senhor, e etc., por isso fique muito atento no que se passa em sua vida para não cair no laço do inimigo.

Nessa passagem de Marcos 4, que lemos acima, notamos que nenhuma daquelas pessoas que Jesus citou identificou o ataque do diabo, e isso é muito preocupante. Já adianto a você que para saber se o diabo está atacando ou não, você tem que ter uma comunhão verdadeira com Deus e diária, pois é na oração que você vai perceber os ataques e discernir o que está acontecendo ou o que está por vir, Deus sempre vai lhe alertar para você ficar firme Nele e adquirir a força Dele, assim você vai vencer sempre e nunca será frustrado ou pego de surpresa. Infelizmente, não vemos, no geral, essa proteção na vida dos cristãos, justamente, por não terem momentos verdadeiros de comunhão com Deus, através da oração diária.

Vejamos Isaías 59:19-21 – “Temerão, pois, o nome do SENHOR desde o poente e a sua glória, desde o nascente do sol; pois virá como torrente impetuosa, impelida pelo Espírito do SENHOR. Virá o Redentor a Sião e aos de Jacó que se converterem, diz o SENHOR. Quanto a mim, esta é a minha aliança com eles, diz o SENHOR: o meu Espírito, que está sobre ti, e as minhas palavras, que pus na tua boca, não se apartarão dela, nem da de teus filhos, nem da dos filhos de teus filhos, não se apartarão desde agora e para todo o sempre, diz o SENHOR.” Está claro que a Palavra de Deus tem que estar enraizada em nós e não devemos nos apartar dela. Procure observar através da sua oração diária quais são as suas áreas fracas para que o diabo não destrua sua vida e quando o Espírito Santo lhe mostrar essas áreas fique na Presença do Senhor se fortalecendo, deixando que a Palavra faça mudanças em sua vida, e é assim que você ficará forte no Senhor.

Agora, vou descrever cinco características da tempestade para você ficar atento quando algum sinal delas aparecerem para você rejeitar e poder se defender, ficando no esconderijo do Altíssimo, através da adoração pessoal ao Senhor, oração em línguas, leitura da Palavra e jejum.

1- Quando o diabo ataca mandando uma tempestade o objetivo dele é para neutralizar a Palavra e fazer você esquecer tudo o que a Palavra diz. Você se esquece porque o ataque atinge as emoções e se a Palavra não tem raiz em você, o pânico, o desespero vem e é por isso que você não tem a mínima noção do que a Palavra diz com respeito ao que está acontecendo com você.

2- Saiba que a tempestade nem sempre é violenta, mas ela tem a condição de tirar seus olhos da Palavra.

3- Fique atento porque a tempestade não tem nuvens pretas. Quando olhamos para o céu vemos aquelas nuvens grossas e pretas, e começamos a nos preparar porque sabemos que vai chover forte. Mas, quando Satanás vem para tirar a Palavra semeada não vemos nuvens escuras avisando, mas Jesus já avisou que ele virá e esse é o único aviso que temos.

4- Como já sabemos que o diabo é bem sutil em seus ataques, temos que ficar atentos que, quando a tempestade vem parece que ela faz parte da vida, portanto vai ser preciso receber orientação do Espírito Santo para identifica-la. Por exemplo, às vezes as pessoas assumem dívidas financeiras pensando que Deus vai arcar com a provisão para o pagamento, mas devemos saber que isso não é responsabilidade de Deus e acabamos caindo no laço do diabo. Ele vai usar coisas muito corriqueiras da vida para atacar, como por exemplo, está estabelecido que depois de uma certa idade já não se consegue arrumar emprego, porque foi determinado que a pessoa está velha e incapaz, sendo que esse conceito é oposto ao que a Palavra de Deus diz; então coisas assim são usadas pelo diabo para neutralizar a Palavra na vida dos cristãos.

5- A tempestade é sempre enganadora e faz pensar que não é uma tempestade, que não é um ataque do diabo. Jesus falou na Parábola do Semeador que a Palavra foi roubada deles. Perceba que Jesus não disse que eles não criam na Palavra, mas que ela foi roubada.

Então, precisamos de muita diligência em buscar o Senhor para podermos identificar a tempestade, pois conforme for a construção da casa/vida seremos abençoados ou destruídos. É importantíssimo que a Palavra esteja enraizada em nosso coração como o fundamento da nossa vida para não cairmos nos enganos de Satanás com seus ataques e mentiras.

Procure observar o que consome a sua vida, como por exemplo, seus afazeres diários, seus amigos, sua família, etc. coisas que tiram você da Presença de Deus, fazendo seu coração esfriar, ao ponto de não ter mais vontade de orar. É por isso que as pessoas ficam esgotadas e é assim que se abre a porta para o diabo entrar e trazer destruição. É uma pena ver os cristãos dizendo que amam e creem em Jesus e estão levando uma vida lastimável, sem paz, devido a forte pressão nas emoções por estarem colaborando com o diabo para derrota-los. Se a própria liderança está nesta situação, como as ovelhas podem estar diferentes. Mas, você está recebendo um ensino de como se prevenir e adquirir segurança na vida, sabendo como andar com Jesus.

Para resolver esse problema, o único jeito de receber libertação é decidir entrar na Presença de Deus e entregar inteiramente seu coração a Ele através da oração. Que você decida busca-Lo e ouvir o que Ele diz e obedecer; sua casa estará sendo construída na Rocha e as bênçãos de Deus descerão.

Graça e Paz!

Ana Maria


Março 2015

Fone/Fax: (11) 4191-6425 – minamd.org.br

CARTA DE

MARÇO

2015

Amado(a) Irmão(a),

Mais do que nunca precisamos atentar ao que Jesus diz para estarmos protegidos e guardados contra as astúcias e enganos do diabo. Em Mateus 10-16, Jesus afirmou:

[...] sede, portanto, prudentes como as serpentes e símplices como as pombas.

Você entende esse conselho? Jesus quis dizer que devemos observar e conhecer o inimigo em suas operações. Ele quer que conheçamos a inteligência do diabo e como ele opera. Perceba: apesar de você ter autoridade sobre o poder do inimigo, de nada adiantará você ficar dando golpes no ar, usando a sua energia pessoal e andando no caminho errado.

Veja o que o apóstolo Paulo diz em I Coríntios 9:26:

Assim corro também eu, não sem meta; assim luto, não como desferindo golpes no ar.

O que Paulo está dizendo é: você não deve tentar vencer a vida com suas próprias forças, pensando que está servindo a Deus, pois essa não é uma forma de servir a Deus. Jesus chamou esse tipo de vida de religião.

É fato que muitos se divertem com o diabo; chamam-no de tonto e desorganizado. E também é verdade que, muitas vezes, ele até se faz de tonto para nos convencer que é burro. Mas atenção: esse pensamento está totalmente errado; o diabo não é burro, e você não o vencerá com suas próprias forças.

Vejamos o que está escrito em Lucas 11:14:

De outra feita, estava Jesus expelindo um demônio que era mudo. E aconteceu que, ao sair o demônio, o mudo passou a falar; e as multidões se admiravam.

Na sequência desses versículos, Jesus é acusado pelos fariseus de expulsar demônios por meio de Belzebu. Então, Ele explica que o reino de Satanás é organizado e sofisticado em suas operações; é um reino que conta com um arsenal cheio de armamentos para usar contra nós, cujos dardos só podem ser combatidos com a sabedoria de Deus.

Muitos crentes pensam que está tudo terminado quando dizem “Saia, diabo!”, pois apenas estão acostumados com o ato de expulsar os demônios das pessoas, ignorando suas operações, das quais sabem bem pouco.

Assim, precisamos entender que tudo o que o diabo lança contra nós é para nos seduzir em cada passo que damos, até andarmos completamente fora do poder de Deus. E é dessa forma que o diabo consegue neutralizar uma igreja inteira.

Pense bem nisso: se Jesus disse que o diabo não pode ficar dividido em seu reino, com seu exército, então Satanás não é tonto e nem incompetente, mas é altamente organizado no que faz. Vamos acompanhar as Escrituras para entendermos o que estou falando. Veja Lucas 11:18:

Se também Satanás estiver dividido contra si mesmo, como subsistirá o seu reino? Isto, porque dizeis que eu expulso os demônios por Belzebu. E, se eu expulso os demônios por Belzebu, por quem os expulsam vossos filhos? Por isso, eles mesmos serão os vossos juízes. Se, porém, eu expulso os demônios pelo dedo de Deus, certamente, é chegado o reino de Deus sobre vós. Quando o valente, bem armado, guarda a sua própria casa, ficam em segurança todos os seus bens. Sobrevindo, porém, um mais valente do que ele, vence-o, tira-lhe a armadura em que confiava e lhe divide os despojos.

O que Jesus está dizendo é: se Ele não expulsa diabos por meio do Espírito Santo, então de onde vem o poder? É claro que vem do Reino de Deus! Pois Satanás não pode expulsar a si mesmo. Jesus estava afirmando que Ele podia fazer isso, mas os fariseus não. Em nome de quem iriam expulsar os diabos? Ele estava dizendo: Eu sou de Deus, por isso posso expulsar diabos.

E Ele continua explicando com mais detalhes a operação do diabo em Lucas 11:24-26:

Quando o espírito imundo sai do homem, anda por lugares áridos, procurando repouso; e, não o achando, diz: Voltarei para minha casa, donde saí. E, tendo voltado, a encontra varrida e ornamentada. Então, vai e leva consigo outros sete espíritos, piores do que ele, e, entrando, habitam ali; e o último estado daquele homem se torna pior do que o primeiro.

Então, quando um espírito imundo é expulso, ele vai para lugares áridos (não se esqueça que a missão dele é possuir as pessoas, escravizando-as), mas o poder das trevas manda esse espírito voltar e ele obedece, levando com ele mais sete.

Mas, pense bem... O que essa pessoa fez para esse espírito voltar e achar a porta aberta? No exemplo que Jesus estava explicando, ficou claro que o homem foi liberto, mas não fez nada para continuar livre; foi por isso que aquele diabo voltou, trazendo mais sete para ocuparem a “casa” novamente.

Saiba de uma coisa: sentir-se bem não é sinal de que o diabo não está atacando. Os planos do diabo são executados periodicamente; quando algo ruim acontece, o crente percebe que é ele, mas não se engane: ele está atacando o tempo todo. Muitos menosprezam o diabo e por isso ele brinca com tal ignorância; pior ainda, muitos pensam que são mais espertos que ele.

Atenção! Não adianta apenas expulsar o diabo das pessoas e se achar bom nisso. Você precisa expulsá-lo de sua própria casa, de sua família, do emprego, das finanças, da sua saúde, mas também ficar atento à sua vida, no dia a dia, para identificar a ação do diabo e então orar e expulsá-lo, até que por meio da fé receba a mudança da situação.

Vamos examinar um pouco Lúcifer antes se ser Satanás. Veja Ezequiel 28:14:

Tu eras querubim da guarda ungido, e te estabeleci; permanecias no monte santo de Deus, no brilho das pedras andavas.

Ele era um querubim ungido, mas, agora, em João 8:44, Jesus o chama de mentiroso:

[...] Quando ele profere mentira, fala do que lhe é próprio, porque é mentiroso, e pai da mentira.

E o que isso significa? Ele falsifica tudo o que Deus fez e faz, mas ele não é Deus; ele foi tirado do lugar da Unção que ocupava e nós fomos colocados num lugar de autoridade que ele nunca teve.

Perceba isso: Lúcifer era um anjo; Ele nunca foi Filho de Deus. Mas ele bem sabe tudo o que Deus fez e declarou sobre a criação. Lúcifer testemunhou isso e teve a ideia de falsificar esses fatos.

Você se lembra de Moisés com Faraó e seus feiticeiros, que fizeram seus cajados se tornarem cobras? (Exôdo 7:10-12) Pois bem, Faraó não ficou nada impressionado, pois estava acostumado com esse tipo de sensacionalismo; por outro lado, a serpente de Deus comeu as serpentes dos feiticeiros.

Satanás sabe como manipular as moléculas e fazer ilusionismo, e o pior é que faz coisas desse tipo nas igrejas hoje também. A Palavra fala em Apocalipse sobre pedras preciosas e ouro, e o que o diabo faz? Para imitar, ele joga pó de ouro, pedrinhas de rubi, óleo escorrendo nas paredes da igreja: tudo como réplica do que é de Deus, com a intenção de nos seduzir e enganar.

Mas veja Colossenses 2:15:

E, despojando os principados e as potestades, publicamente os expôs ao desprezo, triunfando deles na cruz.

Naqueles dias, quando se travava uma batalha, o exército vencedor trazia o general ou o rei derrotado para desfilar em frente do povo, mostrando ao mundo a sua derrota; muitos tinham que desfilar nus, para que a vergonha fosse completa. E foi assim que Jesus derrotou Satanás diante do mundo todo, é o que lemos na citação acima.

Podemos ver mais uns três versículos para efeito de ensino a fim de termos em mente o que Jesus fez. Vejamos, primeiramente, Efésios 1:19-23:

E qual a suprema grandeza do seu poder para com os que cremos, segundo a eficácia da força do seu poder; o qual exerceu ele em Cristo, ressuscitando-o dentre os mortos e fazendo-o sentar à sua direita nos lugares celestiais, acima de todo principado, e potestade, e poder, e domínio, e de todo nome que se possa referir não só no presente século, mas também no vindouro. E pôs todas as coisas debaixo dos pés e, para ser o cabeça sobre todas as coisas, o deu à igreja, a qual é o seu corpo, a plenitude daquele que a tudo enche em todas as coisas.

Leia também Efésios 2:1-6:

Ele vos deu vida, estando vós mortos nos vossos delitos e pecados, nos quais andastes outrora, segundo o curso deste mundo, segundo o príncipe da potestade do ar, do espírito que agora atua nos filhos da desobediência; entre os quais também todos nós andamos outrora, segundo as inclinações da nossa carne, fazendo a vontade da carne e dos pensamentos; e éramos, por natureza, filhos da ira, como também os demais. Mas Deus, sendo rico em misericórdia, por causa do grande amor com que nos amou, e estando nós mortos em nossos delitos, nos deu vida juntamente com Cristo (pela graça sois salvos), e, juntamente com ele, nos ressuscitou, e nos fez assentar nos lugares celestiais em Cristo Jesus.

Vejamos mais esta passagem, em Romanos 8:16-17:

O próprio Espírito testifica com o nosso espírito que somos filhos de Deus. Ora, se somos filhos, herdeiros de Deus e co-herdeiros com Cristo; se com ele sofremos, também com ele seremos glorificados.

Bem, com todos esses versículos em mente, devemos entender que Jesus derrotou totalmente Satanás. O que mais queremos que Ele faça? Não há mais nada a se fazer.

Vou dar um exemplo: dois lutadores de luta livre sobem no ringue e, no primeiro golpe, o melhor deles já derruba o outro com um nocaute. Mas imagine a cena: o derrotado está deitado no ringue, nocauteado, e a plateia continua gritando: “Bata nele, acabe com ele”; mas ele já está derrubado, sem chance de se levantar. Você entende que não adianta a plateia gritar e exigir que se faça mais alguma coisa com ele, porque já está derrotado e sem chance nenhuma de voltar pra luta? Pois é, foi exatamente isso que Jesus fez com Satanás.

Não adianta falar: “Oh, Deus, tira esse diabo da minha casa, do meu trabalho...”. Lembre-se que somos vitoriosos com Jesus e precisamos entender que a vitória é a nossa herança e nada mais vai ser feito para que tenhamos a vitória, pois tudo já foi feito. Muitos agem como se não fossem herdeiros. E o que está nessa herança? A autoridade sobre todo poder do mal e toda a vitória.

Quem não sabe como o diabo age fica sem condição de dominá-lo. Mas existem duas coisas para se andar em vitória:

1) Quanto mais se sabe como Deus age, mais se detecta a ação do diabo.

2) Lembra no começo da carta que se não fechar a porta ele volta? Pois bem, quanto mais se encher de Deus mais difícil ficará para o diabo entrar quando voltar.

Então, quem não usa a Autoridade, abre a porta para o diabo e, quando ele volta, todos ficam surpresos, sem entender o que aconteceu. Mas, graças a Deus, o Espírito Santo nos avisa dos ataques, pois só Ele conhece a mente do diabo e pode nos dizer o que ele está maquinando contra nós.

O que você deve fazer, sem sombra de dúvida, é se preparar espiritualmente, pois Deus já falou que o diabo vai voltar. Vamos ter conflitos, sim, mas Jesus disse que com Ele venceremos.

A escolha é sua de resistir ao diabo ou não. O poder de Deus para ficar livre do diabo pertence àquele que crê e não apenas aos pregadores, pastores, evangelistas, etc. Não importa se é casado ou solteiro, com instrução ou analfabeto, não importa! Quando você fala, o inferno tem que te ouvir, você está com a sabedoria de Deus.

Então, coloque a Armadura de Deus e se fortaleça. Não se esqueça, diariamente, ore muito em línguas e adore o Senhor em particular.

Graça e Paz,

Ana Maria Dias


Maio 2019

Fone/Fax: (11) 4191-6425 – minamd.org.br

CARTA DE

MAIO

2019

Amado(a) Irmão(a),

No estudo deste mês, vamos ver na Palavra de Deus como é prejudicial o medo, pois ele tira as nossas forças.

Veja o que Deus diz em II Tim.1:7 – “Porque Deus não nos tem dado espírito de covardia, mas de poder, de amor e de moderação (mente sã).” Quando nascemos de novo, recebemos a natureza de Deus, que é poder, amor e mente equilibrada.

Vemos algo semelhante em Romanos 8:15 – “Porque não recebeste espírito de escravidão, para viverdes, outra vez, atemorizados, mas recebestes o espírito de adoção, baseados no qual clamamos: Aba, Pai.” Isso quer dizer que recebemos a nova natureza capaz de clamar Aba Pai, porque Ele é nosso Pai, e essa natureza que recebemos não é controlada pelo medo; Deus não tem medo de nada e nem se assusta com nada.

Vamos agora observar I João 4:18 – “No amor não existe medo; antes, o perfeito amor lança fora o medo. Ora, o medo produz tormento; logo, aquele que teme não é aperfeiçoado no amor.” Ele não está dizendo que quem nasceu de novo não tem medo, mas sim que quem está sempre com medo não é maduro espiritualmente, em seu andar com Deus, porque o medo não está no amor de Deus. Nós sabemos quão horrível é experimentar o medo, e ele vem do diabo.

Quando Adão e Eva pecaram, Deus veio no jardim e chamou por Adão e ele estava escondido e disse que estava com medo, então o diabo viu que, o medo fez o homem fugir de Deus.

Vamos ver, um pouco, da história do rei Davi em I Sam. 21:10-15 – “Levantou-se Davi, naquele dia, e fugiu de diante de Saul, e foi a Aquis, rei de Gate. Porém os servos de Aquis lhe disseram: Este não é Davi, o rei da sua terra? Não é a este que se cantava nas danças, dizendo: Saul feriu os seus milhares, porém Davi, os seus dez milhares? Davi guardou estas palavras, considerando-as consigo mesmo, e teve muito medo de Aquis, rei de Gate. Pelo que se contrafez diante deles, em cujas mãos se fingia doido, esgravatava nos postigos das portas e deixava correr saliva pela barba. Então, disse Aquis aos seus servos: Bem vedes que este homem está louco; por que mo trouxestes a mim? Faltavam-me a mim doidos, para que trouxésseis este para fazer doidices diante de mim? Há de entrar este na minha casa? I Sam.22:1 – Davi retirou-se dali e se refugiou na caverna de Adulão; quando ouviram isso seus irmãos e toda a casa de seu pai, desceram ali para ter com ele.” Veja como Davi ficou com medo de Aquis, o homem que seria o fundamento do que os judeus seriam; ele não só estava com medo de Saul como de Aquis também. A primeira coisa que o medo faz é trazer esquecimento de todas as vitórias conquistadas, pois antes deste fato, Davi matou o leão e o urso, matou Golias, mas se esqueceu de tudo isso e que Deus estava com ele e que o ajudou a cortar a cabeça de Golias, ele se enfraqueceu na fé por causa do medo. Davi tinha que ter louvado a Deus nessa hora difícil, pois foi ele mesmo que escreveu os Salmos que vamos listar abaixo.

Sl.27:1,3 – “O Senhor é a minha luz e a minha salvação; de quem terei medo? O Senhor é a fortaleza da minha vida; a quem temerei? Ainda que um exército se acampe contra mim, não se atemorizará o meu coração e, se estourar contra mim a guerra, ainda assim terei confiança.”

Sl.56:4 – “Em Deus, cuja palavra eu exalto, neste Deus ponho a minha confiança e nada temerei. Que me pode fazer um mortal?”

Sl.118:6 – “O Senhor está comigo; não temerei. Que me poderá fazer o homem?”

Sl.3:6-7 – “Não tenho medo de milhares do povo que tomam posição contra mim de todos os lados. Levanta-te Senhor! Salva-me, Deus meu, pois fere nos queixos a todos os meus inimigos e aos ímpios quebras os dentes.”

O que aconteceu com Davi, foi que se esqueceu de louvar a Deus; pois é, o medo faz isso, traz esquecimento das práticas da oração. Tudo o que o diabo não quer, é que você louve a Deus nas dificuldades.

O Livro de Crônicas narra que quando Israel foi a guerra, o exército louvou primeiro e cantou: “sua misericórdia é eterna”, com isso o inimigo entrou em confusão entre si, matando uns aos outros. O que aconteceu, nesse caso, foi que os diabos foram para cima do inimigo. E, se nós quando estivermos com medo, começarmos a louvar a Deus, vai acontecer o mesmo conosco, a vitória está garantida.

Vamos ler Provérbios 27:21 – “Como o crisol prova a prata, e o forno, o ouro, assim o homem é provado pelos louvores que recebe.” Isso quer dizer que a pureza da nova natureza quando louva a Deus, tira as impurezas para receber a vitória nas batalhas. Essa nova natureza quer louvar o Senhor, mas muitos cristãos não louvam por causa do medo que os oprime.

Veja, agora, Isaías 12:1-6 – “Orarás naquele dia: Graças te dou, ó Senhor, porque, ainda que te iraste contra mim, a tua ira se retirou, e tu me consolas. Eis que Deus é a minha salvação; confiarei e não temerei, porque o Senhor Deus é a minha força e o meu cântico; ele se tornou a minha salvação. Vós, com alegria, tirareis água das fontes da salvação. Direis naquele dia: Dai graças ao Senhor, invocai o seu nome, tornai manifestos os seus feitos entre os povos, relembrai que é excelso o seu nome. Cantai louvores ao Senhor, porque fez coisas grandiosas; saiba-se isto em toda a terra. Exulta e jubila, ó habitante de Sião, porque grande é o Santo de Israel no meio de ti.”

O diabo sabe o que vai acontecer com você se você louvar a Deus, porque Deus habita no meio dos louvores, mas como Ele vai habitar nos louvores se não tem louvor para Ele? Em Salmos, lemos com relação aos louvores, que ao levantarmos as mãos para louvarmos o Senhor, nosso coração está cheio de ações de graças. Mas, o medo faz com que esqueçamos dos louvores.

Voltando ao caso do Rei Davi, ele esqueceu que foi Deus que o fez Rei de Israel e o inimigo sabia disso, assim é conosco, o diabo sabe que nascemos de novo, mas se ele conseguir fazer com que você se esqueça que você é rei e sacerdote do Deus Altíssimo e que você pertence a uma geração escolhida e que é povo que foi transportado do império das trevas para a glória de Deus, então ele vai roubar seus louvores por causa do medo e vai fazer você se esquecer também, de que você é mais que vencedor, em Cristo Jesus, e mais ainda, que você é filho de Deus e que foi ressuscitado dos mortos e que está sentado à direita de Deus Pai e que você tem autoridade nessa vida e por isso você reina; assim como Ele é, você é também. Que horror que é o diabo, ele faz você se esquecer de tudo isso, por causa do medo.

Se o diabo faz você se esquecer de quem você é, ele faz você se esquecer do que você pode fazer.

Deus não enviou Sua Palavra para nos fazer doentes, cheios de necessidades e trazer destruição para nossas vidas, mas por causa do medo veja o que o diabo faz, a mente pensa que não pode nada, que não vai conseguir nada e não vai ter nada e vai aceitando todas as dificuldades.

Veja o que o medo fez com Davi, mudou o comportamento dele, e se esqueceu que foi ungido rei, e você quando está com medo, se esquece que nasceu de novo e que foi ungido como filho de Deus.

Pois bem, com esse estudo de hoje, encorajo você a passar mais tempo orando em línguas para que o Espírito Santo traga a revelação de quem você é em Cristo Jesus e não se esqueça de louvar o Senhor no meio das dificuldades.

A vitória está garantida para você, meu irmão(ã). Persevere e confie!

Paz e Graça! Ana Maria.


Abril 2014

Fone/Fax: (11) 4191-6425 – minamd.org.br

CARTA DE ABRIL 2014

Amado(a) Irmã(o),

Eu quero falar com você sobre o que é preciso fazer para andar em vitória, usando a fé que vai causar mudanças em situações impossíveis, até que todas as circunstâncias se alinhem à Palavra de Deus.

A oração é um exercício espiritual que nos faz crescer e exercer autoridade sobre todo o poder das trevas.

Saiba que o diabo não pode tirar nossa salvação; muito menos conseguirá tirar o Espírito Santo de dentro de nós. Mas, se nós permitirmos, ele pode muito bem nos distrair, tirando-nos da oração.

Vamos ver, então, o que a Palavra de Deus nos diz em Salmos 27:1-4:

O Senhor é a minha luz e a minha salvação; de quem terei medo?

O Senhor é a fortaleza da minha vida; a quem temerei?

Quando malfeitores me sobrevêm para me destruir, meus opressores e inimigos, eles é que tropeçam e caem.

Ainda que um exército se acampe contra mim, não se atemorizará o meu coração; e se estourar contra mim a guerra, ainda assim terei confiança.

Uma coisa peço ao Senhor, e a buscarei: que eu possa morar na casa do Senhor, para contemplar a sua beleza, e meditar no seu templo.

No Evangelho de João, capítulo 8, Jesus diz que se permanecermos em Sua Palavra, ela trará mudanças para nossas vidas e então não seremos mais escravos do pecado: seremos totalmente libertos. Diz também que sermos filhos é habitarmos na casa do Senhor “para sempre”. Veja, é isso que o salmista, o Rei Davi, está falando em Salmos 27:4.

Uma das coisas que o Senhor quer é que busquemos em primeiro lugar o Reino de Deus e aí contemplemos a Sua beleza.

Se tivéssemos aprendido desde crianças a respeito do quanto Deus nos ama – e Ele nos ama do mesmo jeito que Ele ama a Jesus –, você acha que teríamos tanta dificuldade em crermos sobre o amor de Deus por nós e no fato de que Ele jamais nos abandonará?

Mas, agora que somos adultos, colocamos Jesus tão longe de nossas vidas como se houvesse um abismo entre nós. Foi sobre isso que Jesus falou em Lucas 16:26, a respeito de Lázaro e do homem rico: havia mesmo um abismo entre o homem no inferno e os santos que estavam no Seio do Pai Abraão. Infelizmente, é isso que criamos: um abismo entre nós e Deus, e concluímos que Deus ama mais a Jesus do que a nós. Entretanto, Ele nos amou antes da fundação do mundo.

Vejamos, então, João 17:22-24, que diz:

Eu lhes tenho transmitido a glória que me tens dado, para que sejam um, como nós o somos; eu neles, e tu em mim, a fim de que sejam aperfeiçoados na unidade, para que o mundo conheça que tu me enviaste e os amaste, como também amaste a mim.

Pai, a minha vontade é que onde eu estou, estejam também comigo os que me deste, para que vejam a minha glória que me conferiste, porque me amaste antes da fundação do mundo.

No final do versículo 24, Jesus diz: “Pai, a minha vontade é que onde eu estou [...]”. Veja, Ele não disse onde estarei, mas sim onde estou agora. Este é o posicionamento de Filho e o caráter do Pai. E como filhos Dele, isso vale também para nós.

Ainda no mesmo versículo, Jesus diz: “[...] para que vejam a minha glória [...]”. E é também a glória de Deus que o rei Davi cita no versículo 4 de Salmos 27: “[...] que eu possa morar na casa do Senhor, para contemplar a sua beleza [...]”. Neste caso, beleza e glória são sinônimos: ou seja, o salmista anseia tomar conhecimento da glória Dele, que é a mesma que ressuscitou Jesus dos mortos, para a honra do Pai, através da vida Dele.

Pense nisso, na época em que essas palavras foram escritas era impossível um indivíduo qualquer entrar na presença do rei na hora que bem entendesse; até mesmo a esposa do rei tinha de pedir permissão para entrar na presença dele. No entanto, naquela época, o rei Davi anseava por estar na presença da glória de Deus.

Veja o versículo 5 de Salmos 27:

Pois, no dia da adversidade, ele me ocultou no seu pavilhão; no recôndito do seu tabernáculo, me acolherá; elevar-me-á sobre uma rocha.

Isso significa que as portas para estarmos na presença de Deus estão abertas: “[...] ele me acolheu no seu pavilhão [...]”. Ou seja, podemos falar com o pai a qualquer hora, como falamos com outra pessoa.

Observe essa passagem em Hebreus 4:16:

Acheguemo-nos, portanto, confiadamente, junto ao trono da graça, a fim de recebermos misericórdia e acharmos graça para socorro em ocasião oportuna.

A porta está aberta, nem foi preciso bater porque ela já está aberta e é só entrar. Ele já está lá esperando por você. Achegue-se confiadamente.

Como demora para entendermos que Deus está lá em Seu Trono nos esperando a qualquer hora! É um prazer para Ele nos receber de braços abertos! Podemos entrar em Sua Presença sem condenação nenhuma. E como precisamos da graça abundante Dele para aceitarmos isso em nosso íntimo!

É por isso que as pessoas não recebem respostas de oração: porque não creem que Deus está ouvindo e que somos muito bem-vindos em Sua presença SEMPRE. Muitos cristãos pensam que a salvação é tudo o que precisam e não sabem que têm direito à plena vida aqui na Terra também.

Agora, vamos examinar Mateus 7:24, que diz:

Todo aquele, pois, que ouve estas minhas palavras e as pratica será comparado a um homem prudente que edificou a sua casa sobre a rocha.

Sabemos que a rocha é a Palavra de Deus. E é a esta rocha que o salmista se referiu em Salmos 27:5: “[...] elevar-me-á sobre uma rocha.”

Veja Mateus 16:13-18, que diz:

Indo Jesus para os lados de Cesareia de Filipe, perguntou a seus discípulos: Quem diz o povo ser o Filho do Homem? E eles responderam: Uns dizem: João

Batista; outros: Elias; e outros: Jeremias ou algum dos profetas.

Mas vós, continuou ele, quem dizeis que eu sou? Respondendo Simão Pedro, disse: Tu és o Cristo, o Filho do Deus vivo.

Então, Jesus lhe afirmou: Bem-aventurado és, Simão Barjonas, porque não foi carne e sangue que to revelaram, mas meu Pai, que está nos céus.

Também eu te digo que tu és Pedro, e sobre esta pedra edificarei a minha igreja, e as portas do inferno não prevalecerão contra ela.

Entenda aqui pedra como sinônimo de rocha. E rocha como “revelação, entendimento, compreensão”. Lembre-se do versículo 5 de Salmos 27, que está em concordância com o que Jesus disse a Pedro.

Quando nós nos estabelecemos na Palavra de Deus, ela produz em nosso interior o que dizemos a respeito dela. Precisamos ter cuidado para não colocar um pé na rocha e outro na areia. O que eu quero dizer com isso é: posso ler a Palavra, memorizá-la, mas isso não quer dizer que a compreendo.

Jesus disse que vamos conhecer a Verdade. Mas quantas pessoas são capazes de citar a Bíblia toda, e mesmo assim não conseguem crer na oração em línguas? Quantos outros não creem que a cura das doenças é para agora ou ainda pensam “só se Deus quiser”? E essas são verdades que a Palavra de Deus contém! Quanto mais nós temos conhecimento da Palavra, quanto mais a praticamos, mais proteção temos em nossas vidas.

Às vezes pedimos coisas para Deus, pedimos para Ele agir em nossas vidas, sendo que todas as respostas já estão estabelecidas por Ele; o que falta é o nosso entendimento da Palavra. A resposta de Deus para nossas situações está baseada totalmente no que a Palavra de Deus diz e não no que pedimos.

Voltemos para Salmos 27. Primeiramente, devo praticar o que está escrito no versículo 4 (“buscar contemplar a beleza do Senhor”) para, então, o versículo 5 se tornar realidade em minha vida, ou seja, para a Palavra se manifestar em minha vida. Só Jesus vai estar o tempo todo conosco e isso tem a ver com o confiar Nele totalmente.

Perceba que mesmo praticando os cinco primeiros versículos de Salmos 27, no versículo 6 o inimigo ainda está lá nos atacando, rodeando. Esse ataque pode ser na área financeira, problemas no emprego, ou desentendimentos com o marido ou a esposa, ou com os filhos, com vizinhos, ou até mesmo uma enfermidade física. Então, se diante dos problemas, praticarmos os versículos de 1 a 5, a nossa cabeça vai se erguer acima do inimigo (versículo 6) porque estaremos sentados na rocha da Palavra de Deus que nunca falha, é constante em nossa vida. É aí que veremos nossa libertação.

O versículo 6 diz que nós cantamos e adoramos a Deus porque estamos sentados na Palavra de Deus, ou seja, já estamos acima dos nossos problemas e é por isso que conseguimos adorar ao Senhor. Quando chegarmos nesta fase, não vamos andar em depressão, não vamos mais reclamar de nada (muito menos dos problemas, que não se acabam...). Já estaremos vivendo em vitória e o dia virá em que nossos inimigos vão se submeter a nós, conforme Jesus disse em Lucas 10:19-20:

Eis que vos dou poder para pisar serpentes e escorpiões, e toda a força do inimigo, e nada vos fará dano algum.

Mas, não vos alegreis porque se vos sujeitem os espíritos; alegrai-vos antes por estarem os vossos nomes escritos nos céus.

Um bom exemplo de alguém que aprendeu a viver feliz em qualquer situação é o apóstolo Paulo. Veja Filipenses 4:11-13:

Não digo isto como por necessidade, porque já aprendi a contentar-me com o que tenho.

Sei estar abatido, e sei também ter abundância; em toda a maneira, e em todas as coisas estou instruído, tanto a ter fartura, como a ter fome; tanto a ter abundância, como a padecer necessidade.

Posso todas as coisas em Cristo que me fortalece.

E isso é o mesmo que relata o versículo 6 de Salmos 27: não importa o que aconteça, vamos viver de acordo com o que a Palavra está nos dizendo aqui, mesmo quando as emoções dizem que o problema é grande demais e o inimigo tenta nos fazer parar. Vamos decidir praticar os versículos de 1 a 5 para vivermos todos os dias o versículo 6.

Procure então, meu amigo, um momento em seu dia para buscar a Deus e comece hoje mesmo a praticar o que Salmos 27 diz e você verá que não é difícil, pois você tem a graça de Deus para lhe ajudar. E quando o diabo vier te distrair, fazendo-o pensar que é difícil e que não vai dar, ou que não há solução, não desista! Você PODE viver em vitória, sentado na Palavra de Deus.

Graça e Paz, Ana Maria Dias


Junho 2015

Fone/Fax: (11) 4191-6425 – minamd.org.br

CARTA DE JUNHO

2015

Amado(a) Irmão(a),

Na carta deste mês, quero examinar as Escrituras com você para aprendermos, juntos, como proceder quando recebermos uma notícia ruim.

Diariamente, precisamos lidar com situações adversas, que nos preocupam e tentam nos tirar a paz. Na última carta, aprendemos a lidar com isso, ordenando à tempestade que cesse. Da mesma forma, é importante que tenhamos consciência de que, mesmo nós, cristãos, recebemos más notícias, às vezes. Por exemplo, o médico diz: essa doença está em estágio avançado. Ou o telefone toca nos avisando que alguém morreu. Ou o marido ou a esposa abandonam o lar.

Como você reagiria a essas situações? Por mais que tentemos fugir, uma hora ou outra, alguma notícia ruim acaba chegando até nós.

Vamos, então, buscar orientação na Bíblia e ver o que a Palavra de Deus diz sobre o assunto em pauta. Em II Reis, 18:1, podemos ler:

[...] No terceiro ano de Oséias, filho de Elá, rei de Israel, começou a reinar Ezequias, filho de Acaz, rei de Judá.

Havia uma divisão entre os judeus de Israel e os de Judá e por isso Ezequias foi aclamado rei de Judá, quando tinha vinte e cinco anos de idade. Esse jovem impressionou muito a Deus com sua conduta, como podemos ler no versículo 6:

Porque se apegou ao SENHOR, não deixou de segui-Lo e guardou os mandamentos que o SENHOR ordenara a Moisés.

Entretanto, certa vez, sentado em seu trono, quando as circunstâncias lhe sobrevieram, ficou imaginando como resolver alguns problemas com outros reinos. Ezequias achou que, enviando dinheiro para outro rei, tudo ficaria resolvido. Veja, ainda em II Reis, o que diz os versículos 13 a 16 sobre isso:

No ano décimo quarto do rei Ezequias, subiu Senaqueribe, rei da Assíria, contra todas as cidades fortificadas de Judá e as tomou. Então, Ezequias, rei de Judá, enviou mensageiros ao rei da Assíria, a Laquis, dizendo: Errei; retira-te de mim; tudo o que me impuseres suportarei. Então, o rei da Assíria impôs a Ezequias, rei de Judá, trezentos talentos de prata e trinta talentos de ouro. Deu-lhe Ezequias toda a prata que se achou na Casa do Senhor e nos tesouros da casa do rei. Foi quando Ezequias arrancou das portas do templo do Senhor e das ombreiras o ouro de que ele, rei de Judá, as cobrira, e o deu ao rei da Assíria. Contudo, o rei da Assíria enviou, de Laquis, a Tartã, a Rabe-Saris e a Rabsaque, com um grande exército, ao rei Ezequias, a Jerusalém; subiram e vieram a Jerusalém. Tendo eles subido e chegado, pararam na extremidade do aqueduto do açude superior, junto ao caminho do campo do Lavandeiro.

Ou seja, Ezequias quis resolver com ouro e prata os seus problemas com Senaqueribe. Entretanto, Senaqueribe mudou de ideia, não quis apenas ouro e prata, mas sim, tudo.

O que aconteceu nos campos de Judá foi: Ezequiaz confiava no Senhor, mas cedeu ao que Senaqueribe queria para ter “paz” e viver mais. Pois é, Ezequias teve de lidar com isso.

Vamos mais adiante, agora, em II Reis 19:8-11:

Voltou, pois, Rabsaque e encontrou o rei da Assíria pelejando contra Libna; porque ouvira que o rei já se havia retirado de Laquis. O rei ouviu que a respeito de Tiraca, rei da Etiópia, se dizia: Eis que saiu para guerrear contra ti. Assim tornou a enviar mensageiros a Ezequias, dizendo: Assim falareis a Ezequias, rei de Judá: Não te engane o teu Deus, em quem confias, dizendo: Jerusalém não será entregue nas mãos do rei da Assíria. Já tens ouvido o que fizeram os reis da Assíria a todas as terras, como as destruíram totalmente; e crês tu que te livrarias?

É bom termos consciência de que com o diabo não se consegue negociar, jamais. Você não pode falar com Satanás, por exemplo: “Ok, combinado. Vou parar com a adoração e a oração em línguas, mas você, diabo, vai embora e não volta mais”. Nessa situação, o que vai acontecer é: você vai parar de orar, o diabo vai fingir que vai embora, para voltar a lhe atacar em seguida. E é exatamente isso que estamos vendo na passagem anterior.

Além do mais, em relação às dificuldades que passamos, as pessoas vão dizer que não podem nos ajudar e que o nosso Deus não vai fazer nada por nós. E não é isso mesmo que acontece? Por fim, ficamos desesperados e dizemos: “Onde está Você, ó Deus, que não me ouve?”.

Voltemos ao contexto do rei Ezequias: os reis estavam mortos porque Senaqueribe tinha sucesso em conquistar os reinos. Então, Ele mandou uma carta a Ezequias, que, como vimos, já tinha dado ouro e prata da Casa de Deus para tentar comprar a paz com ele. Embora Ezequias houvesse cumprido sua parte na promessa, Senaqueribe estava vindo contra ele. Diante dessa situação, Ezequias concluiu que seu plano não tinha funcionado.

Eis que, ao se ver desesperado, Ezequias finalmente resolve subir à Casa do Senhor e apresentar a carta do rei no Altar de Deus.

Atente, agora, para o desenrolar dos fatos a partir do momento em que Ezequias decidiu buscar a Deus. Vamos aos versículos 14 a 19 de II Reis:

Tendo Ezequias recebido a carta das mãos dos mensageiros, leu-a; então, subiu a Casa do Senhor, estendeu-a perante o Senhor e orou perante o Senhor, dizendo: Ó Senhor, Deus de Israel, que estás entronizado acima dos querubins, tu somente és o Deus de Todos os reinos da terra; tu fizeste os céus e a terra. Inclina, ó Senhor, os olhos e vê; ouve todas as palavras de Senaqueribe, as quais ele enviou para afrontar o Deus vivo. Verdade é, Senhor, que os reis da Assíria assolaram todas as nações e suas terras e lançaram no fogo os deuses deles, porque deuses não eram, senão obra de mãos de homens, madeira e pedra; por isso, os destruíram.

Agora, pois, ó Senhor, nosso Deus, livra-nos das suas mãos, para que todos os reinos da terra saibam que só tu és o Senhor Deus. Então, naquela noite, quando Ezequias buscou Deus, cento e oitenta e cinco mil pessoas morreram.

Vamos aprender com essa leitura: quando notícias ruins vierem, busquemos o Senhor e apresentemos a situação. Ele virá em nosso auxílio como fez com Ezequias. Em II Reis 19:35-37, vejamos o que aconteceu com o líder do exército inimigo por adorar a falsos deuses:

Então, naquela mesma noite, saiu o Anjo do Senhor e feriu, no arraial dos assírios, cento e oitenta e cinco mil; e, quando se levantaram os restantes pela manhã, eis que todos esses eram cadáveres. Retirou-se, pois, Senaqueribe, rei da Assíria, e se foi; voltou e ficou em Nínive. Sucedeu que, estando ele a adorar na casa de Nisroque, seu deus, Adrameleque e Sarezer, seus filhos, o feriram a espada; e fugiram para a terra de Ararate; e Esar-Hadom, seu filho, reinou em seu lugar.

Amados, só nos livraremos do inimigo se fizermos como Ezequias quando recebeu as notícias ruins: devemos apresentá-las no Altar do Senhor, pois era exatamente isso que Deus estava esperando que ele fizesse.

Ezequias adorou a Deus e ficou livre do mal. Assim acontece também em nossas vidas. Se não apresentarmos as notícias ruins a Deus quando elas vêm para nossas vidas, ficaremos numa situação sem solução.

Passemos para o Novo Testamento, em Mateus 14:1-13:

Por aquele tempo, ouviu o tetrarca Herodes a fama de Jesus e disse aos que o serviam: Este é João Batista; ele ressuscitou dos mortos, e, por isso, nele operam forças miraculosas. Porque Herodes, havendo prendido e atacado a João, o metera no cárcere, por causa de Herodias, mulher de Filipe, seu irmão; pois João lhe dizia: Não te é lícito possuí-la. E querendo matá-lo, temia o povo, porque o tinham como profeta [...]. Entristeceu-se o rei, mas por causa do juramento e dos que estavam com ele à mesa, determinou que lha dessem; e deu ordens e decapitou a João no cárcere... Então, vieram os seus discípulos, levaram o corpo e o sepultaram; depois, foram e o anunciaram a Jesus. Jesus, ouvindo isto, retirou-se dali num barco, para um lugar deserto, à parte [...].

João e Jesus eram primos porque suas mães eram primas. O pai de João Batista era sacerdote e costumava ir com a família para Jerusalém para as festas religiosas. As famílias se conheciam muito bem. Ambos os bebês nasceram de um milagre, pela profecia de Deus. Assim, Jesus e João se conheciam e sabiam da história do nascimento deles.

Na passagem acima, vimos que João falou com Herodes sobre sua conduta, mas, por fim, Herodes mandou decapitá-lo. Quando Jesus ficou sabendo do fato, ele se retirou, com o coração ferido, afinal seu primo tinha sido decapitado.

Então, Jesus foi até o Pai para se fortalecer e receber a paz de Deus, pois, naquele momento Jesus estava lidando com as emoções diante de uma situação horrível. Mas em meio a essa tristeza, veja como teve compaixão de todas aquelas pessoas que vieram até ele para receber o que precisavam (Mateus 14:13-14):

[...] sabendo-o as multidões, vieram das cidades seguindo-o por terra. Desembarcando, viu Jesus uma grande multidão, compadeceu-se dela e curou os seus enfermos.

Jesus, mesmo ferido por péssimas notícias, conseguiu ver a necessidade das pessoas. Além de curá-las, ainda as alimentou, porque já era tarde. Só a comunhão com o Pai nos dá forças para servir a Deus e superar os ataques do inimigo.

E é aqui que vemos as diferenças de comportamento entre os cristãos. Muitos, quando recebem notícias ruins, sentem tamanha dor que a última coisa que têm é compaixão por qualquer pessoa. Outros ficam obcecados por respostas, quase indignados pela situação ruim ter ocorrido justamente com eles.

Acontece que não há quem seja o primeiro ou o último a receber notícias ruins e, mais ainda, não se deve esperar consolo das pessoas porque o tempo passa e todos se esquecem do que aconteceu com você.

A medida certa é levar as notícias ruins para o Altar do Senhor, em adoração. Só Deus é capaz de se mover em sua vida e em seu coração, e você ainda vai acabar tendo compaixão de quem está ao seu redor sofrendo, porque essa é a compaixão do Pai.

Corra para Ele sem questionamento nem acusação, sabendo que precisa da força dele. Isso é a força espiritual. Com ela, mesmo em sofrimento, você vai conseguir até mesmo ministrar para os outros, em Nome de Jesus.

Veja o que diz Salmos 71:1-6:

Em ti, Senhor, me refugio; não seja eu jamais envergonhado. Livra-me por tua justiça e resgata-me; inclina-me os ouvidos e salva-me. Sê tu para mim uma rocha habitável em que sempre me acolha; ordenaste que eu me salve, pois tu és a minha rocha e a minha fortaleza. Livra-me, Deus meu, das mãos do ímpio, das garras do homem injusto e cruel. Pois tu és a minha esperança, Senhor Deus, a minha confiança desde a minha mocidade. Em ti me tenho apoiado desde o meu nascimento; do ventre materno tu me tiraste, tu és o motivo para os meus louvores constantemente. Quanto a mim, esperarei sempre e te louvarei mais e mais. A minha boca relatará a tua justiça e de contínuo os feitos da tua salvação, ainda que eu não saiba o seu número. Tu me tens ensinado, ó Deus, desde a minha mocidade; e até agora tenho anunciado as tuas maravilhas.

Se você não fizer, nas horas difíceis, o que o salmista está dizendo, posso lhe assegurar que nenhuma linha de oração do mundo vai lhe ajudar. Todos os telefonemas que você receber, ou todas as flores enviadas, não vão te ajudar, pois somente o Senhor vai poder agir no seu coração. Até Jesus recebeu notícia ruim. Então, confie em Deus, pois as notícias ruins chegam para todos.

É muito importante ter confiança dentro de você. E isso se adquire por meio dos louvores constantes. Perceba que é vital observar o que você sente no íntimo, pois tendo a paz temos equilíbrio para sobreviver às dificuldades da vida. Muitos não entendem essa condição e até criticam, julgando que você não se importa com os acontecimentos. Mas não é bem assim: a diferença é a paz de Deus dentro de você. Ela domina a situação.

Lembre-se de Ezequias recebendo as notícias ruins. Em princípio, ficou apavorado e fez acordo de paz com o inimigo; aceitou todas as imposições, mas de nada adiantou. A solução só veio quando ele buscou a Deus, em adoração.

Dizemos que hoje nossos inimigos são nossas emoções. Se buscarmos a Deus quando recebermos as notícias ruins, com certeza, não serão as emoções que vencerão e, sim, a vida de Deus em nós. Ninguém fica alegre se recebe uma má notícia, isso é fato. Também não devemos viver esperando-a. Mas, às vezes, elas vêm.

Procure louvar a Deus, diariamente, antes que as notícias ruins venham. Seu coração precisa estar em paz e fortalecido. Assim como Jesus, conseguiremos vencer e, ainda, seremos movidos com a compaixão para ajudar os outros. Em vez de ficarmos chorando, desesperados e depressivos, vamos ter a força de Deus e a compaixão pelos que estão sofrendo; vamos ser o canal Dele para os outros. No natural é impossível ajudar alguém quando se está com o coração doendo muito, mas louvar a Deus muda a condição do nosso coração e transbordamos a paz.

Nunca se esqueça: não deixe de orar sempre em línguas, porque o Espírito Santo estará guardando o seu coração para o amanhã.

Graça e Paz,

Ana Maria Dias


Outubro 2015

Fone/Fax: (11) 4191-6425 – minamd.org.br

CARTA DE OUTUBRO

2015

Amado(a) Irmão(a),

Durante todos esses anos de minha caminhada com Deus, tenho aprendido que ter intimidade com Ele é muito importante. O Espírito Santo age em nós de acordo com nossa submissão a Ele, e isso só se torna possível com essa intimidade. Nós já sabemos que a oração em línguas nos faz entrar na Presença de Deus, mas aprendi que adorar a Deus abre uma regra para a intimidade. Observe o que está escrito em Salmos 22:3:

Contudo, tu és santo, entronizado entre os louvores de Israel.

Leia novamente o versículo acima. Agora, substitua Israel pelo seu nome. O apóstolo Paulo disse, na carta aos Romanos, que a verdadeira circuncisão é feita espiritualmente, quando se nasce de novo; dessa forma, esse versículo se aplica tanto para eles (Israel) como para nós também. O verbo “entronizar” quer dizer “habitar”. Ou seja, entendemos que Deus se põe (habita) em nosso meio quando começamos a adorá-Lo, não importa se estamos na igreja ou sozinhos.

Ao adorar a Deus de todo o coração, entramos automaticamente em contato com cura, paz, libertação, provisão, proteção, pois tudo está Nele: tudo está no louvor e na adoração.

Mesmo sem a imposição de mãos, vemos curas acontecer na igreja durante a adoração. Isso acontece porque Ele está presente e age de acordo com as necessidades de todos. Vamos confirmar o que estou dizendo em Sofonias 3:17:

O Senhor, teu Deus, está no meio de ti, poderoso para salvar-te, ele se deleitará de ti com alegria, renovar-te-á no seu amor, regozijar-se-á em ti com júbilo (cantos).

Veja o que faz o verdadeiro culto de adoração ao Senhor. Está confirmado: Ele se faz presente, e mais, Ele mesmo se deleita com o povo que O adora de todo o coração. Você já imaginou se você parasse agora e desse alguns minutos da sua vida só para adorar a Deus? Saiba que o Coração Dele se derrama sobre você para te abençoar, para estar com você na sua vida e te ajudar nas situações que você está vivendo.

Jesus fala sobre essa prática do louvor em Mateus 21:16:

E disseram-lhe: Ouves o que estes estão dizendo? Respondeu-lhes Jesus: Sim, nunca lestes: Da boca de pequeninos e crianças de peito tiraste perfeito louvor?

No trecho acima, Jesus está citando o Antigo Testamento (Salmos 8:2):

Da boca de pequeninos e crianças de peito suscitaste força, por causa dos teus adversários, para fazeres emudecer o inimigo e vingador.

O versículo de Salmos, acima, diz “força”, mas Jesus (em Mateus 21:16, como vimos) falou louvor. Ele não se enganou ao dizer louvor, mas estava apenas esclarecendo essa profecia dada em Salmos.

Há uma força que vem de Deus e se manifesta no louvor e na adoração. Jesus até chegou a falar dessa prática com a samaritana, pois ao adorarmos a Deus em Espírito e em Verdade nos tornamos fortes espiritualmente. Ele diz também que o louvor e a adoração emudecem o inimigo (Salmos 8:2): sabemos que nosso inimigo é o diabo, e quando louvamos o Santo Nome do Senhor, o inimigo é obrigado a parar com as mentiras que semeia em nossas vidas.

Sei que muitas vezes você tem sentimentos e pensamentos que lhe dizem: “―Não estou com vontade de adorar o Senhor”, mas siga as instruções de Jesus e O adore. O louvor e a adoração calam o inimigo! Então, procure adorar o Senhor mesmo não sentindo vontade, force a si mesmo a exercer essa prática, veja a importância e a ênfase que Deus dá a isso, pois essa é a chave para andar em libertação.

Eu sei que há pessoas tímidas, que ficam envergonhadas em levantar as mãos e levantar a voz na frente dos outros e acabam se privando dessa fonte de benção que são o louvor e a adoração. Mas encorajo você a louvar mesmo timidamente; aos poucos essa prática vai trazer a Presença de Deus, e você mesmo vai perceber que ninguém está olhando para você, era apenas uma impressão causada pelos sentimentos, e então tudo começará a mudar.

Observe o que se lê em Hebreus 13:15:

Por meio de Jesus, pois, ofereçamos a Deus, sempre, sacrifício de louvor, que é o fruto de lábios que confessam o seu nome.

Perceba que a Palavra diz “sacrifício de louvor”: são aqueles momentos em que você não quer fazer isso (está cansado, chateado, talvez até porque tenha se desentendido com alguém a caminho da igreja, por exemplo), então louvar passa a ser um sacrifício. Ou então, sabe aqueles dias em que você se sente péssimo e não quer mesmo adorar a Deus? Lembre-se, então, de que Ele é o Salvador e a Ele pertence todo louvor e toda adoração. Justamente, Ele quer ter essa experiência com você nesses momentos difíceis. Faça esse “sacrifício”, comece a adorá-Lo e, de repente, você vai notar que aqueles sentimentos já não estão mais lá; mas veja: você se forçou a adorar o Senhor.

O ato de se forçar a adorar o Senhor não é religião, porque a religião não vive de práticas, mas de aparência. A religião não obedece às ordens de Deus, mas faz o que satisfaz a alma. Assim, observando a Palavra, Deus está dizendo que devemos adorá-Lo e louvá-Lo sempre. Precisamos obedecer a Deus.

Vejamos agora Salmos 149:1-9:

Aleluia! Cantai ao Senhor um novo cântico e o seu louvor, na assembleia dos santos. Regozije-se Israel no seu Criador, exultem no seu Rei os filhos de Sião. Louvem-lhe o nome com flauta; cantem-lhe salmos com adufe e harpa. Porque o Senhor se agrada do seu povo e de salvação adorna os humildes. Exultem de glória os santos, no seu leito cantem de júbilo. Nos seus lábios estejam os altos louvores de Deus, nas suas mãos, espada de dois gumes, para exercer vingança entre as nações e castigo sobre os povos; para meter os seus reis em cadeias e os seus nobres, em grilhões de ferro; para executar contra eles a sentença escrita, o que será honra para todos os seus santos. Aleluia!

Neste salmo, uma guerra espiritual está sendo descrita. Eu tive que aprender a guerrear para amarrar o inimigo e receber as bênçãos. Você também deve fazer do louvor e da adoração ao Senhor um estilo de vida para que sua casa e família estejam sob a proteção de Deus e para que o inimigo fique amarrado. Não deixe o diabo destruir sua família, seus filhos, seu casamento, sua carreira, etc. Deus lhe dá a autoridade Dele e ela deve ser exercida contra o inimigo.

Se você tem vícios e sente a pressão daquelas vozes tentando seduzir você, saiba que se começar a adorar a Deus sistematicamente, você será livre de tudo, tudo mesmo. O poder vai ser liberado e você se perguntará por que não fez isso antes: você já teria se libertado há muito tempo.

Sabe quando os ataques do inimigo vêm e o relacionamento com as pessoas se torna insustentável, e elas nos prejudicam com suas maldades? O caminho no meio dessa tormenta é adorar o Senhor diariamente, por um certo período de tempo. Esse inimigo que está agindo por meio dessas pessoas vai ser emudecido (calado), e então, chega a hora em que as pessoas mudam suas atitudes conosco, porque nos enxergam com os olhos de Deus. E tudo isso acontece porque no louvor e na adoração o inimigo foi amarrado e emudecido e teve que parar com os ataques. É simplesmente maravilhoso o que acontece.

Veja agora os versículos 1 a 6 de Salmos 150:

Aleluia! Louvai a Deus no seu santuário, louvai-o no firmamento, obra do seu poder. Louvai-o pelos seus poderosos feitos, louvai-o consoante a sua muita grandeza. Louvai-o ao som da trombeta, louvai-o com saltério e com harpa. Louvai-o com adufes e danças; louvai-o com instrumentos de cordas e com flautas. Louvai-o com címbalos sonoros; louvai-o com címbalos retumbantes. Todo ser que respira louve o Senhor. Aleluia!

Aqui instrumentos foram citados, mas perceba que a ordem é que todo ser que respira deve louvar a Deus. Se você está respirando aí, agora mesmo, enquanto lê essa carta, então saiba: você deve adorá-Lo.

Veja agora Colossenses 3:16:

Habite ricamente em vós a palavra de Cristo; instruí-vos e aconselhai-vos mutuamente em toda a sabedoria, louvando a Deus, com salmos, e hinos e cânticos espirituais, com gratidão, em vosso coração.

A glória que é liberada por meio de quem está adorando de todo coração vai causando um impacto no ambiente e chega a tocar o outro que está por perto. Em Efésios 5:18-19, podemos ler:

E não vos embriagueis com vinho, no qual há dissolução, mas enchei-vos do Espírito, falando entre vós com salmos, entoando e louvando de coração ao Senhor com hinos e cânticos espirituais.

As pessoas bebem para esquecer os problemas, pois não querem lidar com eles; só que ficar bêbado não é a solução. É a adoração pessoal que vai livrar você do mal. Com certeza, você se lembra de Davi, que adorava a Deus enquanto pastoreava, mesmo que nem sempre estivesse com a harpa na mão. Então, ele cantava sem instrumentos, e sempre venceu o inimigo, incluindo o filisteu, o gigante, o leão e o urso.

Então, quais são as instruções de Deus para nossa vitória diária? Veja em Romanos 8:13:

Porque, se viverdes segundo a carne, caminhais para a morte; mas, se, pelo Espírito, mortificardes os feitos do corpo, certamente, vivereis.

Esse versículo acima é um fundamento: quanto mais você deixa sua carne em sujeição ao seu espírito, mais Jesus vai ser exaltado em sua vida. Veja, é a sua carne, e não a Dele, então a responsabilidade é sua, e não Dele. Saiba que a graça vai te dar força para deter a carne, mas não vai parar você, porque depende do seu coração.

Nós, crentes, muitas vezes agimos pensando que Deus vai fazer tudo e nós só vamos receber, mas não é assim que funciona. Quando nascemos de novo, Deus nos deu um potencial para fazer com que nossa alma se submeta ao nosso espírito. Foi o mesmo que aconteceu com Adão no Jardim: Deus o pôs lá no Jardim e disse: “― Você pode comer dos frutos de todas as árvores, menos os dessa aqui, que é a árvore do conhecimento do bem e do mal”. O problema é que Adão não exerceu o domínio próprio para obedecer a Deus. E é a isso que Romanos 8:13 está se referindo. Agora que recebemos a vida de Cristo Jesus, devemos nos controlar para não satisfazermos os desejos da carne (alma).

Você se lembra de como Jesus lidou com o diabo lá no deserto quando foi tentado? A toda tentação ele disse não. E é isso que devemos fazer: simplesmente dizer não.

Cuidado com o tempo que você dedica a certas tarefas na sua vida. Tarefas que impedem que você chegue diante de Deus para adorá-lo. Quanto tempo você passa fazendo trabalhos manuais, assistindo a um esporte na TV, ou até mesmo a um bom filme? Quanto tempo você gasta na internet ou na academia? Em princípio, não há mal nessas coisas, não são pecados. Mas você dedica sua vida a essas “tarefas” e deixa de lado o louvor e a adoração ao Senhor. Lembre-se de que espairecer com seus hobbies não irão fortalecer o seu espírito, e nem tampouco calarão o inimigo. Mas, por meio do louvor e da adoração, o inimigo será derrotado, seu espírito vai ser fortalecido para dominar sua alma e, aí sim, a vitória será sua.

Meu irmão, minha irmã, aqui estão os ingredientes para se ter a fé que move montes: orar em línguas, louvar e adorar a Deus a sós, ler a Palavra. Com a prática da oração e da adoração, você entrará na intimidade com Deus e andará em vitória sempre.

Graça e Paz,

Ana Maria Dias


Setembro 2018

Amado(a) Irmão(a),

Ao lermos os Salmos que o Rei Davi escreveu, observamos a importância de louvarmos e adorarmos ao Senhor, pois, veja o que Deus disse em Salmos 22:3 – “Contudo, tu és Santo entronizado entre os louvores de Israel” – veja que Deus estabeleceu Seu Trono no meio dos que O louvam e O adoram, devemos então ter comunhão com Deus através da adoração.

Vamos lembrar da história da vida de Abraão que foi guiada por Deus depois que saiu de sua terra e foi para um lugar sem saber onde seria, mas Deus disse que ia conduzi-lo para um lugar de bênção; Abraão simplesmente, obedeceu.

Outra história que vamos lembrar é do povo de Israel que viveu quatrocentos anos no Egito como escravos, mas muito antes disso Deus já tinha dito que os levaria a uma Terra que emana leite e mel, uma Terra de Promessas. Ninguém tinha estado nessa tal terra até então, e nem sabiam o que estava reservado para eles lá. Tudo o que tinham eram as instruções de Deus e as lembranças do que lhes tinham falado, de geração em geração, sobre essa Terra. Eles saíram do Egito e foram seguindo no caminho que Deus ia guiando-os, mas as coisas não eram o que eles esperavam, e nem o que estava em suas expectativas, embora Deus tenha se manifestado muitas vezes fazendo milagres, e nem assim reconheceram o que estava acontecendo. Mas, finalmente, chegou o dia em que entraram na Terra Prometida e se depararam com casas já construídas, prontas para eles morarem, plantações que nunca plantaram, poços de água que nunca cavaram; foi Deus que proveu tudo para eles. Ao chegarem na Terra Prometida, muitos enxergaram que valeu a pena em confiar em Deus e seguir Suas instruções.

Pois então, é assim que acontece no Caminho da Adoração. Podemos ler na Bíblia o que acontece quando as pessoas adoram a Deus pessoalmente e em conjunto na igreja também. Mas, enquanto cada um não entender que é para praticar essa chave da oração não vai entender o que está a sua espera. Quando Deus nos guia nesse Caminho da Adoração, Ele nos guia a um lugar que está cheio com a Sua Glória e Sua Presença, Ele nos guia a Terra Prometia de curas, tanto física como emocional, milagres, libertação, alegria, paz e muito mais.

Saiba meu amigo(a) que tudo isso está esperando por você, mas, é preciso perseverar nesse Caminho da Adoração; e será assim que Deus estabelecerá o Tabernáculo de Davi para sempre. Ao perseverar na Adoração, você estará construindo esse Tabernáculo em sua vida, pois Deus age através dessa chave da adoração para trazer as bênçãos e fazer suas promessas se cumprirem em sua vida.

A Palavra de Deus diz que seremos julgados pelo o que fizermos através da nossa carne, mas ela, a carne, vai se acabar, no entanto, quanto a nossa adoração, vamos carregar todos os benefícios que ela traz, por toda eternidade. Se você continuar nesse caminho da adoração sua vida poderá ficar muito melhor do que já está.

Precisamos entender que Deus estabeleceu a adoração como um meio de entrarmos na Presença Dele e recebermos Suas Promessas.

Ao seguirmos o que a Palavra diz, que não devemos andar pelo o que sentimos mas, pelo o que cremos, não importa se você não sente nada quando está adorando ao Senhor, sendo que haverão outros momentos que serão muito especiais com a Presença Dele muito palpável. No entanto, o que importa é perseverar na adoração, porque Deus está agindo em sua vida para lhe aperfeiçoar no Seu Amor e ajustar sua vida na vontade Dele, não importa também o que você pensa de você, o que Deus quer é que você continue para receber o muito que está a sua espera.

Através da Palavra de Deus, vimos que quando Davi trouxe a Arca da Aliança não tinha um Tabernáculo para coloca-la, então Davi fez o melhor que pôde construindo uma Tenda Gigante, no Monte Sião, ele estava sendo obediente em tudo a Deus sem saber o benefício dessa obediência. Então, os adoradores começaram a adorar a Deus e, por quarenta anos se podia ouvir o som daquela adoração pelos judeus. Quando Davi ia dormir, à noite, ele ouvia o som da adoração que vinha do Monte Sião e de manhã, bem cedo, ele acordava com o som da adoração, isso aconteceu por quarenta anos. E, Deus disse, isso é o que vou estabelecer para sempre. Por isso lemos os Salmos que Davi escreveu falando de louvor e adoração e muitos deles são proféticos, escritos para nós que somos da Nova Aliança, e, talvez nem ele tenha tido o entendimento da plenitude do que escreveu sob a ação do Espírito Santo.

Então, Deus disse que iria levantar, de novo, o Tabernáculo de Davi e podemos ver isso feito agora através do novo nascimento do nosso espírito, quando aceitamos Jesus como Senhor e Salvador.

Deus profetizou através de Davi quando aquele Tabernáculo foi construído que se veria a Glória de Deus, pois estamos nos fins dos tempos e agora chegou o ponto que Deus esperava para se ver a Glória Dele, por isso temos que continuar firmes nesse caminho da adoração que nos levará a volta de Jesus.

Vamos praticar o que os Salmos dizem, que através dos louvores vem a Presença de Deus e Ele se torna nosso escudo, refúgio, rocha, fortaleza, etc. Esse louvor vai abrir a porta para Deus nos cercar e nos tirar do pior que virá sobre esse mundo e até mesmo antecipar a volta de Jesus.

A correlação que podemos fazer aqui é das pragas quando vieram para o Egito, matando todo rebanho deles, mas o rebanho dos judeus foi preservado. Quando as trevas atingiram o Egito, a Luz de Deus brilhou para os judeus. Quando os primogênitos dos egípcios morreram, os filhos dos judeus foram protegidos por Deus. E o que podemos dizer quanto a nossa proteção, nós que fomos lavados no Sangue de Jesus Cristo, fomos adotados na Família de Deus como filhos do Deus Todo Poderoso. Isso não quer dizer que não viveremos tempos difíceis, mas, como Deus diz, não sabemos o que nos espera da parte Dele, nosso Pai Celeste. Portanto, não vamos seguir as emoções, mas vamos andar no espírito nascido de novo.

Assim, meu irmão(ã), passe, todos os dias, um tempo sozinho com Deus adorando e dizendo a Ele: Te adoro Jesus, Te adoro Jesus, eu Te amo Jesus, Te glorifico Jesus, Glória e Honra ao Teu Santo Nome, .....

Graça e Paz! Ana Maria.


Julho 2014

Fone/Fax: (11) 4191-6425 – minamd.org.br

CARTA DE

JULHO

2014

Amado(a) Irmão(a),

Nesta carta, gostaria de falar com você sobre autoridade: não a autoridade do mundo, mas a do cristão. Aproveitando o tema Copa do Mundo, imagine quantas pessoas estão em casa, no sofá, assistindo às partidas de futebol e comentando sobre como um time não vai bem, palpitando a respeito da escalação, sobre as escolhas do técnico e sobre o próprio modo de jogar de cada atleta. Muitos dão seus palpites sem nunca terem jogado e nem serem profissionais.

Da mesma forma, muitos cristãos duvidam e até mesmo criticam as pregações sobre a autoridade que nos foi dada por Cristo. Na verdade, muitas dessas críticas vêm de cristãos que sequer sabem como usar essa autoridade.

Vamos ver o que a Palavra de Deus nos ensina sobre isso. Comecemos examinando a carta aos Filipenses 2:5-11:

Tende em vós o mesmo sentimento que houve também em Cristo Jesus, pois Ele, subsistindo em forma de Deus, não julgou como usurpação o ser igual a Deus, antes, a si mesmo se esvaziou, assumindo a forma de servo, tornando-se em semelhança de homens; e reconhecido em figura humana, a si mesmo se humilhou, tornando-se obediente até a morte e morte de cruz. Pelo que também Deus o exaltou sobremaneira e lhe deu o nome que está acima de todo nome, para que ao nome de Jesus se dobre todo joelho, nos céus, na terra e debaixo da terra, e toda língua confesse que Jesus Cristo é Senhor, para glória de Deus Pai.

Essa passagem afirma que Deus exaltou Jesus e lhe deu o Nome acima de todos os nomes: Ele está acima de toda doença, aflição e qualquer problema. Veja Efésios 1:18-23, que afirma, mais uma vez, que Jesus está acima de tudo:

Iluminados os olhos de vosso coração, para saberdes qual é a esperança do seu chamamento, qual a riqueza da glória da sua herança nos santos e qual a suprema grandeza do seu poder para com os que cremos, segundo a eficácia da força do seu poder; o qual exerceu ele em Cristo, ressuscitando-o dentre os mortos e fazendo-o sentar à sua direita nos lugares celestiais, acima de todo principado, e potestade, e poder, e domínio, e de todo nome que se possa referir não só no presente século, mas também no vindouro. E pôs todas as coisas debaixo dos pés e, para ser o cabeça sobre todas as coisas, o deu à igreja, a qual é o seu corpo, a plenitude daquele que a tudo enche em todas as coisas.

Agora, imagine que você está andando na calçada e um cachorro vem em sua direção e tenta morder seu calcanhar. Como você reage? Fica parado e deixa o cachorro lhe morder ou o coloca para correr? Acho que você respondeu a segunda opção, não é mesmo? É praticamente instintivo. Você não vai bater à porta de alguém para perguntar o que fazer nesse momento: o cachorro vem lhe morder e você se defende, porque você recebe sinais do seu cérebro sobre como agir nessa situação. Da mesma forma, sendo Jesus o Cabeça e nós o corpo, recebemos Dele o sinal sobre como agir: "Meu Nome está acima de todo Nome." Isso quer dizer: Ele dá o sinal de autoridade para que a exerçamos diante do inimigo.

Veja o que Jesus diz em Mateus 28:18-19:

Toda autoridade me foi dada no céu e na terra. Ide, portanto, fazei discípulos de todas as nações, batizando-os em nome do Pai, e do Filho, e do Espírito Santo.

Perceba que, nessa passagem de Mateus, Jesus primeiramente mencionou todo o poder que lhe foi dado, depois disse "ide". Essa autoridade está comigo e com você também. Pensemos nisso: pela manhã, quando levantamos e saímos, quantos de nós deixamos a cabeça em casa? Só que onde o Cabeça, Jesus, vai, o resto do corpo tem que ir também. Ele falou isso em João 17:18: Assim como tu me enviaste ao mundo, também eu os enviei ao mundo. E confirmou em João 20:21: Disse-lhes, pois, Jesus outra vez: Paz seja convosco! Assim como o Pai me enviou, eu também vos envio.

Temos a mesma missão de Jesus; Ele nos enviou. Para entendermos sobre essa autoridade, precisamos ir lá para o começo da Bíblia, quando Deus criou o homem à Sua imagem e semelhança, dando-lhe autoridade e domínio sobre tudo. Veja Gênesis 1:26:

Também disse Deus: Façamos o homem à nossa imagem, conforme a nossa semelhança; tenha ele domínio sobre os peixes do mar, sobre as aves do céus, sobre os animais domésticos, sobre toda a terra e sobre todos os répteis que rastejam pela terra.

No Novo Testamento, o apóstolo Paulo fala sobre isso em II Coríntios 3:18:

E todos nós, com o rosto desvendado, contemplando, como por espelho, a glória do Senhor, somos transformados, de glória em glória, na sua própria imagem, como pelo Senhor, o Espírito.

Paulo está dizendo que o reflexo no espelho é a imagem Dele, que é o que devemos refletir em nossas vidas. Ele nos fez à Sua imagem e nos deu a Sua autoridade.

Satanás não tem um corpo e é isso o que ele quer. Se ele pudesse, teria entrado no Jardim do Éden e matado Adão e Eva, mas ele só fez o que podia, ou seja, ele se comunicou com eles. Satanás influencia pessoas, mas você não precisa ser influenciado por ele. Você vai ter autoridade sobre os espíritos malignos que estão agindo por meio das pessoas.

Observe que Deus sequer deu nome aos animais, pois esse domínio era para Adão. Jesus nos ensina sobre isso em Lucas 10:19:

Eis que vos dei autoridade para pisardes serpentes e escorpiões e sobre todo o poder do inimigo, e nada, absolutamente, vos causará dano.

Ele está dizendo que até os diabos se nos submetem. Em Nome de Jesus todos os diabos estão sujeitos a nós, cristãos, pois estão debaixo dessa autoridade que nos foi dada. O que precisamos fazer é treinar nossas emoções a andarem sempre em autoridade diante das circunstâncias. É necessário aprender a viver pela fé não somente quando estamos na igreja, mas em nosso dia a dia, por meio da comunhão pessoal com o Senhor.

Mas, atenção! Se eu falar com a boca e não crer no meu coração, nada vai acontecer. Existe um mecanismo na autoridade: primeiramente temos fé, depois falamos segundo a esperança no que estamos dizendo. Adão falhou com a autoridade que Deus lhe deu, mas nós não precisamos falhar.

Voltemos para a passagem de Lucas 10:19. Naquele momento, os discípulos não eram nascidos de novo ainda, mas Jesus colocou Seu Manto sobre eles e os enviou para o meio dos lobos. Entretanto, Jesus diz que, com relação a nós, além de o inimigo se submeter, nada nos causará dano. Observe o que a Palavra nos diz em Efésios 6:11-17:

Revesti-vos de toda a armadura de Deus, para poderdes ficar firmes contra as ciladas do diabo; porque a nossa luta não é contra o sangue e a carne, e sim contra os principados e potestades, contra os dominadores deste mundo tenebroso, contra as forças espirituais do mal, nas regiões celestes. Portanto, tomai toda a armadura de Deus, para que possais resistir no dia mau e, depois de terdes vencido tudo, permanecer inabaláveis. Estais, pois, firmes, tendo cingindo os vossos lombos com a verdade, e vestida a couraça da justiça; e calçados os pés na preparação do evangelho da paz; tomando sobretudo o escudo da fé, com o qual podereis apagar todos os dardos inflamados do maligno. Tomai também o capacete da salvação, e a espada do Espírito, que é a palavra de Deus.

Temos que tomar cuidado para não tirarmos versículos do contexto. Você não pode viver do modo que quiser e pensar que nada vai lhe causar dano. Você não confessa a Palavra, não ora em línguas, não se reveste da autoridade que Jesus lhe deu e, em algum momento, alguém da sua família recebe um diagnóstico médico grave, ou é demitido do emprego, e você pensa que a Palavra falhou e que o que ela diz não é verdade. Mas a Palavra não falha, a falha está em nós. O que lemos, anteriormente, em Efésios e Lucas, vêm da Mente de Cristo.

Devemos entender que vivemos numa condição diferente da dos discípulos de Jesus, que receberam Seu Manto para que pudessem operar com a Unção. Somos filhos da Luz, os descendentes de Deus, nascidos de novo, os santos e, por isso, temos que operar diferentemente para que o inimigo não nos cause danos: temos que nos vestir com a armadura de Deus.

Entretanto, as pessoas pensam que o inimigo vai se deitar no chão quando usarmos o Nome de Jesus. Existem dardos lançados contra nós. Observe: em Efésios, o apóstolo Paulo fala sobre os dardos; ele está fazendo uma analogia ao exército romano. Em uma guerra, todas essas peças são usadas na frente (a couraça, o escudo, o capacete e até mesmo a espada); não haverá nenhuma proteção se voltarmos as costas e sairmos correndo. O inimigo é para ser enfrentado de frente. É melhor aprender muito bem como lidar com ele e como enfrentá-lo quando os problemas surgirem.

Para andarmos nessa autoridade, temos que aprender a usar essa armadura e entender o que ela realmente é. No dia em que nascemos de novo, adquirimos o posicionamento de Jesus, a Verdade, a Justiça, a Salvação, mas você notou que isso tudo não parou o diabo?

Todo o preço foi pago para o pecador, por isso Paulo admoesta em Efésios que estejamos envolvidos com a Verdade. Isto é, pare com a mentira, pois Jesus não mente: isso é cingir-se com a Verdade, vestindo a couraça da Justiça. Embora nós já tenhamos o homem novo dentro de nós, que é a imagem de Cristo, ainda assim vemos os cristãos andando fora da medida.

Caso você queira mesmo cumprir seu chamado é melhor aprender como ficar firme contra as ciladas do diabo. Entenda isso, saber a Verdade e andar nela são duas coisas diferentes. Jesus disse que ao conhecer a Verdade ela nos liberta do pecado e das práticas do pecado, essa presença da Verdade (Luz) nos dá poder para não pecarmos e até mesmo para ficarmos livres de um vício, por exemplo. Isso é o mesmo que tomar posse da Terra Prometida.

Muitas vezes, tomar posse de uma benção é como entrar em Jericó e enfrentar a guerra pela terra: é assim que se fica livre. É por isso que a oração pessoal, que nos faz ter comunhão com Deus, nos favorece a entrarmos nesse lugar de conquista: a transformação da nossa alma. E, claro, isso requer o esforço de buscar Deus intensa e incessantemente.

A Palavra diz para não sermos amigos do mundo, pois somos filhos da Luz. Diz também para resistirmos ao diabo, isto é, não pecar mais. Só estaremos realmente exercendo, com eficácia, a autoridade sobre o mal, quando pararmos de mentir. Porque se mentirmos, ao repreendermos o diabo, ele vai nos dizer: “Você pode me repreender, sim, mas só quando parar de mentir”. Na verdade o que nós somos por dentro aparece, vem à tona, não fica escondido.

Começamos a entender que a autoridade vem do coração, quando ele se alinha ao que Deus pensa. Veja o que aconteceu com Abraão. Deus precisava que Abraão chamasse a si mesmo de “Pai de muitas nações”, pois queria levá-lo à mesma visão que a Dele e precisava da autoridade dele para cumprir o plano em sua vida. Veja que Deus decidiu agir por meio da autoridade do homem, ao colaborar com o Espírito Santo, chamando as coisas que não existem à existência, como cura física, bênçãos na área financeira, solução familiar, relacionamentos.

Gostaria que você entendesse que a oração em línguas traz transformação suficiente para não cedermos aos ataques do diabo. Claro que o diabo vai trazer perseguições, mas quanto mais você orar em línguas, mais vai crer, e conseguirá perdoar a todos que te ofenderem. A confissão da Palavra vai alinhar seu pensamento à Palavra de Deus e a benção chegará às suas mãos.

Antes de finalizar, quero compartilhar o testemunho de um cristão. Ele passava por problemas difíceis em sua vida e buscava a Deus. Certo dia, ao ler os três jornais diários a que estava acostumado, pela graça de Deus, sentiu o desejo de orar em línguas usando o tempo que gastava lendo os três jornais. Após três semanas de oração, não teve mais o desejo de ler os jornais, mas continuou orando em línguas. Muita coisa mudou para melhor na sua vida e os problemas foram sendo resolvidos, um a um. Quando Deus falar ao seu coração, não vacile, obedeça para ser abençoado.

Aconselho você a entregar mais do seu tempo ao Espírito Santo para que Ele interceda por você, por meio da oração em línguas. Você, então, entrará nesse lugar de proteção e autoridade que Jesus lhe concedeu, no Seu Poderosíssimo Nome. Continue buscando o Senhor para edificar sua fé santíssima no amor de Deus.

Graça e Paz, Ana Maria Dias


Agosto 2014

Fone/Fax: (11) 4191-6425 – minamd.org.br

CARTA DE AGOSTO

2014

Amado(a) Irmão(a),

Dou toda glória a Deus pelo Espírito Santo que nos ensina a Verdade. E Ele quer nos ensinar agora. Quantas vezes ouvimos, dentro do corpo de Cristo: “Deus está demorando tanto para me abençoar, mas sei que Ele está me fazendo esperar para eu ter o melhor”.

Vamos consultar as Escrituras para ver se esse tipo de pensamento se sustenta ou se é apenas falta de fé. Em João 4:34, lemos:

Disse-lhe Jesus: A minha comida consiste em fazer a vontade daquele que me enviou e realizar a sua obra.

João 5:30 diz:

Eu nada posso fazer de mim mesmo; na forma por que ouço, julgo. O meu juízo é justo, porque não procuro a minha própria vontade, e sim a daquele que me enviou.

Em João 6:38, está escrito:

Porque eu desci do céu, não para fazer a minha própria vontade, e sim a vontade daquele que me enviou.

João 9:4 nos mostra:

É necessário que façamos as obras daquele que me enviou enquanto é dia; a noite vem, quando ninguém pode trabalhar.

Por último, vejamos João 14:9:

Disse-lhe Jesus: Felipe, há tanto tempo estou convosco, e não me tens conhecido? Quem me vê a mim, vê ao Pai; como dizes tu: Mostra-nos o Pai?

Todos esses versículos testificam que Jesus veio à Terra para fazer a vontade do Pai. Como vimos, Ele declara a Felipe que se o Pai estivesse aqui na carne faria exatamente o que Ele estava fazendo. Ou seja, o Pai está no Céu, mas manda Jesus à Terra para fazer Sua vontade e realizar Suas obras. Jesus estabeleceu para nós a mesma coisa que o Pai estabeleceu para Ele: saber qual a vontade do Pai em todas as circunstâncias.

Para entender melhor a vontade do pai, observe o que acontece nos versículos que veremos a seguir. Vamos começar por esse trecho, em João 5:1-9:

Passadas estas coisas, havia uma festa dos judeus, e Jesus subiu para Jerusalém. Ora, existe ali, junto à Porta das Ovelhas, um tanque, chamado em hebraico Betesda, o qual tem cinco pavilhões. Nestes, jazia uma multidão de enfermos, cegos, coxos, paralíticos, esperando que se movesse a água. Porquanto um anjo descia em certo tempo, agitando-a; e o primeiro que entrava no tanque, uma vez agitada a água, sarava de qualquer doença que tivesse. Estava ali um homem enfermo havia trinta e oito anos. Jesus, vendo-o deitado e sabendo que estava assim há muito tempo, perguntou-lhe: Queres ser curado? Respondeu o enfermo: Senhor, não tenho ninguém que me ponha no tanque, quando a água é agitada; pois, enquanto eu vou , desce outro antes de mim. Então, lhe disse Jesus: Levanta-te, toma o teu leito e anda. Imediatamente, o homem se viu curado e, tomando o leito, pôs-se a andar.

Essa passagem acima relata a história de um homem que estava com uma grave doença havia trinta e oito anos: não conseguia andar, era paralítico da cintura para baixo, e dependia daquela água para ser curado; talvez fosse uma doença chamada esclerose múltipla. Mas o fato é que Jesus não dependia daquela água para curá-lo. Ele o curou imediatamente, e o homem saiu andando, livre de sua doença. O Pai não queria esse mal na vida daquele homem.

Agora, vamos para Lucas 6:6-10:

Sucedeu que, em outro sábado, entrou ele na sinagoga e ensinava. Ora, achava-se ali um homem cuja mão direita estava ressequida. Os escribas e os fariseus observavam-no, procurando ver se ele faria uma cura no sábado, a fim de acharem de que o acusar. Mas ele, conhecendo-lhes os pensamentos, disse ao homem da mão ressequida: Levanta-te e vem para o meio; e ele, levantando-se, permaneceu de pé. Então, disse Jesus a eles: Que vos parece? É lícito, no sábado, fazer o bem ou mal? Salvar a vida ou deixá-la perecer? E, fitando todos ao redor, disse ao homem: Estende a mão. Ele assim o fez, e a mão lhe foi restaurada.

Veja, a doença desse homem, embora não seja a mesma do outro que lemos acima, é similar: problema nos músculos (mão ressequida, mirrada). Deus quer curar esse tipo de doença imediatamente.

Observe, em Lucas 5:12-13, como agiu Jesus quando encontrou um leproso:

Aconteceu que, estando ele numa das cidades, veio à sua presença um homem coberto de lepra; ao ver a Jesus, prostrando-se com o rosto em terra, suplicou-lhe: Senhor, se quiseres, podes purificar-
-me. E ele, estendendo a mão, tocou-lhe, dizendo: Quero, fica limpo! E, no mesmo instante, lhe desapareceu a lepra .

Sabemos que existem dois tipos de lepra: um que destrói os nervos e a pessoa fica sem sensibilidade (mesmo que sofra algum machucado, não sente nada), e o outro tipo é aquele que vai “comendo” a carne. No caso acima, o homem estava “coberto” de lepra, ou seja, apresentava os dois tipos (problema de pele e nervos). A Palavra mostra que é da vontade do Pai curar, imediatamente, esse tipo de doença também.

Veja mais um caso de cura física em Lucas 4:38-39:

Deixando ele a sinagoga, foi para a casa de Simão. Ora, a sogra de Simão achava-se enferma, com febre muito alta; e rogaram-lhe por ela. Inclinando-se ele para ela, repreendeu a febre, e esta a deixou; e logo se levantou, passando a servi-los.

Notamos que a febre a deixou imediatamente também. São muitas as doenças cujo sintoma é a febre. Devemos entender que qualquer doença que causa febre tem que deixar o nosso corpo. E, mais uma vez, Jesus estava fazendo a vontade do Pai, agora curando a sogra de Pedro.

Lucas 8:43, 44 e 47:

Certa mulher que, havia doze anos, vinha sofrendo de uma hemorragia, e a quem ninguém tinha podido curar (e que gastara com os médicos todos os seus haveres), veio por trás dele e lhe tocou na orla da veste, e logo se lhe estancou a hemorragia [...]. Vendo a mulher que não podia ocultar-se, aproximou-se trêmula e, prostrando-se diante dele, declarou, à vista de todo o povo, a causa por que lhe havia tocado e como imediatamente fora curada.

Perceba que esta mulher também foi curada sem demora. Algo errado em algum de seus órgãos causava esse sangramento. E é a vontade do Pai curar, imediatamente, não somente os sangramentos, mas suas causas também.

Vejamos, também, outro problema que Jesus resolveu com simplicidade, fazendo a vontade do Pai. Em Lucas 8:27-33:

Logo ao desembarcar, veio da cidade ao seu encontro um homem possesso de demônios que, havia muito, não se vestia, nem habitava em casa alguma, porém vivia nos sepulcros. E, quando viu a Jesus, prostrou-se diante dele, exclamando e dizendo em alta voz: Que tenho eu contigo, Jesus, Filho do Deus Altíssimo? Rogo-te que não me atormentes. Porque Jesus ordenara ao espírito imundo que saísse do homem, pois muitas vezes se apoderara dele. E, embora procurassem conservá-lo preso com cadeias e grilhões, tudo despedaçava e era impelido pelo demônio para o deserto. Perguntou-lhe Jesus: Qual é o teu nome? Respondeu ele: Legião, porque tinham entrado nele muitos demônios. Rogavam-lhe que não os mandasse sair para o abismo. Ora, andava ali, pastando no monte, uma grande manada de porcos; rogara-lhe que lhes permitisse entrar naqueles porcos. E Jesus o permitiu. Tendo os demônios saídos do homem, entraram nos porcos, e a manada precipitou-se despenhadeiro abaixo, para dentro do lago, e se afogou.

Esse homem apresentava problemas mentais; estava louco. Jesus ministrou nele e sua sanidade foi recuperada. Ou seja, é da vontade do Pai que qualquer pessoa que apresente doença mental seja liberta imediatamente.

Passemos agora para Marcos 6:37-44:

[...] Dai-lhes vós mesmos de comer. Disseram-lhe: Iremos comprar duzentos denários de pão para lhes dar de comer? E ele lhes disse: Quantos pães tendes? Ide ver! E, sabendo-o eles, responderam: Cinco pães e dois peixes. Então, Jesus lhes ordenou que todos se assentassem, em grupos, sobre a relva verde. E o fizeram, repartindo-se em grupos de cem em cem e de cinquenta em cinquenta. Tomando ele os cinco pães e os dois peixes, erguendo os olhos ao céu, os abençoou; e, partindo os pães, deu-os aos discípulos para que os distribuíssem; e por todos repartiu também os dois peixes. Todos comeram e se fartaram; e ainda recolheram doze cestos cheios de pedaços de pão e de peixe. Os que comeram dos pães eram cinco mil homens.

A multidão estava assistindo às pregações de Jesus, os discípulos não tinham comida nem dinheiro para comprá-la, mas o caso foi resolvido, o suprimento veio, e não precisaram esperar meses para receber.

Vejam, em Mateus 17:24-27, outro caso em que o suprimento veio sem demora:

Tendo eles chegado a Cafarnaum, dirigiram-se a Pedro os que cobravam o imposto das duas dracmas e perguntaram: Não paga o vosso Mestre as duas dracmas? Sim, respondeu ele. Ao entrar Pedro em casa, Jesus se lhe antecipou, dizendo: Simão, que te aprece? De quem cobram os reis da terra impostos ou tributo: dos seus filhos ou dos estranhos? Respondendo Pedro: Dos estranhos, Jesus lhe disse: logo, estão isentos os filhos. Mas, para que não os escandalizemos, vai ao mar, lança o anzol, e o primeiro peixe que fisgar, tira-o; e, abrindo-lhe a boca, acharás um estáter. Toma-o e entrega-lhes por mim e por ti.

Vemos, nestas duas últimas passagens, dois casos financeiros que foram resolvidos: no primeiro, não tinham o que comer; no segundo, era o imposto que tinha que ser pago e também não tinham o dinheiro em mãos.

A vontade do Pai é que nossas necessidades sejam supridas imediatamente. A provisão vem do Pai para pagar as contas ou comprar comida; não faz diferença nenhuma se Deus usa alguém para pagar a sua conta ou coloca dinheiro nas suas mãos, o resultado vai ser o mesmo: atender e sanar sua necessidade.

Deus quer suprir nossas necessidades, mas a falta de fé se manifesta na forma de desculpas: “Ah, mas naquela época, era Jesus, pessoalmente, quem estava fazendo isso tudo, Ele podia; agora é diferente”. Pois saiba que nada mudou no Pai. Em vez de perguntar: “Por que tenho que esperar tanto?”, pergunte: “Como foi que Jesus fez?”.

O mesmo poder que ressuscitou Jesus dos mortos é o poder que Ele nos dá: a vida eterna. Precisamos entender que aquele mesmo poder está dentro de nós. Repito: é o poder da vida eterna.

Quero que você entenda o que significa a vida eterna que recebemos quando aceitamos Jesus como nosso Salvador. Quando nascemos de novo, ela é colocada dentro de nós. Então, quando Jesus ministrava nas pessoas, Ele estava ministrando através daquela vida eterna que estava dentro Dele, e saía Dele, e tocava as doenças, que eram curadas imediatamente (porque, afinal, nenhuma doença ou qualquer necessidade pode ficar na presença desta vida eterna). Quero que você entenda isso: você nasceu de novo e a vida eterna habita dentro de você. Portanto, pelas chagas de Jesus, você já foi curado e não é mais a morte que habita em você; o Espírito Santo, aquele que ressuscitou Jesus dos mortos, agora habita em você: o poder de Deus está em você.

Quando passo tempo com Ele, orando, estou crescendo cada vez mais nesse poder. Entende como é valioso estar na presença Dele? Você não precisa ficar suplicando a Ele para te curar ou tocar em você, como se Ele não quisesse. Ele já nos deu a vida que ministrava nos doentes. Naquela época, os que foram curados não tinham como receber a vida Dele, pois todos estavam mortos espiritualmente. Como vimos, até a orla do Manto de Jesus fluía aquela vida eterna que estava Nele.

Observando os Evangelhos não vemos ninguém que Jesus deixou ir embora com algum mal. Acredite: tudo já está pronto para nós! Mas existe algo que nos impede de recebermos o que precisamos: é a incredulidade.

Ao lermos as cartas do apóstolo Paulo, não encontramos nenhum trecho em que ele afirme que apanhou ou sofreu para que Deus pudesse lhe ensinar alguma coisa. Em hipótese alguma. Isso não existe. Deus jamais vai mandar problemas para que você aprenda uma lição: Ele não quer nenhuma aflição em sua vida.

Portanto, procure reservar um tempo para estar com Deus a sós; para orar em línguas, adorar e louvar o Senhor, e ler a Bíblia também. É só passando um tempo com o Senhor que você vai se fortalecer e aprender a andar no Espírito e estar sempre na Presença de Deus, mesmo no meio das circunstâncias. Diga-me uma coisa: vale ou não a pena aprender a andar no poder e no Espírito?! Isso é realmente a glória de Deus liberada para nós!

O tempo de Deus é agora! Se Deus é por nós, amados, quem será contra nós?!

Graça e Paz,

Ana Maria Dias


Maio 2015

Fone/Fax: (11) 4191-6425 – minamd.org.br

CARTA DE MAIO

2015

Amado(a) Irmão(a),

Nesta carta vamos estudar na Palavra de Deus como deve ser nosso procedimento quando a tempestade vier sobre nossas vidas.

Que tal analisar a diferença entre as atitudes dos discípulos e as de Jesus diante da tempestade que lhes sobreveio? Vamos seguir o exemplo e a lição que o Senhor tem para nós.

Em Lucas 8:22-25 está escrito:

Aconteceu que, num daqueles dias, entrou ele num barco em companhia dos seus discípulos e disse-lhes: Passemos para a outra margem do lago; e partiram. Enquanto navegavam, ele adormeceu. E sobreveio uma tempestade de vento no lago, correndo eles o perigo de soçobrar. Chegando-se a ele, despertaram-no dizendo: Mestre, Mestre, estamos perecendo! Despertando-se Jesus, repreendeu o vento e a fúria da água. Tudo cessou, e veio a bonança. Então, lhes disse: Onde está a vossa fé? Eles, possuídos de temor e admiração, diziam uns aos outros: Quem é este que até aos ventos e às ondas repreende, e lhe obedecem?

Esta é uma lição para nós. Precisamos saber que, quando o plano de Deus vem para nossas vidas, o inimigo vai fazer de tudo para pará-lo: ele vai atacar sempre para não deixar que o plano se cumpra, ele se levantará do inferno com tudo o que tem de pior.

Então, veja, a Palavra diz que os discípulos corriam perigo, mas que Jesus não. Imagine que essa mesma tempestade que assustou os discípulos é um momento financeiro difícil, ou algum problema de saúde, ou até mesmo familiar em nossas vidas. Ou seja, essa situação torna-se um barco cheio de água e acaba nos afetando.

Entretanto, saiba que toda tempestade tem seu preço e sua lição. Imagine a aflição dos discípulos, vivendo momentos que nunca passaram antes; lembre-se: eles eram pescadores e estavam pra lá de acostumados com o mar e com mau tempo. A surpresa é que essa tempestade em especial trouxe medo para eles.

O inimigo conseguiu tirar a Palavra do coração dos discípulos. Quando você enfrenta uma tempestade com medo no coração, você fica totalmente entregue a ela. É assim que se dá a “pista” para o diabo atacar sem parar. O medo derrota e neutraliza a fé, e, por fim, acaba aniquilando-a.

Por outro lado, veja que Jesus acordou e mandou parar a tempestade: ela não teve outra alternativa a não ser obedecer. Isso porque Ele usou a autoridade de Filho de Deus. Deixe-me, então, perguntar-lhe: Você é ou não filho de Deus?

Se você aceitou Jesus como Senhor e Salvador de sua vida, você nasceu de novo, logo, você é filho de Deus, exatamente como Jesus. O que você tem que fazer é parar a tempestade quando ela vier sobre sua vida, como Jesus fez.

É preciso aprender o seguinte: quando a tempestade vem, não oramos para Deus fazer algo, mas oramos com autoridade para a tempestade parar. Devemos falar diretamente com a tempestade usando a Palavra de Deus, em Nome de Jesus.

Como outro exemplo, veja, em II Coríntios 12:7-10, o que Paulo diz sobre as tempestades:

[...] foi-me dado um espinho na carne, a saber, um mensageiro de Satanás, para me esbofetear, a fim de não me exaltar. Por causa disto, três vezes pedi ao Senhor que o afastasse de mim. Então, Ele me disse: A minha graça te basta, porque o poder se aperfeiçoa na fraqueza.

De boa vontade, pois, mais me gloriarei nas fraquezas, para que sobre mim repouse o poder de Cristo. Pelo que sinto prazer nas fraquezas, nas injúrias, nas necessidades, por amor de Cristo. Porque, quando sou fraco, então é que sou forte.

Perceba que o Senhor não falou para ele: “Ah, ok, Paulo. Vou arrumar isso tudo para você”. Mas ao contrário, Deus falou: “Por que você está clamando a mim, se já dei a você o necessário para ficar livre das tempestades?”.

Você precisa amarrar o diabo, porque ele é como um leão que não pode ficar solto. Deus já deu a resposta, e ela é a sua nova natureza. Ela está dentro de você e tem a autoridade e o mesmo poder que Jesus tinha aqui na Terra. Você precisa falar a Palavra e dar ordens ao diabo (tempestade) para parar e ir embora. Ao orar dessa maneira a paz e a calmaria retornam à sua vida.

Volte a Lucas 8:25:

[...] Quem é este que até aos ventos e as ondas repreende, e lhe obedecem?

Este é o que tem o caráter e a natureza de Deus e quando nascemos de novo recebemos o mesmo que Ele, tanto o caráter como a natureza.

A primeira pergunta que Jesus fez a eles depois de acalmar a tempestade foi “Onde está a vossa fé?”. Veja que Ele não perguntou por que estavam com medo ou se estava tudo bem com eles, afinal, o que realmente interessa é viver pela fé e não a tempestade em si. Deus quer que se viva por meio do que Ele fala e não por meio do que vemos ou estamos passando. É para crer Nele em todo tempo, em tudo; e se fizer tudo o que Deus manda, isso vai ser pão e vida para sua existência.

Você se lembra de como o diabo vem roubar a Palavra do seu coração? Vejamos Marcos 4:14 e 15:

[...] O semeador semeia a palavra. São estes os da beira do caminho onde a palavra é semeada; e enquanto a ouvem, logo vem Satanás e tira a palavra semeada neles.

Satanás vem e sufoca a Palavra. Mas como? Digamos que Satanás traga uma doença para a vida de uma pessoa e ela não faça nada para ficar livre daquilo. Então, é isso que ele quer fazer: ir sugando a vida com a morte dele, tirando a Palavra semeada. Ou seja, a ansiedade e o medo vão tomando conta porque a paz já se foi, justamente porque a visão está nos cuidados da vida e não na Palavra de Deus.

Então, qual é a lição que as tempestades vão trazer? Viver cada dia na Palavra de Deus para que as tempestades não nos tragam problemas; isto é, viver pela fé.

Vamos ver o que se passou nos versículos anteriores a esta passagem da tempestade (em Marcos 4). Jesus falava sobre o Reino de Deus por meio de parábolas e a primeira Parábola foi a do Semeador. Ele estava ensinando que era preciso ter muito cuidado com Satanás, pois ele vem tirar a Palavra do coração imediatamente depois que ela é semeada.

Pois bem, os discípulos tinham passado o dia todo ouvindo os ensinos de Jesus e então resolveram cruzar o mar. Foi então que a tempestade veio. E o que foi que aconteceu com eles? O diabo tirou a Palavra que Jesus tinha acabado de semear com seus ensinos. Jesus, então, continuou advertindo-os para que tomassem cuidado.

O diabo não mudou, ele é o mesmo que convenceu Eva a comer o fruto no Jardim. E lembrem-se, em Genêsis 2:17, podemos ler que Deus já tinha dado a Palavra antes que isso acontecesse:

[...] mas da árvore do conhecimento do bem e do mal não comerás; porque, no dia em que dela comeres, certamente morrerás.

Eva deu ouvidos a Satanás, então a tempestade veio. Assim também acontece conosco: constantemente a tempestade vem e fala o contrário à Palavra. Então, temos que tomar a decisão de quem vamos ouvir e seguir: se não crermos na Palavra, vamos crer na mentira do diabo ― que mata. A tempestade faz você esquecer tudo o que ouviu, justamente para que a Palavra não crie raiz em você.

Deus nos deu o livre arbítrio para decidirmos o que vai ficar em nossas vidas e o que vai ser excluído. É bom saber que Deus não vai tirar nada de sua vida que você não queira dar a Ele. Pensamos que por ser Deus soberano, Ele vai fazer coisas e coisas em nossas vidas, mas não é assim que funciona: tudo vai depender do seu querer.

Agora, observe como o leão age quando pega uma caça. Ele não a mata imediatamente, mas a coloca numa posição em que ela não pode fugir. E é assim que o diabo age em nossas vidas quando não levamos a oração (nossa comunhão com Deus) a sério. Ele pega área por área como um quebra-cabeça, peça por peça, e é assim que nós mesmos nos fazemos devoráveis. Mais importante do que o quanto oramos, é o quanto deixamos Deus agir.

Pois bem, você está recebendo um ensino de como agir nas tempestades, andando sempre na paz para vencer o problema. Jesus, naquele barco, estava numa missão. Nós também somos missionários. E, se estamos servindo ao Senhor, o diabo vem com a tempestade para nos parar. O fato de você saber, em sua mente, que é um filho de Deus não basta: saiba em seu coração, viva essa condição de filho.

Experimente viver cada dia como filho de Deus, com seu Pai Celestial vindo em seu socorro na área que você precisa. Faça isso, adorando-O. Aos poucos, você verá o recurso que veio do Coração de Deus para abençoar sua vida. Vale a pena entrar e viver abundantemente nessa condição de filho de Deus. Então, seja qual for a tempestade que você esteja enfrentando nesse momento, Deus tem a resposta para você.

Aprofunde-se na Palavra de Deus, aprenda a lidar com ela, e tenha a paz!

Graça e Paz,

Ana Maria Dias


Agosto 2017

Fone/Fax: (11) 4191-6425 – minamd.org.br

CARTA DE

AGOSTO

2017

Amado(a) Irmão(a),

No ensino deste mês, quero chamar a sua atenção, para observar que ao ler a Palavra de Deus existe uma voz de autoridade para nós obedecermos; e, se aprendermos isso, serviremos ao Senhor dentro do Seu propósito e perfeita vontade.

Vamos começar por Tiago 4:6-7 – “Antes, ele dá maior graça; pelo que diz: Deus resiste aos soberbos, mas dá graça aos humildes. Sujeitai-vos, portanto, a Deus; mas resisti ao Diabo, e ele fugirá de vós.” Deus está dizendo aqui que Ele dá a sua graça a quem se humilha; e que a pessoa orgulhosa estabelece um conflito com Ele.

Vemos nos Evangelhos que os apóstolos obedeceram às ordens de Jesus, mas os outros o rejeitaram, mesmo vendo os milagres que fez, o acusaram de estar possuído por Belzebu. Esses tais não o reconheceram como o Messias e que representava o Pai Celeste aqui na Terra, através de suas obras, e por isso não permitiram que Ele tivesse uma voz de autoridade em suas vidas.

Vamos ver o que aconteceu com o apóstolo Paulo em Corinto, eles não o obedeceram e por isso teve que escrever uma segunda carta; aos gálatas, ele os chamou de insensatos. O motivo disso é porque não o aceitaram e nem o reconheceram como apóstolo de Jesus Cristo, e por isso não permitiram que ele tivesse uma voz de autoridade em suas vidas. E, Quando foram até Jesus, eles viram nele um homem comum, que ficou cansado, teve fome, passou calor, teve sede, ficou sujo de poeira, etc., e por isso não acharam que ele fosse melhor que os líderes religiosos, viram apenas um ser humano comum.

Sabemos que não é nada fácil permitir que alguém tenha voz de autoridade sobre nós e nos diga o que fazer. Mas foi isso mesmos que lemos na Palavra, acima citada, que Jesus resiste ao soberbo e dá graça ao humilde.

Toda pessoa que aceita Jesus, vai ter que se submeter a alguém que Deus vai designar. É fácil dizer que se submete a Deus, porque Ele não está aqui fisicamente. E se não se submete a Ele e nem faz o que Ele diz, então isso é soberba. É muito comum alguém dizer que se apresenta ao Trono da Graça, mas não aceita quem Deus pôs para se submeter,e, novamente, repito, isto é soberba.

Exemplificando, vamos lembrar que quando um bebê nasce ele se submete em tudo a sua mãe que lhe dá de mamá, troca a fralda, lhe dá banho e aos poucos vai ensinando tudo, e enquanto vai crescendo já lhe vai ensinando que tem que guardar os brinquedos, ou seja, a mãe vai lhe ensinando o que fazer na sua vidinha. E, quando nascemos de novo, somos bebês em Cristo e precisamos de alguém que nos ensine o que fazer, mas os orgulhosos não aceitam e esse é um dos problemas existente no corpo de Cristo, claro que nem todos são assim, existem as exceções, e vamos entender que não é para controlar a vida de ninguém.

Veja II Cor.1:24 – “Não que tenhamos domínio sobre a vossa fé, mas porque somos cooperadores de vossa alegria; pela fé, já estais firmados.” Eu chamo a sua atenção aqui para entender que a pessoa que exerce a voz de autoridade em sua vida, ela não contradiz o que a Palavra de Deus diz e o que ela orienta não é uma opinião e nem é uma sugestão, mas sim “FAÇA”, isto é, obedecer e fazer.

Observe I Cor. 1:10 – “Rogo-vos, irmãos, pelo nome de nosso Senhor Jesus Cristo, que faleis todos a mesma coisa e que não haja entre vós divisões; antes, sejais inteiramente unidos, na mesma disposição mental e no mesmo parecer.” O que o apóstolo Paulo está dizendo aqui não é uma sugestão, é uma instrução – “FAÇA”.

Veja Romanos16:17 – “Rogo-vos, irmãos, que noteis bem aqueles que provocam divisões e escândalos, em desacordo com a doutrina que aprendestes; afastai-vos deles.” Isso não é uma sugestão, mas uma instrução para ser obedecida –“ FAÇA” – isto é, evite tais pessoas.

Vejamos Gálatas 6:6 – “Mas aquele que está sendo instruído na palavra faça participante de todas as coisas boas aquele que o instrui.” O que acabamos de ler é uma instrução e não uma sugestão – “FAÇA” – dar suporte financeiro para quem está ensinando a Verdade.

Veja, agora, Efésios 5:25 – “Maridos, amai vossa mulher, como também Cristo amou a igreja e a si mesmo se entregou por ela.” Novamente, isso não é uma sugestão e sim – “FAÇA”.

Vejamos Filipenses 2:12 – “Assim, pois, amados meus, como sempre obedecestes, não só na minha presença, porém, muito mais agora, na minha ausência, desenvolvei a vossa salvação com temor e tremor.” Ele está dizendo que é para fazer seu estudo bíblico, adorar o Senhor, orar, etc., e isto não é uma sugestão e sim –“ FAÇA” – trabalhe para sua salvação.

Observe Colossenses 3:8-9 – “Agora, porém, despojai-vos, igualmente, de tudo isto: ira, indignação, maldade, maledicência, linguagem obscena do vosso falar. Não mintais uns aos outros, uma vez que vos despistes do velho homem com os seus feitos.” É certo que isto não é uma sugestão e sim – “FAÇA” – é para parar de fazer essas coisas acima citadas, é para amar as pessoas como Deus nos amou. A Palavra de Deus diz que devemos perdoar as pessoas que nos ofendem como Deus nos perdoou.

Sempre que se prega sobre perdão, observa-se uma rejeição sobre o assunto, neste caso, existe um orgulho nesse coração, muito embora a pessoa diga que faz tudo o que Jesus diz. A fé traz obediência ao que Deus manda fazer. Sabemos que ninguém gosta de obedecer ordens dos outros, mas a pergunta é: existe uma voz de autoridade em sua vida? Saiba que é para ter.

Veja I Tes. 5:12-13 – “Agora, vos rogamos, irmãos, que acateis com apreço os que trabalham entre vós e os que vos presidem no Senhor e vos admoestam; e que os tenhais com amor em máxima consideração, por causa do trabalho que realizam. Vivei em paz uns com os outros.” Devemos seguir em obediência essa ordem, temos que estimar os que nos ensinam.

Observe Hebreus 13:7,17 – “Lembrai-vos dos vossos guias, os quais vos pregaram a palavra de Deus; e, considerando atentamente o fim da sua vida, imitai a fé que tiveram. Obedecei aos vossos guias e sede submissos para com eles; pois velam por vossa alma, como quem deve prestar contas, para que façam isto com alegria e não gemendo; porque isto não aproveita a vós outros.” Esta palavra não é bem parecida com aquela “filhos obedeçam a seus pais...”, isso não é uma sugestão mas – “FAÇA” – Então, você pode perguntar a Deus quem deve ser esse ou esses que vão lhe ensinar como andar na Palavra da Verdade, não somos nós que escolhemos, é Deus quem indica.

Veja I Tes. 1:6-7 – “Com efeito, vos tornastes imitadores nossos e do Senhor, tendo recebido a palavra, posto que em meio de muita tribulação, com alegria do Espírito Santo, de sorte que vos tornastes o modelo para todos os crentes na Macedônia e na Acaia.” Ele diz aqui, que se tornou exemplo para os outros, então, você não pode seguir alguém que não tenha a voz de autoridade em sua vida, pois quando essa pessoa lhe instrui no que fazer, você fará porque não haverá contradição com a Palavra, e isso vai lhe ajudar a cumprir seu chamado. Como exemplo temos Timoteo, Tito e outros. Infelizmente, muitos não querem se submeter.

Graças a Deus pelo Espírito Santo que habita em nós e irá sempre nos ajudar a seguirmos essa voz de autoridade, por isso passe tempo com a Palavra de Deus e com a oração em línguas, o máximo que puder, e você verá as mudanças que acontecerão em sua vida. Você dará condição a Deus de lhe abençoar.

Graça e Paz, Ana Maria.


Dezembro 2018

Amado(a) Irmão(a),

Eu gosto de incentivar as pessoas a lerem bastante a Palavra de Deus para saberem qual é o pensamento de Deus sobre as coisas da vida que enfrentamos e vivemos. Uma das coisas que observamos que Deus deu a nós humanos é que devemos exercer domínio e autoridade sobre nosso inimigo, o diabo.

Vejamos Gênesis 1:26 – “Também disse Deus: Façamos o homem à nossa imagem, conforme a nossa semelhança; tenha ele domínio sobre os peixes do mar, sobre as aves dos céus, sobre os animais domésticos, sobre toda a terra e sobre todos os répteis que rastejam pela terra.” Vamos observar duas palavras neste texto, “imagem e semelhança”, imagem quer dizer sermos como Deus, o reflexo ou sombra Dele; essa sombra é Sua imagem. Quando se olha no espelho, o que se vê, é a própria imagem. A palavra semelhança, no hebraico, não é a mesma que imagem. Com os olhos vemos o que é do natural e por isso fica muito difícil de imaginar algo muito maior que será na eternidade.

Deus deu domínio ao homem, dominamos sobre coisas que nós somos superiores. Então, Adão ia bem com relação ao domínio e autoridade, até que ele pôs tudo a perder.

Veja como tudo mudou ao ler Gênesis 3:1-6 – “Mas a serpente, mais sagaz que todos os animais selváticos que o Senhor Deus tinha feito, disse à mulher: É assim que Deus disse: Não comereis de toda árvore do jardim? Respondeu-lhe a mulher: Do fruto das árvores do jardim podemos comer, mas do fruto da árvore que está no meio do jardim, disse Deus: Dele não comereis, nem tocareis nele, para que não morrais. Então, a serpente disse à mulher: É certo que não morrereis. Porque Deus sabe que no dia em que dele comerdes se vos abrirão os olhos e como Deus sereis conhecedores do bem e do mal. Vendo a mulher que a árvore era boa para se comer, agradável aos olhos e árvore desejável para dar entendimento, tomou-lhe do fruto e comeu e deu também ao marido, e ele comeu.”

Vamos ver o que aconteceu quando Adão fez o que relata o texto acima, veja o que se diz em Romanos 5:12 – “Portanto, assim como por um só homem entrou o pecado no mundo, e pelo pecado, a morte, assim também a morte passou a todos os homens, porque todos pecaram.” A morte entrou no universo através do pecado, Adão foi a chave para isso acontecer, porque até então não tinha nem pecado e nem morte.

Vamos ler Lucas 4:1-7 – “Jesus, cheio do Espírito Santo, voltou do Jordão e foi guiado pelo mesmo Espírito, no deserto durante quarenta dias, sendo tentado pelo Diabo. Nada comeu naqueles dias, ao fim dos quais teve fome. Disse-lhe, então, o Diabo: Se és o Filho de Deus, manda que esta pedra se transforme em pão. Mas Jesus lhe respondeu: Está escrito: Não só de pão viverá o homem. E, elevando-o, mostrou-lhe, num momento, todos os reinos do mundo. Disse-lhe o Diabo: Dar-te-ei toda esta autoridade e glória destes reinos, porque ela me foi entregue, e a dou a quem eu quiser. Portanto, se prostrado me adorares, toda será tua.” Quando Adão pecou ele passou todo o controle para o diabo e, Jesus sabia bem disso, por isso que o diabo estava tentando exercer domínio sobre Jesus. O diabo está falando que pode dar glória e poder a quem ele quiser, mas, ele tem controle e não domínio porque a Palavra diz que Deus deu domínio para o homem e não para o diabo. Saiba que, quando o diabo fala “reinos”, ele não se refere a países do mundo e sim a respeito do domínio sobre a criação. No V.6 – “Disse-lhe o Diabo: Dar-te-ei toda esta autoridade e a glória destes reinos, porque ela me foi entregue, e a dou a quem eu quiser.” O diabo está mentindo porque o domínio nunca lhe foi dado e por isso ele não tinha capacidade alguma de dar domínio a quem quer que seja. Deus disse que deu domínio ao homem.

Jesus falou que o ladrão vem para roubar, matar e destruir. Pensa nisso, se o diabo tivesse tal domínio nós teríamos muito mais destruição e mortes nesta terra do que se tem, principalmente com os que servem a Deus. Então, o diabo foi até Adão para destruir o relacionamento dele com Deus, para que perdesse o domínio que lhe tinha sido dado para que o diabo pudesse agir, e foi isso que aconteceu.

Por isso que Jesus fez tal afirmação em João 8:44 – “Vós sois do Diabo, que é vosso pai, e quereis satisfazer-lhe os desejos. Ele foi homicida desde o princípio e jamais se firmou na verdade porque nele não há verdade. Quando ele profere mentira, fala do que lhe é próprio, porque é mentiroso e pai da mentira. O diabo não tem corpo natural e por isso ele precisa da humanidade para agir através do homem com a natureza dele.

Nós damos muito crédito ao diabo, lembra que lemos no começo dessa carta, em Lucas, onde o diabo mostra os reinos para Jesus e diz, lhe darei “poder”, mas não é o poder de Deus e sim esse direito que adquiriu de agir através das pessoas não nascidas de novo. Mas, Jesus não considerou o que ele estava falando e enquanto esteve nesse mundo Ele sim, Jesus, exerceu domínio curando os enfermos, libertando os oprimidos pelo diabo, através da natureza da Vida, tirando os efeitos da natureza carnal, pecadora e morta.

Vejamos II Co3:17-18 – “Ora, o Senhor é o Espírito; e, onde está o Espírito do Senhor, aí há liberdade. E todos nós, com o rosto desvendado, contemplando, como por espelho, a glória do Senhor, somos transformados, de glória em glória, na sua própria imagem, como pelo Senhor, o Espírito.” Na verdade, nós nunca perdemos o domínio, e agora que temos relacionamento com Deus, podemos exercer o domínio sobre o mal. O que houve agora foi uma mudança em nossa natureza, nós voltamos lá para Gênesis quando Deus criou o homem com a natureza Dele. Então, o diabo não é mais o senhor de quem nasceu de novo, por isso vamos exercer o domínio que Deus deu ao homem em Gênesis 1.

Observe o que está escrito em Colossenses 1:25-27 – “... me tornei ministro de acordo com a dispensação da parte de Deus, que me foi confiada a vosso favor, para dar pleno cumprimento à palavra de Deus: o mistério que estivera oculto dos séculos e das gerações; agora, todavia, se manifestou aos seus santos; aos quais Deus quis dar a conhecer qual seja a riqueza da glória deste mistério entre os gentios, isto é, Cristo em vós, a esperança da glória. Cristo em vós, quer dizer a vida de Deus que está dentro de nós, que é a esperança da glória e, quando nascemos de novo, nós nascemos com essa imagem de Cristo Jesus e vamos sendo transformados de glória em glória, ao nos firmarmos na Presença de Deus; e é nessa condição que vamos exercendo domínio sobre os efeitos da morte.

Encorajo você a passar um tempo com Deus em oração, todos os dias, para se fortalecer e exercer a autoridade sobre o mal que vem para sua vida. A prática da Palavra de Deus é muito importante. Leia bastante a Palavra para você aprender mais sobre quem você é em Cristo Jesus.

Desejo a você meu amigo(a) e a sua família um Feliz Natal e um Ano Novo abençoado e protegido contra o mal. Oro pela união de sua família e a salvação daqueles membros amados que ainda não conhecem Jesus, que se entreguem a Ele. E, agradeço a Deus por termos passado mais um ano juntos confiando em Nosso Deus Poderoso e Maravilhoso que cumprirá na íntegra Suas Promessas em nossas vidas, em Cristo Jesus Nosso Senhor.

Graça e Paz!

Ana Maria.


Novembro 2019

Fone/Fax: (11) 4191-6425 – minamd.org.br

CARTA DE

NOVEMBRO

2019

Amado(a) Irmão(a),

Graças a Deus que Jesus é o melhor Amigo que tenho!

Sabemos que, se não houvesse a colaboração de Adão, o diabo não poderia, jamais, ter feito o que fez e o pecado não teria entrado no mundo. O diabo veio e falou com Eva, e Adão não fez nada. Ele viu Eva comer o fruto e não morrer, e por isso decidiu comer também. Se Eva tivesse morrido na hora que comeu o fruto, com certeza ele não comeria.

Veja Romanos 5:12 – “Portanto, assim como por um só homem entrou o pecado no mundo, e pelo pecado, a morte, assim também a morte passou a todos os homens, porque todos pecaram.” Adão colaborou com o diabo, sendo que ele tinha a Palavra de Deus e sabia o que tinha que fazer, foi mera opção dele seguir a sugestão do diabo. E foi assim que o pecado entrou em todos os homens.

Vamos observar duas passagens em Gênesis para sabermos o que Deus fez.

Veja Gênesis 1:26-27 – “Também disse Deus: Façamos o homem à nossa semelhança; tenha ele domínio sobre os peixes do mar, sobre as aves dos céus, sobre os animais domésticos, sobre toda a terra e sobre todos os répteis que rastejam pela terra. Criou Deus, pois, o homem à sua imagem, à imagem de Deus o criou; homem e mulher os criou.” Gênesis 2:15 – “Tomou, pois, o Senhor Deus ao homem e o colocou no jardim do Éden para o cultivar e o guardar.” Vemos aqui, que Deus disse, eu o criei e lhe dei domínio sobre tudo no mundo e agora o ponho no meu jardim para guarda-lo. Então, Adão sabia desse posicionamento. Por isso, que ele tinha que ter expulsado o diabo do jardim na hora em que veio falar com Eva; ele estava junto dela e viu tudo acontecer; ele era responsável pela situação do momento, e deveria ter usado da autoridade sobre o diabo. Veja então, por que eu disse que Adão colaborou com o diabo; porque o diabo não podia entrar no Jardim e mata-lo, ele precisava da ajuda de Adão para fazer isso, e assim foi.

Veja Lucas 4:5-6 – “E, elevando-o, mostrou-lhe, num momento, todos os reinos do mundo Disse-lhe o Diabo: Dar-te-ei toda esta autoridade e a glória destes reinos, porque ela me foi entregue, e a dou a quem eu quiser.” Aqui, o diabo estava falando para Jesus, do que Adão fez, dando-lhe a condição de atacar as pessoas. Hoje, no Corpo de Cristo, quando nós estamos passando por problemas e ficamos sentados no sofá e não oramos, estamos fazendo o mesmo que Adão, estamos colaborando com o diabo, não estamos usando a autoridade e domínio que Deus nos deu sobre o diabo, não podemos deixar o diabo entrar e fazer o que quer com nossas vidas.

Veja o que diz Efésios 1:15-23 – “Por isso, também eu, tendo ouvido a fé que há entre vós no Senhor Jesus e o amor para com todos o santos, não cesso de dar graças por vós, fazendo menção de vós nas minhas orações, para que o Deus de nosso Senhor Jesus Cristo o Pai da glória, vos conceda espírito de sabedoria e de revelação no pleno conhecimento dele, iluminados os olhos do vosso coração, para saberdes qual é a esperança do seu chamamento, qual a riqueza da glória da sua herança nos santos e qual a suprema grandeza do seu poder para com os que cremos, segundo a eficácia da força do seu poder; o qual exerceu ele em Cristo, ressuscitando-o dentre os mortos e fazendo-o sentar à sua direita nos lugares celestiais, acima de todo principado, e potestade, e poder, e domínio, e de todo nome que se possa referir não só no presente século, mas também no vindouro. E pôs todas as coisas debaixo dos pés e, para ser o cabeça sobre todas as coisas, o deu à igreja, a qual é o seu corpo, a plenitude daquele que a tudo enche em toas as coisas.” É preciso entender que a mesma autoridade dada a Jesus é também dada a nós, que somos parte do Corpo de Cristo. Acontece que, o diabo entendeu isso melhor que os cristãos. Ele bem sabe que temos esse domínio e autoridade, mas quer que colaboremos com ele para que ele possa matar, roubar e destruir.

Pois bem, a vida de Deus nos foi dada, portanto, temos que guarda-la exercendo a autoridade sobre todo mal; nós temos o controle sobre nossas vidas, o negócio é exercer o domínio sobre o diabo, pois nascemos de novo, não pertencemos mais a ele e com a vida de Deus em nós, adquirimos a autoridade para expulsá-lo, em Nome de Jesus.

Veja I Cor. 6:19-20 – “Acaso, não sabeis que o vosso copo é santuário do Espírito Santo, que está em vós, o qual tendes da parte de Deus, e que não sois de vós mesmos? Porque fostes comprados por preço. Agora, pois, glorificai a Deus no vosso corpo.” Entenda que temos domínio e autoridade em nosso jardim do Éden, que é nosso físico, a nossa vida, por isso, quando o diabo vem contra nosso corpo temos que nos levantar contra ele em autoridade, lutar com ele e expulsa-lo. Deus não falou que seria uma luta fácil, vemos isso quando os discípulos tentaram expulsar o diabo daquele menino lunático e não foram capazes. Jesus disse que era por causa da pequenez da fé deles. Então, meu amigo(a), nós não podemos servir a Deus numa cama. Sabemos que nosso corpo não foi glorificado ainda, mas temos o direito de exercermos o domínio e autoridade sobre nosso corpo.

Lembra que Jesus falou com a figueira, quando quis comer do fruto e ela não tinha? Pois é, o diabo vem quando estamos distraídos e nos ataca. O diabo até deixa alguém ficar bilionário se isso causa distração para não usar a autoridade e responsabilidade. É preciso observar onde ele está atacando e se você, realmente, está usando a autoridade sobre ele.

Lembre-se que Jesus confessou a Palavra e falou contra as situações que o diabo atacava, por isso que os diabos disseram a Jesus: você veio para nos atormentar, e Jesus mandou que eles calassem a boca e fossem embora.

Acontece que o diabo já está acostumado conosco que não o mandamos embora. A religião sabe que é para expulsar os diabos, mas não o faz. Jesus disse para os discípulos que iriam receber poder quando o Espírito Santo viesse; já nascemos de novo e fomos cheios com o Espírito Santo. A unção de Deus, que está em nós, através do batismo com o Espírito Santo, é para exercermos a autoridade que nos foi dada no Nome de Jesus, todos os dias.

Sabemos que a Palavra de Deus não falha. Vamos lutar contra o diabo quando ele nos atacar para ficarmos livres dele. Isso é uma promessa de Deus para nós. Devemos praticar para recebermos.

Aconselho você a passar um tempo com o Pai, todos os dias, através da Palavra, oração em línguas e adoração para você não ficar distraído e preso pelas mentiras do diabo. Use o domínio e autoridade que lhe foram dadas e verá a glória de Deus.

Graça e Paz! Ana Maria.


Abril 2020

Fone/Fax: (11) 4191-6425 – minamd.org.br

CARTA DE

ABRIL

2020

Amado(a) Irmão(a),

Devido ao terror que assolou o mundo, nestes últimos dias, vamos buscar na Palavra de Deus a resposta para tanto medo; estou falando do coronavirus.

Com relação a esse vírus, todos os cristãos, já deveriam saber o que fazer. Observe o que a Palavra diz em I João 4:18 – “No amor não existe medo; antes, o perfeito amor lança fora o medo. Ora, o medo produz tormento; logo, aquele que teme não é aperfeiçoado no amor.” Você precisa entender que o medo contamina mais que a doença; entre oito milhões de pessoas, digamos que duzentas mil morreram, o medo da morte dos duzentos mil contaminou o resto da população. Foi exatamente isso que aconteceu quando Deus mandou os doze espias investigarem a Terra Prometida, dez dentre os doze, ficaram apavorados com os gigantes que habitavam aquela Terra e influenciaram toda população hebraica, que apavorados com a notícia, começaram a murmurar contra Deus, Moisés e Arão, dizendo que preferiam ficar no Egito a morrerem no deserto. Pois bem, como medo e a confissão de morte que saiu da boca deles determinou o fim de toda aquela geração incrédula, em vez de confiarem na Palavra de Deus, como Caleb e Josué fizeram, e entraram na Terra vitoriosos, os outros morreram no deserto.

Espero que você cristão veja o poder do medo, porque Deus disse que o medo traz tormento; é exatamente isso que temos visto por todo o mundo, pessoas brigando nos mercados por mercadorias para estocarem em casa, o pior ainda, são as pessoas postando na mídia as prateleiras vazias, justamente para causar mais pânico, mas, graças a Deus que ainda tem mercadoria nas lojas.

Você, meu irmão(a), deve saber que isso não é o julgamento de Deus, afinal ele estaria julgando o que agora? Isso é um ataque do diabo e temos que resisti-lo com nossa fé, com as armas espirituais que nos foram dadas em Cristo Jesus. O mundo inteiro vive Gênesis 3, a queda do homem, quando entregou sua vida e tudo a Satanás.

Mas, gloria a Deus, por Cristo Jesus que nos salvou desse mundo tenebroso e nos deu sua vida eterna para termos segurança e proteção, enquanto estamos nessa terra ainda.

Veja o que Jesus disse, aos doze apóstolos para fazerem, em Mateus 10:7-8 – “... e, à medida que seguirdes, pregai que está próximo o reino dos céus. Curai enfermos, ressuscitai mortos, purificai leprosos, expeli demônios; de graça recebestes, de graça dai.” Essa palavra se estende a você que nasceu de novo e pertence a Nova Aliança de Deus, veja que ele fala em purificar leprosos, essa doença não seria o coronavirus desse momento? A vontade de Deus é que todas as doenças sejam curadas em Nome de Jesus, então não é preciso ficar com medo das doenças.

Veja Lucas 10:1,9,17 – “Depois disto, o Senhor designou outros setenta; e os enviou de dois em dois, para que o precedessem em cada cidade e lugar aonde ele estava para ir... Curai os enfermos que nela houver e anunciai-lhes: A vós outros está próximo o reino de Deus... Então, regressaram os setenta, possuídos de alegria, dizendo: Senhor, os próprios demônios se nos submetem pelo teu nome! Veja você que eles declararam aos diabos que estavam submissos a eles, e é isso que você tem que fazer, não admitir que a doença fique no seu corpo e acabe levando você a morte. Você tem que aprender a usar a autoridade que Jesus já te deu no Nome Dele para todas as situações adversas em sua vida, principalmente com relação as doenças.

Vamos para Salmos 23:4 – “Ainda que eu ande pelo vale da sombra da morte, não temerei mal nenhum, porque tu estás comigo; o teu bordão e o teu cajado me consolam.” Todas as notícias que são dadas nesse momento, no mundo inteiro, é que o coronavirus está matando aos milhares e é para ficar isolado em casa para não se contaminar, isso quer dizer que o mundo está andando no “vale da morte”, se isso não fosse verdade, por que não se pode mais viajar para canto nenhum, não se pode ter contato uns com os outros?

Mas, existe uma esperança para você que aceitou Jesus como Senhor e Salvador de sua vida, veja o que Deus está dizendo em Isaías 41:10 - “Não temas, porque eu sou contigo; não te assombres, porque eu sou o teu Deus; eu te fortaleço, e te ajudo, e te sustento com a minha destra fiel.” Na passagem acima, em Salmos, Davi disse que ainda que andasse no vale da morte, Deus estaria com ele para protege-lo, e com toda certeza, você é qualificado e justificado no Sangue de Jesus para ter o mesmo, basta se posicionar na Palavra de todo coração.

Veja agora, Jeremias 29:11 – Eu é que sei que pensamentos tenho a vosso respeito, diz o Senhor, pensamentos de paz e não de mal, para vos dar o fim que desejais.” Qualquer pessoa que disser algo contrário ao que Deus acabou de declarar acima, certamente, não conhece o Senhor Jesus Cristo e Suas Promessas; quem não concorda com isso está vivendo no engano e na ilusão, e o medo vai impedir essa pessoa de fazer o que Deus quer.

Neste momento, é bom que cada um faça uma reflexão de como está o próprio caminhar com Deus e onde está a confiança na Palavra.

Vamos para Salmos 17:4 – “Quanto às ações dos homens, pela palavra dos teus lábios, eu me tenho guardado do caminho do violento.” O que Ele está dizendo aqui é que não é para seguir conversa de homens, dizendo que esse vírus é um destruidor e pode pegar você e mata-lo. Certo o vírus está solto por aí, mas não é para destruir a vida de quem crê em Cristo Jesus, que é um cristão; não é para o cristão morrer como o ímpio que não tem Deus. Você entende bem o que a Palavra está dizendo? Então, coloque-a no seu coração e não tema mal nenhum. Você é uma pessoa diferente das que estão no mundo sem salvação.

Veja Provérbios 3:1 – “Filho meu, não te esqueças dos meus ensinos, e o teu coração guarde os meus mandamentos.” Creia e aceite o que Deus está falando que aquele que tem a Palavra de Deus no coração, que Ele vai guardar e livrar do mal, mas a falta da Palavra traz o medo e a pessoa acaba ficando submissa às mentiras do diabo, como as doenças que matam. Deus disse que guarda, Jesus é Maior que o coronavirus, Ele é O Senhor, O Altíssimo, O Deus Onipotente que guarda os que creem Nele e invocam Seu Precioso Nome.

Atenção para o que está escrito em Provérbios 4:20-22 – “Filho meu, (veja como Deus te chama: filho meu) atenta para as minhas palavras; aos meus ensinamentos inclina os ouvidos.” Veja como Deus está dizendo para estarmos atentos ao que Ele diz para podermos ter as bênçãos e cuidados Dele em nossas vidas.

Veja que espetáculo o que Deus diz, agora, em Provérbios 30:5 – “Toda palavra de Deus é pura; ele é escudo para os que nele confiam.” Com certeza temos que ter higiene, lavar bem as mãos, mas isso já aprendemos quando éramos crianças na escola, então não é novidade que a higiene ajuda a prevenir doenças; sou a favor de desinfetar as mãos, mas de acordo com as Escrituras, a Lei do espírito da vida, em Cristo Jesus, essa lei da vida mata os vírus. Acontece que as autoridades estão falando com pessoas que não têm fé quando dizem fiquem em casa. Sendo assim, em qual notícia você vai crer?

Notícia nº1) A notícia da mídia, você está andando no vale da morte, isto é, você vai morrer com o coronavirus. Esse é o mundo sem Deus.

Notícia nº2) Agora é Deus falando: A minha Palavra traz vida para você e o protege da destruição.

Claro que não estou ignorando o fato e as notícias e muito menos que não se tem vírus, mas você vai ter que escolher a quem você vai exaltar. O que não se deve fazer é exaltar o medo, o coronavirus.

Contudo, Deus diz que você vai viver através da Palavra Dele, por outro lado, o mundo diz, com suas notícias, que você vai morrer. Para você que aceitou Jesus e quer segui-Lo, comece a exalta-Lo com louvores e adoração ao Seu Nome e a proteção Dele estará sobre sua vida.

Veja Provérbios 18:21 – “A morte e a vida estão no poder da língua; o que bem a utiliza come do seu fruto.” Jesus fala que se conhece o fruto pela árvore, isto é, pelo o que sai da boca é que se mostra qual é o fruto. Agora é hora de utilizar bem as palavras que saem da boca para colher vida e não doença ou morte.

Jesus já nos alertou que seremos julgados pelas palavras que saem da nossa boca, em Mateus 12. Portanto, se você ficar só ouvindo as notícias que falam sem parar, no mundo inteiro, de morte, isso acaba afetando sua fé; mas o que você deve falar é vida para seu corpo, põe sua fé no Senhor. Se todos os cristãos fizessem assim, logo acabaria com esse mal. Para você que diz crer em Jesus, esse assunto de coronavirus não tem que ser um desafio para sua vida. Você se lembra da tempestade em alto mar, e Jesus dormindo na popa do barco? Os discípulos estavam com tanto medo que acordaram Jesus em gritos de pânico pedindo para ajuda-los a tirar a água do barco e Ele disse: homens de pouca fé, ou seja, sem fé. O medo deles era de morrer. Embora esses homens já tivessem visto Jesus operar todos os tipos de milagres, nessa hora que deveriam ter fé e agir como Jesus, ficaram com medo de morrer, creram no que viram e não no que Jesus ensinava.

Com certeza, nós que cremos na Palavra, não vamos andar em rebeldia às autoridades do nosso país, mas ninguém pode tirar nossa fé no que Deus diz, e também não iremos contra ao que cremos.

Veja Êxodos 23:1 – “Não espalharás notícias falsas, nem darás mão ao ímpio, para seres testemunha maldosa.” Essa palavra é para hoje ainda, falsa notícia, isto é, exaltar o vírus acima do que Deus fala, acima do poder da Palavra de Deus.

Fale a Palavra de Deus para você mesmo, para sua família, para os que te cercam, declarando vida e não morte, entenda bem, não é a minha opinião, e sim o que Deus diz e com isso você não terá medo. Não é possível viver com a fé dos outros, senão vai ser impossível ser luz para as pessoas.

Se você passar tempo em comunhão com o Pai Celestial em adoração, louvores, confissão da Palavra e oração em línguas sua confiança vai crescendo dentro de você e isso se chama FÉ.

Todo religioso se opõe ao que está nas Escrituras porque eles não praticam a Palavra só falam da boca para fora sem crer e por rejeitarem o que Deus diz perecem.

Busque mais a Palavra para que toda raiz da religião seja destruída e viva na fé para iluminar os que estão nas trevas.

Graça e Paz!

Ana Maria.


Maio 2020

Fone/Fax: (11) 4191-6425 – minamd.org.br

CARTA DE

MAIO

2020

Amado(a) Irmão(a),

Considerando a tribulação que o mundo está passando no momento, com esse coronavírus, precisamos, mais do que nunca, estar atentos ao que Deus diz em Sua Palavra, para sabermos como agir e receber proteção de Deus.

Vejamos o que está escrito em Lucas 21:25-28 – “Haverá sinais no sol, na lua e nas estrelas; sobre a terra, angústia entre as nações em perplexidade por causa dos bramido do mar e das ondas; haverá homens que desmaiarão de terror e pela expectativa das coisas que sobrevirão ao mundo; pois os poderes dos céus serão abalados. Então, se verá o Filho do Homem vindo numa nuvem, com poder e grande glória. Ora, ao começarem estas coisas a suceder, exultai e erguei a vossa cabeça; porque a vossa redenção se aproxima.” Jesus está dizendo que haverá uma confusão na terra e os homens ficarão desesperados, e, no meio desse desespero Jesus virá. As coisas vão acontecendo gradativamente e Jesus diz que é para olharmos para cima, nos momentos de aflição.

Haverá dois tipos de grupos de pessoas; um que vai ficar perplexo e angustiado, e o outro será os que olharão para o alto. Perceba que Jesus falou que quando essas coisas começarem acontecer é para olhar para o alto, isto é, para guardar o coração e buscar Deus.

Vamos falar da atitude de alguns cristãos para os acontecimentos do momento; têm os que estão olhando para os fatos da pandemia, olhando para os políticos, olhando para as guerras, estão olhando para os lados e se esquecendo de olhar para o alto. O maior problema agora é que os homens querem ter controle sobre tudo. No entanto, a Bíblia diz que é para olhar para Jesus, O Autor e Consumador da Fé. O diabo faz com que os cristãos fiquem distraídos com os fatos para não serem testemunhas no mundo.

Observe Salmos 37:1-2 – “Não te indignes por causa dos malfeitores, nem tenhas inveja dos que praticam a iniquidade. Pois eles dentro em breve definharão como a relva e murcharão como a erva verde. Confia no Senhor e faze o bem; habita na terra e alimenta-te da verdade.” O Senhor está dizendo para não ficarmos indignados com o que está acontecendo no governo, com o que eles estão fazendo. V.4-8 – “Agrada-te do Senhor, e ele satisfará os desejos do teu coração. Entrega o teu caminho ao Senhor, confia nele, e o mais ele fará. Fará sobressair a tua justiça como a luz e o teu direito, como o sol ao meio-dia. Descansa no Senhor e espera nele, não te irrites por causa do homem que prospera em seu caminho, por causa do que leva a cabo os seus maus desígnios. Deixa a ira, abandona o furor; não te impacientes; certamente, isso acabará mal.” O Espírito Santo está nos dizendo para largarmos o mal, pois Jesus morreu por todos, inclusive pelos homens do governo, da política, pois ele ama a todos. Pois, o oposto de confiar no Senhor é olhar para a confusão das nações. Confiar no Senhor é fazer o que a Palavra diz: louvor, adoração, meditação. A escolha é sua em aceitar que o Senhor é a sua alegria e que você se alegra Nele, e assim, o que está no coração Dele estará no seu também. E, o que está no seu coração, Ele vai fazer acontecer. Se nos envolvermos com a confusão política, facilmente ficaremos com raiva deles e isso não é bom para nosso coração.

V.9-11 – “Porque os malfeitores serão exterminados, mas os que esperam no Senhor possuirão a terra. Mais um pouco de tempo, e já não existirá o ímpio; procurarás o seu lugar e não o acharás. Mas os mansos herdarão a terra e se deleitarão na abundância de paz.” A Palavra de Deus diz que devemos esperar no Senhor, e em mil anos vamos reinar aqui na terra com Cristo Jesus, e depois de mil anos teremos novos Céus e nova Terra. Lemos acima que, os que estão na liderança agora serão tirados, posto fora.

V.12-15 – “Trama o ímpio contra o justo e contra ele ringe os dentes. Rir-se-á dele o Senhor, pois vê estar-se aproximando o seu dia. Os ímpios arrancam da espada e distendem o arco para abater o pobre e necessitado, para matar os que trilham o reto caminho. A sua espada, porém, lhes traspassará o próprio coração, e os seus arcos serão espedaçados.” Para Deus, os pecados dos homens é como bater na cara de Deus, as leis que aprovam contra a Palavra de Deus, por exemplo, tais homens pensam que têm a palavra final, e é isso que lemos acima, que Deus se ri deles, porque todo mal que estão fazendo se voltará contra eles mesmos.

V.16-21 – “Mais vale o pouco do justo que a abundância de muitos ímpios. Pois os braços dos ímpios serão quebrados, mas os justos o Senhor os sustém. O Senhor conhece os dias dos íntegros; a herança deles permanecerá para sempre. Não serão envergonhados nos dias do mal e nos dias da fome se fartarão. Os ímpios, no entanto, perecerão, e os inimigos do Senhor serão como o viço das pastagens; serão aniquilados e se desfarão em fumaça. O ímpio pede emprestado e não paga; o justo, porém, se compadece e dá.” Deus está dizendo para não nos preocuparmos com a prosperidade do ímpio; assim como Deus sabe dos dias dos ímpios, Ele sabe, também, dos dias dos que estão com Ele. E Deus diz que mesmo na dificuldade destes dias, o justo ainda quer ajudar o necessitado, e assim o faz.

Vamos continuar a leitura deste Salmo, V.22-31 – “Aqueles a quem o Senhor abençoa possuirão a terra; e serão exterminados aqueles a quem amaldiçoa. O Senhor firma os passos do homem bom e no seu caminho se compraz; se cair, não ficará prostrado, porque o Senhor o segura pela mão. Fui moço e já, agora, sou velho, porém jamais vi o justo desamparado, nem a sua descendência a mendigar o pão. É sempre compassivo e empresta, e a sua descendência será uma bênção. Aparta-te do mal e faze o bem, e será perpétua a tua morada. Pois o Senhor ama a justiça e não desampara os seus santos; serão preservados para sempre, mas a descendência dos ímpios será exterminada. Os justos herdarão a terra e nela habitarão para sempre. A boca do justo profere a sabedoria, e a sua língua fala o que é justo. No coração, tem ele a lei do seu Deus; os seus passos não vacilarão.” Então, o Senhor diz que nos dias da confusão é para olharmos para o alto, porque vamos habitar na terra. Pois, quem pratica a Palavra saberá a direção dos passos que se deve dar, e através dessa pratica diária, na vida, o sustento virá, porque a provisão vem de Deus; no entanto, a descendência do ímpio será exterminada.

Continuando, vamos para os versículos finais, V.32-40 – “O perverso espreita ao justo e procura tirar-lhe a vida. Mas o Senhor não o deixará nas suas mãos, nem o condenará quando for julgado. Espera no Senhor, segue o seu caminho, e ele te exaltará para possuíres a terra; presenciarás isso quando os ímpios forem exterminados. Vi um ímpio prepotente e expandir-se qual cedro do Líbano. Passei, e eis que desaparecera; procurei-o, e já não foi encontrado. Observa o homem íntegro e atenta no que é reto; porquanto o homem de paz terá posteridade. Quanto aos transgressores, serão, à uma, destruídos; a descendência dos ímpios será exterminada. Vem do Senhor a salvação dos justos; ele é a sua fortaleza no dia da tribulação. O Senhor os ajuda e os livra; livra-os dos ímpios e os salva, porque nele buscam refúgio (confiam Nele).” Deus está querendo nos mostrar uma imagem: quando os judeus não quiseram mais ouvir o Profeta Jeremias, puseram-no num buraco, não quiseram a Verdade; acontece que nós somos livres para escolhermos o que queremos, contudo, o que é certo, é o que está escrito na Palavra na Deus.

Então, Deus disse que não nos abandonará, Ele é o nosso provedor, mas para isso temos que confiar Nele; e é por isso que os cristãos não podem ficar atemorizados nem aflitos com as circunstâncias do momento presente, acabando por perder os cuidados de Deus em suas vidas, porque Jesus disse: não se turbe vosso coração.

Outro exemplo para este Salmo, é a vida do Profeta Daniel que foi acusado pelos sátrapas ao rei, de desobediência, ele foi condenado e jogado na cova dos leões, mas, Deus o protegeu da morte e os que o acusaram, foram lançados na cova, para serem devorados pelos leões.

Deus sempre irá proteger os que confiam Nele!

Passamos sim por tribulações, mas por confiarmos em Deus, Ele sempre provará para nós Seu poder, para nos livrar.

Por isso, meu conselho a você que, às vezes, fica desanimado e desencorajado, olhe para o alto, busque ao Senhor através da oração e adoração ao Senhor e através dessa comunhão diária, seu coração se fortalecerá e Deus será sempre o socorro presente na hora das tribulações.

Graça e Paz! Ana Maria.


Setembro 2020

Fone/Fax: (11) 4191-6425 – minamd.org.br

CARTA DE

SETEMBRO

2020

Amado(a) Irmão(a),

Quero falar com você, neste mês, sobre “domínio”, que as Escrituram falam e que nos foi dado em Cristo Jesus, Nosso Senhor.

O domínio que a Bíblia fala para exercermos não é por nós mesmos, mas através do Espírito Santo. Os homens podem fazer muitas coisas grandes, até construírem impérios com poder e domínio próprio, mas onde está o domínio para as curas acontecerem?

Vamos lembrar de Abraão, o pai da fé, ele tentou ajudar Deus com as suas ideias; isso acontece até hoje nas igrejas com suas ideias criando programas para ajudar as pessoas, e sabemos que todas essas ideias são sem o poder de Deus.

Mas, nós estamos atrás da atuação do Espírito Santo, onde o cego vê, o paralítico anda, etc., veja a importância de confessar o que vai acontecer, usando a Palavra de Deus.

Lemos nos Evangelhos que Jesus curou todos os enfermos que vieram até ele, então se você tiver uma palavra verdadeira de Deus, você verá os enfermos serem curados, mas cuidado com aquelas palavras dadas na frente da igreja que algum irmão da igreja lhe dá, ou aquelas palavras proféticas pagas por muitos reais, essas são puro engano do inimigo.

A Palavra verdadeira de Deus é a que Ele deu para Abraão, que com noventa e nove anos teria um filho, entenda que a Palavra de Deus é como uma semente, pois produz o que diz.

Vamos ler I Timóteo 1:18 – “Este é o dever de que te encarrego, ó filho Timóteo, segundo as profecias de que antecipadamente foste objeto: combate, firmado nelas, o bom combate.” Segundo as profecias, a palavra rhema vem de muitas maneiras, mas cuidado, porque o diabo virá atacar, fazendo você pensar que nunca vai acontecer o que Deus falou.

Vejamos, então, I Timóteo 4:14-15 – “Não te faças negligente para com o dom que há em ti, o qual te foi concedido mediante profecia, com a imposição das mãos do presbitério. Medita estas coisas e nelas sê diligente, para que o teu progresso a todos seja manifesto.” Isso quer dizer que é para você guardar no seu coração o que Deus falou a seu respeito, e não é para você sair falando por aí, simplesmente, permaneça nas profecias, chamamos isso de esperança, que quer dizer, saber esperar.

Mas, fique atento, pois o inimigo virá sempre indagar se foi Deus mesmo quem falou tal e tal coisa, pois, ele age da mesma maneira que fez com Eva no Jardim, pois, ele irá lutar contra as profecias de Deus e por isso você terá que confiar no Senhor, no que ele te disse; observe que não há coincidência, o diabo virá, atrás de você, naquela área fraca sua. Quando você está com medo de que algo ruim pode acontecer em sua vida, é nessa área que o diabo virá pegar você. Lembre-se que Abraão tentou de tudo para ter um filho, mas nada funcionou, o que sobrou para ele foi a confissão na Palavra, e digo que essa prática, também, não é nada fácil, pois tem que ficar horas desenvolvendo a esperança de Deus na alma.

Veja como isso funciona, vamos ler Romanos 12:2 – “E não vos conformeis com este século, mas transformai-vos pela renovação da vossa mente, para que experimenteis qual seja a boa, agradável e perfeita vontade de Deus.” Esse versículo é tão conhecido que lemos e passamos por cima do conteúdo, veja que não se está dizendo que a transformação é do espírito, mas é no âmbito da alma, portanto é na mente que deve acontecer a transformação. Pense nas pessoas que você conhece que nasceram de novo e foram batizadas com o Espírito Santo, pessoas que oram em línguas e cantam bonito na igreja, mas, no íntimo, são más como cobras; isso porque não têm a transformação na mente. Entenda que, enquanto a semente da Palavra não dominar nosso “jardim” não se tem a transformação e a renovação da mente.

Veja Provérbios 24:30-31 – “Passei pelo campo do preguiçoso e junto à vinha do homem falto de entendimento; eis que tudo estava cheio de espinhos, a sua superfície, coberta de urtigas, e o seu muro de pedra, em ruínas.” Aconselho você ler esse capítulo todo de Provérbios, pois ele fala da sabedoria de Deus, e a esperança está na sabedoria. Então, se não tivermos a esperança de Deus na mente com a imagem que a Palavra produz, não chegaremos lá onde estão as promessas do Senhor para nossas vidas; foi assim que Deus fez com Abraão, mandou que ele olhasse para o céu e contasse as estrelas, ele adquiriu uma imagem na mente que lhe deu esperança, Deus também mandou que ele contasse os grãos de areia, foram coisas que Deus deu para ele ver, essas imagens afetaram a mente de Abraão.

Vamos entender esse processo da imagem e esperança, se seguirmos o que temos em nosso cérebro e, à propósito, não fizermos nada com essa natureza que recebemos de Deus e deixar que a vida tome seu rumo natural, então, as circunstâncias é que irão programar sua esperança, e por isso nada vai mudar e você continuará tendo o que já tem, sem mudanças e solução.

Então, esse não fazer nada, tem a ver com o que lemos acima em Provérbio, sabe como é aquele tipo de comodismo espiritual, quer mudanças, mas não muda onde é preciso, no caso, a mente. Por fim, todos nós acabamos fazendo o que Abraão fez, depois de esperar por anos e não viu o resultado, mas por fim, ficou firme, na promessa confessando sem enfraquecer na fé, ele reprogramou a imagem dada, se não tivesse feito isso, o campo dele continuaria com espinhos e pragas nas plantas (Prov.24:31) .

O diabo sabe como funciona o mecanismo do domínio, ele quer impedir que funcione usando as mentiras.

Qual é o propósito desta carta, dentro do contexto, se você não fizer nada para adquirir a sabedoria de Deus, estudando a Palavra e orando, o que vai acontecer com o “campo”, o mundo vai mandar todo tipo de coisas negativas, sendo que já fomos redimidos da maldição e por isso não é para faltar nada em nossas vidas, pois ao redor de nossa “vinha” haverá um muro de proteção para proteger a plantação, contra as raposas. Mas, se não fizermos nada e formos “preguiçosos” deixando nossa mente com os conceitos do mundo, ou até mesmo, com os conceitos da religião, o que irá acontecer, até mesmo os muros de proteção cairão. O inimigo trará desânimo através da doutrina errada e pensamentos errados.

Veja Isaías 49:24-35 – “Tirar-se-ia a presa ao valente? Acaso, os presos poderiam fugir ao tirano? Mas assim diz o Senhor: Por certo que os presos se tirarão ao valente, e a presa do tirano fugirá, porque eu contenderei com os que contendem contigo e salvarei os teus filhos.” Para ficarmos livres do que está nos dominando, temos que ter a visão de Deus impressa em nossas mentes. Temos que saber que o que lemos em Provérbios, não acontece por acaso, mas é devido ao que temos em nossa mente; portanto, as profecias ou a Palavra tem que estar dentro de nós como um filme, produzindo a esperança, porque a esperança não tem substância, mas a fé sim, tem substância.

O que aconteceu com Abraão e Sara, foi que, à propósito, tiveram que ver algo diferente em suas vidas, com relação ao que Deus falou para eles, ou seja, tiveram que mudar o que viam no natural, pois era diferente.

A primeira coisa que tem que acontecer, como exemplo, de Abraão e Sara, foi crer no coração, e a segunda é a confissão do que Deus disse.

Agora sim, podemos entender que o domínio que a Bíblia fala, para exercermos, não é por nós mesmos, mas através do Espírito Santo que lidera nossas vidas, através da transformação que acontece em nossa mente, porque para poder dominar tem que ter fé e esperança de Deus, e é aí que o Espírito Santo, com seu poder, traz domínio. Lembrando que Adão perdeu o domínio, foi porque caiu de Deus e o Espírito Santo o deixou.

A vida espiritual com o Senhor exige conhecimento pleno da verdade, sendo que só recebemos isso através da meditação da Palavra, oração em línguas, louvor, adoração e jejum.

Digo a você, meu irmão(ã), que não é nada difícil, tudo de Deus é muito simples, basta se aproximar Dele com coração sincero através da oração, e Ele fará o resto. Jesus é Maravilhoso, não tem ninguém igual a Ele!

Deus o abençoe!

Graça e Paz!

Ana Maria.


Agosto 2016

Fone/Fax: (11) 4191-6425 – minamd.org.br

CARTA DE AGOSTO

2016

Amado(a) Irmão(a),

No corpo de Cristo, atualmente, é muito comum observamos cristãos que não sabem quem são e o que aconteceu com eles quando nasceram de novo. Em tantos anos de ministério, foram muitas as vezes em que recebi e-mails, até mesmo de pessoas experimentadas no Evangelho, pedindo aconselhamento. É claro que todos passamos por momentos difíceis e devemos nos ajudar como irmãos. Entretanto, constata-se que muitos cristãos não sabem quem são em Cristo Jesus.

Vejamos o que está escrito em II Coríntios.5:17 e 21:

E, assim, se alguém está em Cristo, é nova criatura; as coisas antigas já passaram; eis que se fizeram novas [...] Aquele que não conheceu pecado, ele o fez pecado por nós; para que nele fôssemos feitos justiça de Deus. Então, se estamos em Cristo Jesus somos nova criatura e também fomos feitos justiça de Deus.

Para complementar esse pensamento, vamos ler o que diz Efésios 4:24:

[...] e vos revistais do novo homem, criado segundo Deus, em justiça e retidão procedentes da verdade.

Deus diz que criou em nós um novo homem em justiça e santidade. Então, eu lhe pergunto: Por que não aceitar o que Deus diz a seu respeito? Comece confessando seu nome nesses versículos, tornando-os verdade na sua vida.

Agora, observe os versículos 15 e 16 de Romanos 8:

Porque não recebestes o espírito de escravidão, para viverdes, outra vez, atemorizados, mas recebestes o espírito de adoção, baseados no qual chamamos: Aba Pai. O próprio Espírito testifica com o nosso espírito que somos filhos de Deus.

Deus afirma que somos, espiritualmente, seus descendentes; Ele gerou em nós santidade e justiça, portanto trazemos em nosso espírito o DNA Dele, ou seja, carregamos conosco o que Ele é.

Somos filhos de Deus, e por que é tão difícil para nós aceitarmos isso? Deus sempre tenta nos dizer quem somos Nele e, se aceitarmos o que Ele fala, muitos dos nossos problemas desaparecerão. Podemos confirmar isso em Romanos 8:31-32:

Que diremos, pois, à vista destas coisas? Se Deus é por nós, quem será contra nós? Aquele que não poupou o seu próprio Filho, antes, por todos nós o entregou, porventura, não nos dará graciosamente com ele todas as coisas?

O Senhor nos trata como filhos. Veja o que diz o versículo 19 de Filipenses 4:

E o meu Deus, segundo a sua riqueza em glória, há de suprir, em Cristo Jesus, cada uma de vossas necessidades.

Observe novamente os versículos anteriores: o Senhor está tentando nos apresentar que somos filho Dele e que Ele já fez toda provisão para nossas vidas. Dessa forma, devemos nos aproximar Dele livremente, apenas para receber.

Ele também diz que Ele é por nós e que ninguém pode vir contra nós, a menos que permitamos. Além disso, Ele enviou Seu Filho por nós e nos deu gratuitamente todas as coisas. Então, aqui está quem somos em Cristo Jesus.

Vejamos II Timóteo 1:7:

Porque Deus não nos tem dado espírito de covardia (medo), mas de poder, de amor e de moderação (mente sensata).

Como cristãos, devemos refletir: se Deus não nos deu espírito de medo, por que tantos cristãos têm medo?

Da mesma forma, Ele nos deu também espírito de moderação (mente sensata), então, por que as pessoas estão confusas, depressivas e desanimadas?

É bem assim que Deus diz a você: Eu sou seu Pai e não te dei espírito de medo. Eu não dei a você espírito de escravidão, mas espírito de amor e moderação. Então, imagine que Deus lhe pergunte: Filho, por que pensar o oposto do que EU digo a seu respeito?

Vamos agora para Salmos 31:1-6:

Em ti, Senhor, me refugio; não seja eu jamais envergonhado; livra-me por tua justiça. Inclina-me os ouvidos, livra-me depressa; sê o meu castelo forte, cidadela fortíssima que me salve. Porque tu és a minha rocha e a minha fortaleza; por causa do teu nome, tu me conduzirás e me guiarás. Tirar-me-ás do laço que, às ocultas, me armaram, pois tu és a minha fortaleza. Nas tuas mãos, entrego o meu espírito; tu me remiste, Senhor, Deus da verdade. Aborreces os que adoram ídolos vãos; eu porém, confio no Senhor.

Isto é o que somos em Deus, isto é uma profecia. Mas quantos cristãos não dormem a noite e até precisam de remédio para dormir. O que fazer para ficar livre disso? Veja o que a Palavra está nos dizendo: o Senhor nos sustenta, Ele é nosso escudo, Ele levanta nossa cabeça e somos a glória Dele. Isso é o que somos em Deus.

Vejamos Salmos 18:2-3:

O Senhor é a minha rocha, a minha cidadela, o meu libertador; o meu Deus em quem me refugio; o meu escudo, a força da minha salvação, o meu baluarte. Invoco o Senhor, digno de ser louvado, e serei salvo dos meus inimigos.

Isso é o que realmente somos em Deus e não o que temos. Deus está nos falando isso.

Agora, leia o os versículos 1 a 6 de Salmos 23:

O Senhor é meu pastor; nada me faltará. Ele me faz repousar em pastos verdejantes. Leva-me para junto das águas de descanso; refrigera-me a alma. Guia-me pelas veredas da justiça por amor do seu nome. Ainda que eu ande pelo vale da sombra da morte, não temerei mal nenhum, porque tu estás comigo; o teu bordão e o teu cajado me consolam. Preparas-me uma mesa na presença dos meus adversários, unges-me a cabeça com óleo; o meu cálice transborda. Bondade e misericórdia certamente me seguirão todos os dias da minha vida; e habitarei na Casa do Senhor para todo o sempre.

Aleluia! Isso é o que somos, essa é a nossa identidade. Basta ler o Novo Testamente para saber quem somos, porque Deus não mente e nem muda em nada.

Saiba que muitos problemas você vai evitar em sua vida se aprender quem você é. Esses versículos que apresentei aqui são o fundamento da Palavra para nossas vidas; mas há muitos e muitos outros.

Se você receber a imagem de quem você realmente é em Cristo Jesus, você irá vencer os ataques do inimigo e toda forma de adversidade e tormentos.

Nesta carta, eu convido você a pintar a imagem verdadeira do seu “eu” interior. Toda a Palavra das Escrituras, as profecias do Antigo Testamento (especialmente em Salmos), e também o Novo Testamento, mostram o retrato de quem você é.

No natural, você usa diferentes cores para pintar um retrato, mas no espírito a Vida de Deus é que rege tudo. A religião e tradição da igreja de homens usam o pincel dos pensamentos da falsa doutrina para pintar o retrato da vida dos cristãos. Já a Palavra é a imagem da existência do novo nascimento, por isso, devemos saturar o espírito com a Palavra viva de Deus. Muitos escolhem viver os dias da nossa vida aqui na Terra sem a imagem de Cristo Jesus em suas vidas; isso é uma questão de escolha pessoal.

Então, tenho sempre insistido que precisamos orar bastante em línguas e adorar o Senhor, essas práticas são muito importantes. Entretanto, não podemos deixar de nos alimentar da Palavra, para completar a imagem de Cristo em nós.

Quanto mais a imagem de Cristo aumenta em nossas vidas, menos doenças temos, menos falta das coisas também, menos derrota. Tudo o que não é do Reino não ficará em nossas vidas, porque Ele é o Mestre Verdadeiro que cuida de nós.

Procure buscar a Palavra com diligência para encher a tela a ser pintada no seu espírito com a imagem da vida eterna dentro de você.

Você entendeu que essa imagem é para toda a eternidade? Isso é maravilhoso e deve ser adquirido, mesmo que se tenha que pagar o preço da perseverança em buscar o Senhor. Então, você será a obra-prima do Deus Todo Poderoso. Aleluia!

Graça e paz,

Ana Maria


Janeiro 2017

Fone/Fax: (11) 4191-6425 – minamd.org.br

CARTA DE

JANEIRO

2017

Amado(a) Irmão(a),

Sempre agradeço a Deus pelo Espírito Santo que nos ensina a andar na Palavra e nos conscientiza do poder que temos para usá-la em todas as áreas de nossas vidas.

Uma coisa que o diabo não quer é que você creia que pode controlar as circunstâncias que aparecem em sua vida. Com certeza, você já ouviu alguém falar “Deus está no controle”, mas saiba que isso só se torna verdade se realmente O deixarmos livre para nos controlar.

Deus só nos deu o novo nascimento quando escolhemos e aceitamos Jesus como Senhor e Salvador de nossas vidas. Deus não nos força a nada, Ele age quando permitimos. E é bom estarmos atentos para não limitarmos o agir de Deus.

É bom lembrar que, no Antigo Testamento, Deus procurava por alguém que ficasse na brecha para interceder por uma cidade, mas a ninguém achou, o que levou ao julgamento. Assim se dá também conosco: temos a chance de permitir que Deus se envolva ou não conosco, em nossas dificuldades. Apresente-se a Deus, e Ele agirá.

Agora observe o que está escrito em Hebreus 11:1-3:

Ora a fé é a certeza de coisas que se esperam, a convicção de fatos que se não veem. Pois, pela fé, os antigos obtiveram bom testemunho. Pela fé, entendemos que foi o universo formado pela palavra de Deus, de maneira que o visível veio a existir das coisas que não aparecem.

Diz a Palavra que os antigos obtiveram bom testemunho, isto é, eles deixaram um legado. Vamos ver alguns exemplos. Comecemos por Hebreus 11:7:

Pela fé, Noé, e sendo temente a Deus, aparelhou uma arca par a salvação de sua casa; pela qual condenou o mundo e se tornou herdeiro da justiça que vem da fé.

Noé foi o pregador da justiça, porque falou o que sabia de Deus para ajudar as pessoas. Entretanto, sabemos o que aconteceu com o dilúvio. Noé venceu a circunstância de morrer no dilúvio, se estabelecendo na Palavra. E a Palavra, então, livrou-o e salvou-o, dando-lhe vida. Também sua família foi abençoada através dele.

Passemos para o versículo 8 de Hebreus 11:

Pela fé, Abraão, quando chamado, obedeceu, a fim de ir para um lugar que devia receber por herança; e partiu sem saber aonde ia.

Abraão mudou todo o curso de sua vida para obedecer a Palavra de Deus. Ele venceu a circunstância de não ter filhos com Sara até aquele momento e, com isso, passou a ser o pai das nações. Israel passou a existir por causa dele.

Vejamos agora o versículo 23, também de Hebreus 11:

Pela fé, Moisés, apenas nascido, foi ocultado por seus pais, durante três meses, porque viram que a criança era formosa; também não ficaram amedrontados pelo decreto do rei.

Moisés mudou a história do povo hebreu; lá na sarça ele ouviu Deus e obedeceu e, por isso, Israel foi liberta do Egito. Tudo mudou naquela época só porque um homem chamado Moisés agiu de acordo com a Palavra de Deus.

Vamos continuar, agora com o versículo 30:

Pela fé, ruíram as muralhas de Jericó, depois de rodeadas por sete dias.

Os filhos de Israel obedeceram a Deus e entrarem em Jericó. Se não tivessem entrado em Jericó, não teriam tomado posse da Terra Prometida, pois Jericó era a entrada. Josué agiu de acordo com a Palavra de Deus e isso afetou positivamente a nação inteira. O que Deus falou para Josué fazer não tinha sentido no natural, mas ele agiu pela fé.

O que Deus falou para Moisés também não fazia sentido no natural: entrar na presença do Faraó significava uma sentença de morte. Nós sabemos que ele hesitou, mas por fim obedeceu e obteve sucesso.

O que Noé fez também foi loucura para o âmbito natural. Um dilúvio era algo extremamente improvável, e foi realmente um desafio muito grande para ele construir uma arca. Será que você teria fé por um período de cem anos? Noé, construindo a arca, confessava “Deus falou que haverá um dilúvio”.

A atitude desses santos da Antiga Aliança é exatamente o que podemos ler em Romanos 10:10:

Porque com o coração se crê para justiça e com a boca se confessa a respeito da salvação.

Então, ao lermos o livro de Hebreus, capítulo 11, pensemos juntos: se tudo aquilo foi verdade para aquelas pessoas, com certeza é para nós também, para os dias de hoje. Esse capítulo 11 é um encorajamento para crermos e fazermos a mesma coisa.

Pense no seu mundo agora e reflita. Você, honestamente, crê que pode mudar as circunstâncias de sua vida através da Palavra de Deus? Eu sei que parte de você crê, afinal, você aceitou Jesus Cristo como Senhor e Salvador de sua vida.

Então, dê um passo a frente e pense que, se Deus pôde mudar seu homem interior, por que não poderia a Palavra de Deus mudar suas condições naturais? O problema é que é difícil ter uma visão total com a mente natural. Temos a fé, mas não vemos nem tocamos no que precisamos, e por isso acabamos pensando que para crer e ver mudanças temos que fazer algo.

Como é difícil para as pessoas crerem que aplicar a Palavra de Deus na vida traz mudanças para as circunstâncias!

Você sabe que, quando o motor do carro “pifa”, já é tarde demais para colocar óleo nele. Da mesma forma, muitas pessoas esperam até que o desastre venha, sem antes terem tentado aplicar a Palavra para mudar as circunstâncias. Confessar a Palavra de Deus antes que o corpo precise de cura é bem melhor.

A Bíblia diz que a fé vem por ouvir e ouvir pela Palavra de Deus. Como vimos em Hebreus 11, foi pela fé que o mundo se formou. Então, para que esperar chegar no limite para só então começar a crer e confessar a Palavra?

Prepare sua fé com antecedência usando a Palavra, porque a fé vem através dela e tem o poder de mudar as circunstâncias. Adquirir fé na última hora é muito mais difícil. Aumentar sua fé deve ser um hábito permanente.

Muitos cristãos não acreditam no poder da confissão da Palavra. Mas saiba que, quando ouvimos a Palavra de Deus, a fé vem, e quando falamos a Palavra, ela age.

Quem começa um treino a uma semana de correr uma maratona? O treino tem que começar bem antes. Sabemos que há muitas pessoas que só querem receber oração, mas a fé traz fome por mais Palavra. Se as circunstâncias não estão mudando é porque pouco ou nada se está fazendo; a Palavra de Deus não falha. Se a Palavra funciona para um, funciona para todos.

Não perca tempo, meu irmão, comece hoje mesmo a colocar sua fé no que a Palavra diz. Vá confessando a Palavra todos os dias até que aconteça a mudança que você espera. Ore em línguas também, a Palavra de Deus é a Espada do Espírito Santo.

Desejo a você um Feliz 2017, com as realizações dos desejos do seu coração. Oro ao Senhor para que Ele abençoe seu coração. Sucesso, em Nome de Jesus!

Graça e Paz,

Ana Maria Dias


Setembro 2014

Fone/Fax: (11) 4191-6425 – minamd.org.br

CARTA DE SETEMBRO

2014

Amado(a) Irmão(ã),

Eu me lembro das primeiras vezes que ouvi ensinos que falavam sobre fortalezas na mente e emoções negativas que afetam nosso modo de pensar a ponto de nos tirar fora da visão de Deus. Elas nos privam das bênçãos que precisamos receber em nossas vidas, entretanto, essa não é a vontade do Pai Celeste, que quer nos abençoar em tudo.

Aprendi que precisamos crescer espiritualmente e nos preparar para a batalha, lutando contra tudo o que se levantar em nossas mentes por causa das nossas emoções negativas. Se estivermos preparados, andaremos em vitória.

Para explicar o assunto, neste ensino, vamos começar observando a vida e as atitudes do povo de Deus que saiu do Egito e entrou na Terra Prometida. Os resultados que aquelas pessoas obtiveram foram graças à conduta em relação à Palavra de Deus: e essa equação ainda é a mesma nos dias de hoje, em nosso caminhar com Deus.

Imagine a cena: o povo de Israel deixando o Egito, conduzidos por Moisés. Na frente deles o Mar Vermelho; atrás, vinham, perseguindo-os, o Faraó e o seu exército. Nesta hora Deus disse para Moisés levantar o cajado, estender a mão e falar com as águas. Como sabemos, o mar se abriu e o povo começou a cruzar o mar para o outro lado. Lembre-se que esta história é verdadeira, essas pessoas existiram. Tente se colocar no lugar delas: é realmente uma cena assustadora, não? De repente, as águas se juntaram novamente e Faraó com seu exército morreram afogados.

Ninguém que passa por uma experiência como essa deveria duvidar da existência de Deus e do seu amor. Entretanto, essas mesmas pessoas que vivenciaram esse livramento, passados dois dias já estavam reclamando com Moisés sobre a falta de água no deserto. Elas se perguntavam: “Onde está Deus que não nos manda água?”.

Veja o que é a condição emocional influenciando nossa fé. Aquelas pessoas viram Deus abrir o mar ao meio, mas não conseguiram ter fé para crer que a sede também seria saciada. E como nós nos parecemos com essas pessoas, não é mesmo? Damos nosso testemunho a todos, comemorando uma vitória que o Senhor nos concedeu: “Aleluia, Aleluia”. Dali duas semanas, ao encarar qualquer outro problema, dizemos: “Oh, Deus, o que vou fazer agora? Tudo está tão difícil na minha vida”.

Aquele mesmo grupo que atravessou, pela graça e bondade de Deus, o Mar Vermelho, é o mesmo grupo que deu muito trabalho para o Senhor. Muito reclamaram e chegaram a trocar Deus por um bezerro de ouro. Mesmo assim, Ele manteve Sua Palavra e lhes deu a Terra Prometida. Naquela época, Deus mandou doze espias para investigar a Terra Prometida e eles voltaram dizendo a todos que a terra era boa: chegaram a trazer um cacho de uvas carregado por dois homens para mostrar as maravilhas que havia naquele lugar. Mas lembre-se que dez dentre os doze homens que foram até a Terra Prometida colocaram empecilhos na hora de tomar posse dela. Eram pessimistas ao encarar a situação: esqueceram que Deus vencera o Faraó.

Pensando bem, quantas vezes agimos dessa maneira diante de problemas? Dez homens que viram o milagre acontecer agiam com negatividade. Apenas dois deles deram boas notícias: Josué e Calebe. Eles disseram ao povo: “Não deem ouvidos a esses homens, pois se Deus está conosco venceremos e tomaremos posse da Terra. Marchemos até lá”.

O que acho mais impressionante é que as pessoas escolheram seguir as notícias malignas. E como Deus não se agrada dessa atitude! A reclamação recomeçou: “Deus nos trouxe aqui para morrermos neste deserto”. Perceba que esta fala trouxe julgamento para vida deles e morreram lá mesmo, no deserto, sem terem nenhuma condição de entrar na Terra que Deus havia prometido. Deus disse: “Vocês vão ter o que disseram, pois todos os que não creram no que Eu falei não vão entrar na Terra Prometida”.

Imagine que, por causa da incredulidade, ficaram no deserto por quarenta anos. É certo que Deus os alimentou com a comida do Céu, a roupa não estragou. Foi uma vida sem aventuras, mas Deus estava com eles dia e noite. Entretanto, pense nisso: quem quer vestir a mesma roupa por quarenta anos? Quem quer comer a mesma comida todos os dias?

É triste dizer que esta é a vida de muitos cristãos: nenhuma batalha, nenhuma empolgação e nenhuma conquista; simplesmente existem, mal têm como viver e assim vivem até morrer. É verdadeiramente triste!

Deus prometeu a vitória, mas há tantos crentes que não querem enfrentar a guerra! Nem todos querem lutar para crescer espiritualmente, mesmo sabendo que a arma mais poderosa está nas mãos do que crê: a palavra de Deus. E por que isso acontece? O problema são as emoções. Na mente passam pensamentos, como: “Não estou com vontade de orar hoje”, “Não tenho vontade de ir ao culto”, “Meus problemas são tantos que não dá para ir ao culto, nem tenho tempo para orar” ou, ainda, “Não vou orar mais, acho que meus clamores não estão chegando até Deus”.

Voltemos ao povo de Deus da época de Moisés. O primeiro grupo, como vimos, não entrou na Terra Prometida. Vejamos como foi com o segundo grupo: aquelas pessoas cresceram vendo Deus prover a comida; testemunharam, com os próprios olhos, as roupas que não estragavam nunca. Também não foram escravizados como os pais, portanto, não tinham a mentalidade de escravo. O modo como pensavam era totalmente diferente daquele de seus pais. A mente daquelas pessoas foi transformada, mas foram necessários muitos anos para que chegassem a ponto de saberem que a provisão vem somente de Deus. E isso aconteceu lá no deserto.

Para que sejamos transformados exige-se tempo de oração. Você tem usado seu tempo para orar? É isso que Deus exige para matar aquela mentalidade escrava que não tem condição de ir para a guerra. Temos que ficar prontos para cruzar barreiras e seguir adiante: lute com suas emoções para conhecer a provisão de Deus. Durante o processo, você vai se sentir no deserto, mas quando sua mente estiver transformada você estará pronto para ter mais de Deus.

A primeira geração, aquela que cruzou o Mar Vermelho, morreu. Mas o segundo grupo, juntamente com Josué, cruzou o Rio Jordão para a Terra Prometida. É bom lembrar o que Deus falou a Josué, o novo líder. Vejamos Josué 1:1-3:

Sucedeu, depois da morte de Moisés, servo do Senhor, que este falou a Josué, filho de Num, servidor de Moisés, dizendo: Moisés, meu servo, é morto; dispõe-te, agora, passa este Jordão, tu e todo este povo, à terra que eu dou aos filhos de Israel. Todo lugar que pisar a planta do vosso pé, vo-lo tenho dado, como prometi a Moisés.

Veja que o Senhor disse que todo chão que pisassem seria deles. Esta verdade está intimamente ligada e correlacionada, no Novo Testamento, a Mateus 11:12:

[...] o Reino de Deus é ganho com luta; e os que lutam se apoderam dele.

Ou seja, para possuir o Reino temos que enfrentar a guerra. Lembre-se que a cada passo espiritual que você der, um inimigo terá de morrer. Dessa forma você terá “vida em abundância”; a correlação no Novo Testamento está em Efésios 6:12:

Porque nossa luta não é contra o sangue e a carne, e sim contra os principados e potestades, contra os dominadores deste mundo tenebroso, contra as forças espirituais do mal, nas regiões celestes.

A batalha agora é contra o diabo, muito embora esses espíritos demoníacos já tenham sido derrotados na cruz de Jesus. O problema está na mente do crente e como se posiciona: são as fortalezas na mente que nos impedem de chegar à Terra Prometida.

Imagine que essas fortalezas são tão altas como as muralhas de Jericó, mas cada confissão que você fizer, dia após dia, será como uma pancada no paredão (na fortaleza), e ele vai cair. Se não fizermos nada, vamos viver dominados por esses pensamentos que formam as fortalezas, ou seja, viveremos sob o jugo de uma mente escrava.

Veja o que está escrito em Josué 1:5-6:

Ninguém te poderá resistir todos os dias de tua vida; como fui com Moisés, assim serei contigo; não te deixarei, nem te abandonarei. Sê forte e corajoso, porque tu farás este povo herdar a terra que, sob juramento, prometi dar a seus pais.

Deus está dizendo que nenhum mal ficará em sua vida: você vai possuir a Terra Prometida. Assim como esteve com Moisés, Ele estará com você. Hoje o Senhor diz: Sê forte e corajoso e tenha cuidado em fazer tudo o que o Espírito Santo lhe diz para fazer. Ou seja, obedeça ao Espírito Santo e seja guiado por Ele; faça tudo o que Ele disser!

Deus deu instrução ao segundo grupo e eles cruzaram o Rio Jordão. Mas imagine que era época de cheia do rio, a correnteza era muito forte. Se formos pensar na cena, não havia muito sentido na instrução que Deus deu a eles: os sacerdotes tiveram de ir andando com a arca da Aliança e então entrar no rio. No plano natural, se analisarmos incredulamente a ordem, ao entrarem no rio, as águas iriam submergi-los. Mas foi o contrário, conforme pisaram nas águas o rio foi se afastando, e assim cruzaram-no com os pés secos, pois a terra estava seca.

Essa vitória só aconteceu quando deram o passo com fé. Parecia que iam morrer afogados, mas Deus agiu, honrando Sua palavra. Vejamos esse fato relatado em Josué 3:14-17:

Tendo partido o povo das suas tendas, para passar o Jordão, levando os sacerdotes a arca da Aliança diante do povo; e, quando os que levavam a arca chegaram até o Jordão, e os seus pés se molharam na borda das águas (porque o Jordão transbordava sobre todas as suas ribanceiras, todos os dias da sega), pararam-se as águas que vinham de cima; levantaram-se num montão, mui longe da cidade de Adã, que fica ao lado de Sartã; e as que desciam ao mar de Arabá, que é o mar Salgado, foram de todo cortadas; então, passou o povo defronte de Jericó. Porém os sacerdotes que levavam a arca da Aliança do Senhor pararam firmes no meio do Jordão, e todo o Israel passou a pé enxuto, atravessando o Jordão.

Essas cidades citadas nos versículos acima ficavam há cerca de vinte e cinco quilômetros do rio: perceba a que distância as águas foram afastadas! Ficou bem claro que o relatório dos espias, de quarenta anos antes, foi totalmente equivocado.

Uma coisa é certa: não devemos dar ouvidos a comentários malignos. Toda a negatividade vem do diabo. Devemos seguir os relatos de Deus, somente. Enquanto passavam pelo rio, sabemos que os inimigos estavam armados até os dentes em cima daquelas muralhas. Mas veja o que Deus mandou o líder Josué fazer. Está escrito em Josué 5:1-9:

Sucedeu que, ouvindo todos os reis dos amorreus que habitavam deste lado do Jordão, ao ocidente, e todos os reis dos cananeus que estavam ao pé do mar que o Senhor tinha secado as águas do Jordão, de diante dos filhos de Israel, até que passamos, desmaiou-se-lhes o coração, e não houve mais alento neles, por causa dos filhos de Israel. Naquele tempo, disse o Senhor a Josué: Faze facas de pederneira e passa, de novo, a circuncidar os filhos de Israel. Então, Josué fez para si facas de pederneira e circuncidou os filhos de Israel em Gibeate-Haralote. Foi esta a razão por que Josué os circuncidou: todo o povo que tinha saído do Egito, os homens, todos os homens de guerra, eram já mortos no deserto, pelo caminho. Porque todo o povo que saíra estava circuncidado, mas a nem um deles que nascera no deserto, pelo caminho, depois de terem saído do Egito, haviam circuncidado. Porque quarenta anos andaram os filhos de Israel pelo deserto, até se acabar toda a gente dos homens de guerra que saíram do Egito, que não obedeceram à voz do Senhor, aos quais o Senhor tinha jurado que lhes não havia de deixar ver a terra que o Senhor, sob juramento, prometeu dar a seus pais, terra que mana leite e mel. Porém em seu lugar pôs a seus filhos; a estes Josué circuncidou, porquanto estavam incircuncisos, porque os não circuncidaram no caminho. Tendo sido circuncidada toda a nação, ficaram no seu lugar no arraial, até que sararam. Disse mais o Senhor a Josué: Hoje, removi de vós o opróbrio do Egito; pelo que o nome daquele lugar se chamou Gilgal até o dia de hoje.

Notamos que esse povo que ocupava Canaã sabia que essas pessoas viriam algum dia, pois já tinham ouvido falar dos acontecimentos do passado, e os temiam.

Para que os israelitas enfrentassem o inimigo, Deus mandou Josué circuncidar todos os homens guerreiros a partir dos vinte anos. Sabemos que circuncidar um bebê é uma coisa, mas circuncidar um homem adulto, que ficava sem condição de guerrear por sete dias é outra: eles estavam indefesos diante do inimigo. Nos dias de hoje, em nossa realidade, isso equivale a quando ficamos indefesos diante dos problemas. Não podemos lutar, mas podemos orar em línguas: não podemos fazer nada, é Deus quem vai fazer.

É importante lembrar que, naqueles dias, Deus lidava com pessoas carnais, então o símbolo da Aliança era a circuncisão, que lembrava o que Deus tinha feito com Abraão. Mas, na mente deles, lembrar que Deus tinha feito uma Aliança não era o suficiente: diante dos problemas e das lutas, eles não conseguiam entender o poder da Aliança, porque não tinham fé no que Deus dizia.

Em nossas dificuldades é bom saber que temos uma Aliança com Deus e que vamos vencer. E essa Aliança foi feita conosco por meio do Sangue de Jesus. Quero que você entenda o que Deus estava fazendo com o povo de Israel: tudo era baseado na Aliança, então a vitória não dependia da guerra em si, mas da Aliança com Ele. E é aí que está a chave para a vitória – a Aliança com Deus. Tudo aquilo que foi feito fisicamente no Antigo Testamento, hoje é feito espiritualmente.

Assim, vejamos Filipenses 3:3:

Porque nós é que somos a circuncisão, nós que adoramos a Deus no Espírito, e nos gloriamos em Cristo Jesus, e não confiamos na carne.

Nessa passagem, o apóstolo Paulo está dizendo que, embora tenha sido circuncidado no oitavo dia, sua confiança não estava na carne, e sim em Deus.

Vejamos, agora, Romanos 2:28-29:

Porque não é judeu quem o é apenas exteriormente, nem é circuncisão a que é somente na carne.

E Colossenses 2:11-12:

Nele, também fostes circuncidados, não por intermédio de mãos, mas no despojamento do corpo da carne, que é a circuncisão de Cristo, tendo sido sepultados, juntamente com ele, no batismo, no qual igualmente fostes ressuscitados mediante a fé no poder de Deus que o ressuscitou dentre os mortos.

Vamos entender o que a Palavra está dizendo: posicionalmente, quando você nasceu de novo, você morreu. Ou seja, ao aceitar Jesus em sua vida, você também morreu, com Jesus, para aquela velha espécie de Adão.

Do ponto de vista do nosso Pai Celestial, você foi sepultado na cruz, com Jesus, por isso não precisa ter medo de morrer: você já morreu e o milagre que aconteceu no seu novo nascimento é exatamente igual ao de Jesus ser ressuscitado dos mortos. Ele fez nascer o novo espírito em você, que nunca morrerá. Com isso, começamos a entender nossa autoridade em Cristo.

Voltando ao povo de Israel, observamos que antes de entrarem na Terra Prometida, Deus os preparou para a guerra, estabelecendo uma Aliança com eles. Repito: no caso deles, a Aliança foi física; conosco é espiritual.

Esse ensino tem a intenção de lhe preparar para a guerra. Você e a Palavra têm que ser uma coisa só; você e a Palavra se tornam um, isto é, você e Deus se tornam uma pessoa só.

Releia o versículo 9 de Josué 5. Esse foi o dia em que os homens foram circuncidados. Para nós isso simboliza a aspersão do Sangue de Jesus. A partir da circuncisão, Deus determinou que, aos olhos Dele, aqueles homens não eram mais escravos e sim guerreiros. O mesmo vale para nós com o Sangue de Jesus: agora você e Deus são a maioria em qualquer situação.

E foi depois dessa Aliança que Deus começou a dar a Josué planos para batalhar e conquistar. Veja o que diz Josué 6:11:

Assim, a arca do Senhor rodeou a cidade, contornando-a uma vez. Entraram no arraial e ali pernoitaram.

Parecia impossível entrar naquela cidade com aquela muralha alta e grossa, mas Deus disse: “Eu a dei a você!”. Saiba que quando você concorda com Deus, Ele começa a dar o plano para a guerra. E tenho certeza quando digo: se Deus mandar você fazer alguma coisa, faça! Pode parecer estranho no plano natural, mas Deus enxerga o futuro para onde está nos levando ao orarmos em línguas.

Veja como é importante a oração em línguas! Você saberá o que fazer de acordo com o Plano Dele para sua própria vida: aí está a solução para todo e qualquer problema.

É difícil aprendermos a guerrear sem ter alguém nos ensinando. Entretanto, tão importante quanto o ensino é a prática do que aprendemos. Não deixe de praticar o que você acabou de aprender nesta carta. Se aprendermos a vencer os nossos problemas pessoais, saberemos vencer os problemas para servirmos ao Senhor.

Aconselho você a estudar a Palavra, acompanhando todos os ensinos que estão disponíveis em nosso site, orando sempre em línguas. Você vai aprender a vencer o inimigo e a andar em vitória. Vale muito a pena!

Graça e Paz,

Ana Maria Dias


Janeiro 2018

Fone/Fax: (11) 4191-6425 – minamd.org.br

CARTA DE

JANEIRO

2018

Amado(a) Irmão(a),

Estamos começando um novo Ano e devemos segurar as Promessas de Deus para que este Ano seja de bênçãos.

Examinando as Escrituras observamos que sem a esperança de Deus não conquistamos as bênçãos por não entrarmos na Terra Prometida, sendo que a esperança do mundo não traz conquistas e nunca vai produzir resultados. Veja o que diz Romanos 15:13 – “E o Deus da esperança vos encha de todo o gozo e paz no vosso crer, para que sejais ricos de esperança no poder do Espírito Santo.” A Palavra diz que, quem tem a esperança em Deus está cheio de alegria e paz, não importa o que esteja acontecendo, pois você tem contentamento e paz para crer, para ter fé aguardando a resposta de Deus.

Lembrando dos hebreus que saíram do Egito, depois de terem sido escravos por quatrocentos anos, de geração em geração, o que sabiam era sobre o trabalho pesado que exerciam; e quando os espias veem o que aquela Terra Prometida tem, como por exemplo, aquele cacho de uva gigante que trouxeram para mostrar a todos, certamente quiseram aquela Terra para eles, mas, a esperança que eles tinham era baseada nas circunstâncias naturais e não sabiam como ter esperança na Palavra de Deus para conquistar a Terra. Eles dependiam da capacidade própria e não da fé no que Deus falava. E, se perguntasse a eles se queriam morar no deserto, diriam que “não”, e com certeza queriam sim viver naquele lugar onde as uvas eram gigantes e a terra era boa. Só o fato de verem o que a Terra tinha de bom não quer dizer que tinham fé para entrar lá e usufruir o que de melhor o lugar oferecia. Entenda que muitos chamam isso de fé.

A primeira mensagem que Jesus pregou depois que saiu do deserto, quando foi tentado pelo diabo, foi: “Este é o Ano do Senhor”, com essa mensagem ele transmitiu esperança no coração das pessoas para que fossem restauradas na fonte original. Ele quis dizer que, o que era não seria mais.

Pensemos em Abraão e Sara que não tinham mais esperança no natural e tiveram que mudar o coração, vejamos o que diz Hebreus 11:1 – “Ora, a fé é a certeza de coisas que se esperam, a convicção de fatos que se não vêem.” A Palavra quer dizer que a fé é a substância que a esperança tem. É preciso ter esse tipo de esperança para as coisas mudarem e também, tem que querer mudar. Lembre-se que sua herança está na Terra Prometida e para tomar posse dela, o primeiro passo a ser dado é com a esperança no coração.

A esperança diz que vai mudar o coração. Quando nascemos de novo recebemos uma nova natureza para não sermos mais cativos das doenças, para não ficarmos presos às coisas do mundo. Portanto, ao ouvirmos a Palavra temos que agir de acordo com o que ela diz, caso contrário ficaremos do mesmo jeito.

Assim como Deus fez com Abraão ao mudar o nome dele, que quer dizer “pai de multidões”, ao falar o nome dele para as pessoas ele se lembrava de quando Deus mostrou as estrelas para ele e disse: assim será a sua descendência; ele ia falando e vendo o que ia acontecer com ele. Então, nós devemos fazer o mesmo; falando a Palavra de Deus, vamos aos poucos vendo o que Deus fará em nossas vidas. Jesus disse que nos ungiu para nos libertar, então a confissão da Palavra traz uma unção através de uma imagem criada em nosso íntimo.

Podemos, também lembrar daquela mulher, que o Evangelho narra, que sofria de um fluxo de sangue por doze anos e os médicos não lhe deram mais esperança, mas dentro dela, ela dizia: se tocar na orla do manto de Jesus eu serei curada, e ao fazer isso, ela foi curada.

Veja, muitos tentam empregar a Palavra em suas situações com a confissão sem obterem resultado, porque não tem esperança dentro de si. Essa esperança tem uma imagem e é isso que temos que ter dentro de nós. Sem uma imagem no íntimo a vitória não vem, porque não cremos no coração, por falta da esperança que vem de Deus.

Se uma pessoa tem dores por anos, ou não anda por anos, a alma está cansada por viver nessa situação e acaba roubando a esperança de Deus, fica muito difícil para essa pessoa crer porque não tem a esperança de Deus. Existem muitas pessoas que recebem curas nos cultos através dos dons do Espírito Santo, mas depois perdem por não saberem receber. Por isso é muito importante ensinar como receber de Deus. É importante se ver curado mesmo antes que isso aconteça, porque a esperança que a Bíblia fala é baseada na Palavra de Deus, que diz: “Pelas chagas de Jesus eu fui curado”. Esta Palavra é uma imagem que tem que estar dentro do coração.

Temos o exemplo de Josué e Calebe que tinham a esperança de Deus, e foram abençoados. É preciso entender que o que foi, não será jamais, houve uma mudança.

Um outro exemplo a ser lembrado é o de Davi que falou para Golias antes dos fatos acontecerem, que ele iria mata-lo e cortar sua cabeça; ele tinha a esperança de Deus, tinha a imagem dentro dele porque Deus estava com ele. E graças a Deus que Ele está com você também. Lembre-se que você tem a Terra Prometida como herança, e deve tomar posse dela.

É muito ruim quando as pessoas só falam de tragédias e dificuldades que estão vivendo, porque isso é o que está dentro delas, então isso precisa ser mudado pela esperança de Deus, pois a Palavra de Deus tem uma imagem e tem que estar no íntimo para as bênçãos acontecerem.

Enquanto você fala a Palavra, veja aquilo acontecendo em sua vida, ou na vida da pessoa por quem você está intercedendo. É necessário ter essa visão para receber.

Vejamos o que diz Isaías 61:1-2 – “O Espírito do Senhor Deus está sobre mim, porque o Senhor me ungiu para pregar boas-novas aos quebrantados, enviou-me a curar os quebrantados de coração, a proclamar libertação aos cativos e a pôr em liberdade os algemados; a apregoar o ano aceitável do Senhor e o dia da vingança do nosso Deus; a consolar todos os que choram.” Essa profecia foi cumprida em Jesus que veio fazer toda mudança em nossas vidas. Nossa herança está Nele. Toda esperança está em Jesus, e a esperança diz que vai mudar. Entenda como essa esperança é diferente da que o mundo tem.

Assim como o mecânico tem a ferramenta na mão e resolve o problema, a Unção também vem para nós de acordo com a situação, por isso declare para você mesmo o que Deus já falou, e é assim que Ele treina você a usar a Unção para resolver os problemas. Não é fantástico isso?

O dia da mudança vai chegar, trazendo a paz e a alegria, através da esperança viva que está dentro do coração. Aleluia Jesus!

Fique firme nas Promessas de Deus, não desanime e nem desista nunca de buscar o Senhor. Ore sempre, e seja abençoado.

Graça e Paz!

Ana Maria


Abril 2018

Fone/Fax: (11) 4191-6425 – minamd.org.br

CARTA DE

ABRIL

2018

Amado(a) Irmão(a),

Pelo o que estamos vendo acontecer no mundo, e baseados na Palavra de Deus, sabemos que as dificuldades vão aumentar, mas sabemos que tudo isso é um ataque espiritual para nos tirar do Caminho de Deus.

Quando estamos passando por alguma circunstância, logo pensamos do por quê Deus não está ouvindo nossas orações; isso quer dizer que achamos que já estamos na condição de receber o que pedimos, por exemplo, no caso de uma enfermidade, já oramos e não recebemos a manifestação da cura. Então, devemos ver o que a Palavra diz sobre esse assunto e qual é a doutrina correta. Bem, a doutrina correta é, “Por Suas Chagas eu já fui curada”. A doutrina correta é cura e libertação, e quando dizemos, não sei por que Deus não está me curando, isso quer dizer que tem alguma outra doutrina que se faz superior a Verdade de Deus que nos foi dada. Então a pergunta não tem que ser por que Deus não me curou, mas sim, por que não consegui receber a cura. Precisamos ficar atentos com a distração que o diabo coloca em nós com relação a Verdade.

Quando fazemos declarações erradas, vamos anunciando para o mundo conforme falamos e com isso fica fácil para o diabo nos doutrinar erradamente. Nos dias que estão por vir, mais e mais coisas estranhas e doutrina errada surgirão e isso trará divisão no Corpo de Cristo, ao ponto de termos de cortar relacionamento com amigos e até mesmo com familiares. Mas, se disserem, Deus falou para andarmos em amor; corretíssima essa afirmação, Jesus morreu pelo mundo todo, mas não aceita doutrina errada, e é nesse ponto que o Corpo de Cristo está falhando. Criticamos um pregador por sua doutrina que tolera os pecados, dizendo que todos serão salvos e que basta confessar Jesus como Senhor e Salvador e já está feito; essa é a doutrina que inclui todos para salvação; com quanto que se pregue sobre Jesus, do resto, tudo está bem.

Então, isso e muito mais virá através de pessoas que estão bem estabelecidas em seu andar com Deus. Jesus falou que da abundância do seu coração a sua boca fala e isso inclui aquilo que você crê.

Você já conversou com alguém sobre coisas de Deus e você sabe que é a Verdade e elas não quiseram ouvir você? Isso acontece porque o que você disse entrou em contradição com o que elas creem. O que essas pessoas creem está errado porque o que ouviram não veio de Deus e sim de ouvir o que outros disseram, e com certeza isso já aconteceu conosco no passado. Somente o Espírito Santo pode corrigir o que se ouve de errado.

O que vai aparecer por aí é um certo movimento profético apostólico, que são aqueles que dizem que Deus os designou apóstolos para governarem certas regiões e as igrejas vão apoiar essas pessoas. Isso, é claro, não vem das Escrituras, muito embora pareça algo muito bom e sendo das Escrituras soa muito bem, devemos ter muito cuidado com isso, pois é algo perigoso.

Para estarmos protegidos, temos que ter um relacionamento muito bom com o Espírito Santo, orando em línguas, justamente por Ele ser a Fonte de Toda Verdade. É preciso guardar o coração agora porque o tempo da separação está vindo. Devemos nos lembrar do que Jesus disse em Mateus 10:34-39 – “Não penseis que vim trazer paz à terra; não vim trazer paz, mas espada. Pois vim causar divisão entre o homem e sei pai; entre a filha e sua mãe e entre a nora e sua sogra. Assim, os inimigos do homem serão os da sua própria casa.” Nós estamos no começo disso, vai chegar um momento que será necessário fazer a escolha entre os relacionamentos humanos ou crescer em Deus.

Assim, existem dois jeitos de entender a Palavra de Deus, um é o que os homens nos falam e o outro é o que o Espírito Santo nos revela. Por isso devemos nos atentar ao que está escrito em Mateus 24:23-24 – “Então, se alguém vos disser: Eis aqui o Cristo! Ou: Ei-lo ali! Não acrediteis; porque surgirão falsos cristos e falsos profetas operando grandes sinais e prodígios para enganar, se possível, os próprios eleitos.” Saiba que esses a quem Jesus se refere, estarão dentro das igrejas pregando doutrinas erradas. Por isso a grande importância de orar muito em línguas e ler bastante a Palavra de Deus, livro por livro do Novo Testamento para assimilação da Palavra, e assim, evitar o engano da doutrina errada. O Espírito Santo agirá na transformação da mente, conforme o apóstolo Paulo fala em Romanos 12:2; e logo você estará ajudando a outras pessoas que estão no engano, para saírem desse caminho errado.

Reserve um tempo no seu dia para estar sozinho com o Espírito Santo, Ele é uma Pessoa para se relacionar, e não uma força ou alguma coisa; Ele é o Professor que ensina tudo o que devemos aprender e corrige o que está errado em nós. Vale muito a pena passar um tempo com Ele todos os dias.

Graça e Paz!

Ana Maria. so�J8�j(


Fevereiro 2019

Amado(a) Irmão(a),

Quero, através do ensino desta carta, meditar com você na Palavra de Deus para observamos que os pensamentos de Deus são mais altos que os nossos, e Ele tem resposta para tudo o que passamos e vivemos, a fim de pormos em ordem o que está desajustado.

Você se lembra, quando aquele jovem rico veio até Jesus e perguntou o que devia fazer para ter a vida eterna? Jesus lhe deu a resposta, mas ele não foi capaz de fazer, então Jesus afirma – Lucas 18:27 – “Os impossíveis dos homens são possíveis para Deus.” Não importa que tipo de situação seja, porque Deus vai fazer.

Outro fato é quando o anjo se apresenta a Maria, ele fala que ela teria um bebê, ela não duvidou, e quis saber como seria porque era virgem, então veja Lucas 1:35-37 – “Respondeu-lhe o anjo: Descerá sobre ti o Espírito Santo, e o poder do Altíssimo te envolverá com a sua sombra; por isso, também o ente santo que há de nascer será chamado Filho de Deus. Porque para Deus não haverá impossíveis em todas as suas promessas.” Nenhuma Palavra de Deus é sem poder, então o que se precisa é de um terreno bom para produzir o que a Palavra diz.

Veja o que Deus diz em Isaías 55:8 – “Porque os meus pensamentos não são os vossos pensamentos, nem os vossos caminhos, os meus caminhos, diz o Senhor.” Pois é, o que precisa acontecer conosco, que já nascemos de novo, é buscar a renovação da mente, conforme está escrito em Romanos 12:2 – “E não vos conformeis com este século, mas transformai-vos pela renovação da vossa mente, para que experimenteis qual seja a boa, agradável e perfeita vontade de Deus.”

Vamos lembrar o primeiro milagre de Jesus, em Caná da Galiléia, em uma festa de casamento, pois o vinho tinha acabado e só tinham água, então, Maria pede a Jesus para ajuda-los. Como nós reagiríamos numa situação dessa, o que viria em nossa mente em primeiro lugar? Outro fato que aconteceu e que devemos lembrar também, foi quando Jesus alimentou cinco mil homens, fora as mulheres e crianças. Aquela multidão estava com fome e os discípulos vieram perguntar a Jesus onde iriam comprar comida para tanta gente, então Jesus abençoou os pães e os peixes e, assim que começaram a distribui-los, a multiplicação foi acontecendo. Vamos entender através desses milagres que uma mente transformada pensa de acordo com a mente do reino e, que isso é um exemplo para nós não pensarmos com a mente natural.

Deus em Seu Trono nos vê em todas as situações que passamos, e o jeito que Ele pensa sobre isso é mais alto do que os problemas que vivemos, e Jesus pensa exatamente como o Pai.

Precisamos entender o que aconteceu desde que Deus criou Adão até a sua queda, pois Deus ao criar Adão e Eva disse que eles tinham domínio sobre tudo, e assim Adão agia em conjunto com o Espírito Santo, mas depois da queda, ele deixou de exercer o domínio.

Depois, quando Jesus veio, ele foi até João Batista para ser batizado, mas o batismo Dele foi diferente do nosso, porque para nós representa o nascimento novo e a morte do homem velho corrompido pelo pecado e pela morte espiritual, sendo esse o batismo cristão. O batismo judaico era diferente, porque era para arrependimento dos pecados, e quando João vê Jesus, ele diz: Esse é o Cordeiro de Deus que tira o pecado do mundo, mas Jesus é que pede a João para ser batizado, e João diz: “batiza-me Senhor”, porque Jesus não tinha pecado para se arrepender.

Então, quando João põe Jesus dentro da água, Jesus mostra ao Pai que estava fazendo um voto visível a Ele, e isso representava o túmulo onde Jesus seria enterrado. Jesus quis dizer, Pai, eu sei para o quê Você me enviou, para morrer por toda humanidade, e eu vou cumprir o Seu plano e, vou para a Cruz, e ao sair da água foi feita a representação ao Pai. Jesus sabia que o Pai não ia deixar a alma Dele no inferno e nem Sua carne iria ver a corrupção, então o voto de Jesus era confiar no Pai que iria ressuscita-Lo dos mortos, e nesse momento, Deus olha para o coração do Filho e diz: Esse é o Meu Filho Amado, e o Espírito Santo veio com o domínio sobre o Segundo Adão que foi cheio com o Espírito Santo e passou a exercer domínio igual ao primeiro Adão quando Deus soprou nas narinas dele a vida, que era a Presença do Espírito Santo.

Logo depois desse evento, a primeira coisa que o Espírito Santo fez foi leva-Lo para o deserto para ser tentado pelo diabo. Essa tentação no deserto foi para que o Último Adão fosse bem sucedido. Pois quando o primeiro Adão foi tentado ele se entregou, mas o Segundo Adão ao ser tentado usou a Palavra, dizendo: está escrito..., porque a Palavra de Deus tem poder para vencer o inimigo.

Antes de Jesus ser cheio com o Espírito Santo, Ele não fez milagre nenhum, não curou nenhum doente, pois quem tem poder para mudar as moléculas é o Espírito Santo, o homem é o agente da autoridade, o Espírito Santo é o que tem poder.

Veja Atos 10:38 – “Como Deus ungiu a Jesus de Nazaré com o Espírito Santo e com poder, o qual andou por toda parte, fazendo o bem e curando a todos os oprimidos do Diabo, porque Deus era com ele.” Vemos aqui Jesus e o Espírito Santo agindo juntos e é assim que tem que ser conosco. O problema é que temos sido enganados pela religião, pela educação que recebemos e pelo jeito do mundo. Temos que ir para o mais alto, onde estão os pensamentos de Deus para recebermos ensinos através do Espírito Santo sobre o Reino de Deus.

Veja Mateus 6:33 – “Buscai, pois, em primeiro lugar, o seu reino e a sua justiça, e todas estas coisas vos serão acrescentadas.” Esse versículo tem que crescer em nós. Os pensamentos do reino são mais altos; e, nós temos a condição de Deus para que Seus pensamentos e caminhos sejam os nossos. Temos que estar conscientes que a todo momento o Espírito Santo está conosco, mas nada vai acontecer se não permitirmos que Ele aja através de nós, mas, devido as desculpas talvez de estarmos muito ocupados, fugimos da Presença Dele. Então a chave é a perseverança, permanecendo em oração, jejum, meditação da Palavra, e isso tem que ser assim até a volta de Jesus.

Vamos ver o que Jesus diz em Lucas 11:1-4 – “De uma feita, estava Jesus orando em certo lugar; quando terminou, um dos seus discípulos lhe pediu: Senhor, ensina-nos a orar como também João ensinou aos seus discípulos. Então, ele os ensinou: Pai, santificado seja o teu nome; venha o teu reino; o pão nosso cotidiano dá-nos de dia em dia; perdoa-nos os nossos pecados, pois também nós perdoamos a todo o que nos deve; e não nos deixes cair em tentação.” Aqui, Jesus vai além do que ensinou em Mateus 6, onde ensina sobre provisão e que não dá para servir a Deus e ao dinheiro e, Ele vai mais alto com seu ensino. Aqui os discípulos pediram que os ensinassem a orar porque O viam ir ao monte constantemente orar junto do Pai e quando descia, fazia grandes milagres, eles viam o poder através de Jesus, e por isso o ensino continua nos versículos seguintes.

Versículo 5-8 – “Disse-lhes ainda Jesus: Qual dentre vós, tendo um amigo, e este for procura-lo à meia-noite e lhe disser: Amigo, empresta-me três pães, pois um meu amigo, chegando de viagem, procurou-me, e eu nada tenho que lhe oferecer. E o outro lhe responda lá de dentro, dizendo: Não me importunes; a porta já está fechada, e os meus filhos comigo também já estão deitados. Não posso levantar-me para vos dar; digo-vos que, se não se levantar para dar-lhos por ser seu amigo, todavia, o fará por causa da importunação e lhe dará tudo o de que tiver necessidade.” Jesus está dizendo que mesmo que tenhamos um vizinho chato como esse, nós iremos atende-lo, pela insistência. Bem, quando chegarmos nessa condição, teremos é a fé para o avivamento acontecer.

Vamos seguindo com a leitura dos versículos seguintes.

Versículos 9-13 – “Por isso, vos digo: Pedi, e dar-se-vos-á; buscai, e achareis; batei, e abrir-se-vos-á. Pois todo o que pede recebe; o que busca encontra; e a quem bate, abrir-se-lhe-á. Qual dentre vós é o pai que, se o filho lhe pedir [pão, lhe dará uma pedra? Ou se pedir] um peixe, lhe dará em lugar de peixe uma cobra? Ou, se lhe pedir um ovo lhe dará um escorpião? Ora, se vós, que sois maus, sabeis dar boas dádivas aos vossos filhos, quanto mais o Pai celestial dará o Espírito Santo àqueles que lho pedirem?” Observe, que Jesus muda de vizinho e amigo para família, porque somos filhos de Deus. Então qual foi o pedido dos apóstolos? Ensina-nos a orar porque queremos resultados, então, resumidamente, a resposta de Jesus foi que não teremos resultados sem o Espírito Santo.

Assim, veja Mateus 17:17-18 – “Jesus exclamou: Ó geração incrédula e perversa! Até quando estarei convosco? Até quando vos sofrerei? Trazei-me aqui o menino. E Jesus repreendeu o demônio, e este saiu do menino; e, desde aquela hora, ficou o menino curado.” Jesus expulsa o diabo do menino e ele foi curado, e os discípulos quiseram saber por que não conseguiram fazer aquilo, e Jesus disse que foi por causa da falta de fé, e que isso segura a Mão de Deus para os milagres acontecerem.

Então a lição, dessa carta, é que devemos orar e jejuar. Por isso encorajo você a buscar mais ao Senhor diariamente para que sua mente seja transformada e renovada pela Palavra. Assim, o impossível do homem, se tornará no possível de Deus.

Paz e graça!

Ana Maria.


Agosto 2020

Fone/Fax: (11) 4191-6425 – minamd.org.br

CARTA DE

AGOSTO

2020

Amado(a) Irmão(a),

A Bíblia diz que a Palavra de Deus é poderosa e é através dela que andamos no poder de Deus. Mas, para isso, temos que aprender como andar nesse poder e o que temos que fazer para tal.

Veja Hebreus 4:1-13 – “Temamos, portanto, que, sendo-nos deixada a promessa de entrar no descanso de Deus, suceda parecer que algum de vós tenha falhado. Porque também a nós foram anunciadas as boas-novas, como se deu com eles; mas a palavra que ouviram não lhes aproveitou, visto não ter sido acompanhada pela fé naqueles que a ouviram. Nós, porém, que cremos, entramos no descanso conforme Deus tem dito: Assim, jurei na minha ira: Não entrarão no meu descanso. Embora, certamente, as obras estivessem concluídas desde a fundação do mundo. Porque, em certo lugar, assim disse, no tocante ao sétimo dia: E descansou Deus, no sétimo dia, de todas as obras que fizera. E novamente, no mesmo lugar: Não entrarão no meu descanso. Visto portanto, que resta entrarem alguns nele e que, por causa da desobediência, não entraram aqueles aos quais anteriormente foram anunciadas as boas-novas, de novo, determina certo dia, Hoje, falando por Davi, muito tempo depois segundo antes fora declarado: Hoje, se ouvirdes a sua voz, não endureçais o vosso coração. Ora, se Josué lhes houvesse dado descanso, não falaria, posteriormente, a respeito de outro dia. Portanto, resta um repouso para o povo de Deus. Porque aquele que entrou no descanso de Deus também ele mesmo descansou de suas obras, como Deus das suas. Esforcemo-nos, pois, por entrar naquele descanso, a fim de que ninguém caia, segundo o mesmo exemplo de desobediência. Porque a palavra de Deus é viva, e eficaz, e mais cortante do que qualquer espada de dois gumes, e penetra até ao ponto de dividir alma e espírito, juntas e medulas, e é apta para discernir os pensamentos e propósitos do coração. E não há criatura que não seja manifesta na sua presença; pelo contrário, todas as coisas estão descobertas e patentes aos olhos daquele a quem temos de prestar contas.” Deus está nos falando de um descanso que a Palavra Dele nos dá, pois ela nos livra da ansiedade e preocupação.

Ele diz que, nós que cremos, em Jesus Cristo, como Senhor e Salvador, nós entramos na existência das obras concluídas desde a fundação do mundo, onde tudo o que Jesus fez na Cruz, nos levou para outra existência daquela que vivíamos antes de nascermos de novo, dando-nos a provisão para tudo.

Depois, lemos que Deus descansou, isto é, parou de criar, Ele parou com suas próprias obras e descansou, isto porque Ele já tinha estabelecido tudo o que queria na criação.

Agora que nascemos de novo, não precisamos mais das obras da Lei porque temos a natureza de Deus, então entramos no descanso de Deus, por isso não precisamos nos preocupar com nada porque no reino de Deus não tem estresse, nem medo, nem ansiedade e preocupação.

Acontece que tem algo errado com alguns crentes que vivem no medo e ansiedade, porque lutam com algo que não existe no reino de Deus.

Então, Deus quer dizer que por nós pertencermos ao reino Dele, devemos viver sem ansiedade. E, Ele diz que devemos nos esforçar para entrarmos nesse descanso. Ele ensina isso no final da leitura acima dizendo, que é através da MEDITAÇÃO DA PALAVRA. A explicação acima diz que a Palavra é viva, isto é, vida espiritual; ela é como uma bateria que representa energia, se retirar a bateria acaba a energia, mas se carregar a bateria ela volta a ter energia. Então, qualquer coisa que venha para nossas vidas para nos trazer preocupação, a Palavra vai por fora, por isso que as circunstâncias não causarão mais preocupação, medo e estresse.

Aprender a meditar na Palavra produz fé que fará jorrar água da pedra, e meditar na palavra traz descanso total para a alma, é assim que se vive no Reino de Deus com descanso e sem medo de nada.

Veja o que Jesus diz em João 14:27 – “Deixo-vos a paz, a minha paz vos dou; não vo-la dou como a dá o mundo. Não se turbe o vosso coração, nem se atemorize.” A paz que o mundo dá é estresse, medo, preocupação, angústia, depressão, etc., então, para se proteger disso tudo, cuide do seu coração para que estas coisas não entrem, a fim de trazer destruição para você.

Observe o que Jesus disse em João 16:33 – “Estas coisas vos tenho dito para que tenhais paz em mim. No mundo, passais por aflições; mas tende bom ânimo; eu venci o mundo.” Jesus não manda aflição para nossas vidas, Ele venceu o mundo e através Dele e Suas Palavras nós também podemos vencer, porque Ele nos livra das aflições, dos problemas desse mundo. Mesmo que o mundo mande aflições, em Jesus nós podemos vencê-las, Aleluia!

Veja Salmos 119:165 – “Grande paz têm os que amam a tua lei; para eles não há tropeço.” Que palavra poderosa para nos livrar das aflições.

A Palavra de Deus é Viva e é a VIDA DE DEUS, então ao meditar na Palavra eu medido na Vida de Deus e quando falo a Palavra falo a vida Dele para as minhas necessidades e proteção, e é por isso que toda oração que fazemos é respondida. Amém, Aleluia Jesus!

Venho através desta carta, deste mês, encorajar você a ler bastante a Palavra de Deus, prestando muita atenção, repetindo a leitura várias vezes, do mesmo livro, e é aí que você vai meditando e através da meditação a Palavra vai, em seguida, para seu espírito, de onde, nunca mais sai, e a vida de Deus irá guiando sua vida para toda vitória. Glória a Deus por tanto poder liberado para nossas vidas. Por isso, louvemos ao Senhor.

Graça e Paz!

Ana Maria.


Novembro 2020

Fone/Fax: (11) 4191-6425 – minamd.org.br

CARTA DE

NOVEMBRO

2020

Amado(a) Irmão(a),

Oro, ao Pai Celeste, no Precioso e Doce Nome de Jesus, para que os que estão lendo, esta carta de ensino, tenham a revelação da Verdade, e que essa revelação, venha com clareza, através da Palavra. Abençoe-os Senhor, Amém.

Vamos começar lendo Salmos 27:1-4 – “O Senhor é a minha luz e a minha salvação; de quem terei medo? O Senhor é a fortaleza da minha vida; a quem temerei? Quando malfeitores me sobrevêm para me destruir, meus opressores e inimigos, eles é que tropeçam e caem. Ainda que um exército se acampe contra mim, não se atemorizará o meu coração; e se estourar contra mim a guerra, ainda assim terei confiança. Uma coisa peço ao Senhor, e a buscarei: que eu possa morar na Casa do Senhor todos os dias da minha vida, para contemplar a beleza do Senhor e meditar no seu templo.” Este salmo começa falando de confiança no Senhor, fala de exército, só que é um exército espiritual, pois se trata de uma guerra espiritual. Então, o que o inimigo quer fazer conosco é nos distrair, igual faz o mágico quando está encenando, ele distrai a plateia para fazer desaparecer algum objeto e, ninguém viu como sumiu. Pois é, o diabo faz assim mesmo conosco. Então, precisamos ter muito cuidado com as distrações que ele traz, caso estejamos fracos em possuirmos a Palavra depositada dentro de nós. Essa é a chave para estarmos garantidos e protegidos por Deus, contra as farsas do diabo.

No entanto, a tendência é ter mais medo do diabo do que saber que existe o poder de Deus em nós, que é mais forte e Maior do que ele. Temos que crer que somos maiores que o inimigo, para não nos submetermos as suas ordens. Portanto, precisamos adquirir a força que vem do Senhor, pois Ele é a fonte da vida. Quando aceitamos tudo o que está ao nosso redor, acabamos desconsiderando o que o Senhor declara em Sua Palavra.

É por isso que, tudo fica muito difícil para quem vive em tormento constante e estão sempre se perguntando o que devem fazer, e não obtêm resposta a essa pergunta. Quando se diz que confia no Senhor é porque se tem a força dele no íntimo, e não se atemoriza com o inimigo, quando ele vem atacar.

Veja o que diz o versículo 14 – “Espera pelo Senhor, tem bom ânimo, e fortifique-se o teu coração; espera, pois, pelo Senhor.” Veja que é o Senhor que fortalece o coração quando temos relacionamento com ele em oração. Conforme vimos acima, o coração tem que ter o desejo de habitar na Casa do Senhor, onde vamos ter toda proteção que precisamos contra o inimigo.

Então veja o que diz Hebreus 4:16 – “Acheguemo-nos, portanto, confiadamente, junto ao trono da graça, a fim de recebermos misericórdia e acharmos graça para socorro em ocasião oportuna.” Da mesma maneira que vimos em Salmos 27, citado acima, aqui também, em Hebreus temos a mesma imagem de entrarmos diante do Trono de Deus para recebermos o que precisamos. A imagem do Pai no Trono, com o Filho Jesus, nos esperando para nos abençoar; o problema é que os crentes estão com tantas necessidades e nunca vão até o Trono buscar o que precisam, não buscam para receber.

Como é preciso aprender a entrar e chegar lá na Sala do Trono para ser abençoado e protegido contra todas as maldades do inimigo; é praticando a Palavra que se entra na Sala do Trono.

Veja como Jesus ensina sobre ter segurança em Deus em Mateus 7:24-27 – “Todo aquele, pois, que ouve estas minhas palavras e as pratica será comparado a um homem prudente que edificou a sua casa sobre a rocha; e caiu a chuva, transbordaram os rios, sopraram os ventos e deram com ímpeto contra aquela casa, que não caiu, porque fora edificada sobre a rocha. E todo aquele que ouve estas minhas palavras e não as pratica será comparado a um homem insensato que edificou a sua casa sobre a areia; e caiu a chuva, transbordaram os rios, sopraram os ventos e deram com ímpeto contra aquela casa, e ela desabou, sendo grande a sua ruína.” Acontece que muitas pessoas pensam que só precisam da salvação, mas, tem muito mais além disso, pois lemos na Escritura acima, que a vida tem que estar sobre a Rocha, que é a Palavra de Deus, através do conhecimento da Palavra, compreensão total da Palavra e prática da Palavra. Então, quando nos estabelecemos na Verdade de Deus, ela produz o que ela diz. Não podemos pôr um pé na rocha e outro na areia, porque Deus só age no perímetro da Sua Palavra. Podemos ler a Verdade sem conhece-la, por isso precisamos do Espírito Santo para nos ensinar e revelar a Palavra; e assim, quanto mais sabemos o que a Palavra diz, mais força espiritual temos; provisão e proteção, vêm daí também.

Vamos voltar a Salmos 27:6 – “Agora, será exaltada a minha cabeça acima dos inimigos que me cercam. No seu tabernáculo, oferecerei sacrifício de júbilo; cantarei e salmodiarei ao Senhor.” Veja, andando na Palavra, estamos acima dos nossos inimigos, embora estejam nos rodeando, mas, não estamos lá embaixo com eles. Entenda que, não é porque o problema está presente que já não fomos libertos dele; seguindo o que está escrito em salmos acima citado, conseguimos louvar a Deus porque estamos acima dos inimigos, e por isso não é preciso andar em depressão e passar o dia todo reclamando dos problemas. Procedendo conforme a Palavra nos ensina, mostramos que estamos andando em vitória, e o dia vai chegar em que o inimigo vai ter que se submeter a Palavra que está em nós. Você entendeu que só chegamos a vitória se a Palavra habitar em nós e nós Nela?

Digo a você, meu amigo(a) que é preciso encher o coração com a Palavra de Deus para poder estar na Presença Dele e lá receber graça para todas as situações da vida. Mas, lembre-se, sem a Palavra de Deus no espírito o inimigo irá sempre levar vantagens com as mentiras dele.

Leia bastante a Palavra de Deus, todos os dias, procure ler Livros inteiros para captar o conteúdo e depois ore em línguas, com essas práticas, a própria Palavra de Deus depositada em você o levará a adorar o Senhor em espírito e verdade.

Seja forte e corajoso, persevere na oração.

Graça e Paz!

Ana Maria.


Maio 2014

Fone/Fax: (11) 4191-6425 – minamd.org.br

CARTA DE MAIO

2014

Amado(a) Irmão(a),

Desde o início da minha caminhada com Cristo, sempre desejei mais e mais do Senhor. Muitas vezes pedi a Deus que usasse um de seus servos para me ensinar a andar naquela fé que recebe dos céus a provisão para todas as áreas da vida.

O tempo foi passando e o desejo de conhecer cada vez mais a Deus era tão grande quanto as horas diárias dedicadas à oração em línguas. Certo dia, recebi a resposta que procurava: fui a uma conferência do pastor Dave Roberson, a primeira de muitas até aqui. Hoje posso testemunhar que, em verdade, tudo mudou na minha vida, assim que passei a praticar, com perseverança, o que esse homem de Deus me ensinou. Alegro-me em dizer que cheguei ao chamado que Deus tem para mim. Isso é realmente fabuloso e muito gratificante.

Na carta de ensino deste mês, quero falar com você sobre como andar na Palavra e como ela pode transformar a sua vida. Vamos começar vendo o que Salmos 107:20 nos diz:

Enviou-lhes a sua palavra, e os sarou, e os livrou do que lhes era mortal.

A Palavra de Deus tem o poder de curar e é confessando a Palavra que recebemos cura para nosso corpo. Veja I Pedro 2:24:

Levando Ele mesmo em seu corpo os nossos pecados sobre o madeiro, para que, mortos para os pecados, pudéssemos viver para a justiça; e pelas suas feridas fostes sarados.

Se você confessar essa verdade, o poder de cura que há na Palavra vai se manifestar em seu corpo, inevitavelmente. Confesse: “Pelas chagas de Jesus eu já fui curado; Jesus já levou meus pecados sobre o madeiro; pelas suas feridas eu fui sarado”.

Entretanto, muitas vezes, não vemos resultado ao confessarmos a palavra apenas uma vez. Mas é certo que, após algumas (ou até mesmo muitas!) confissões, a cura se manifesta. E por que isso ocorre? Primeiramente, porque algo acontece com a sua alma — ela se alinha ao que você está dizendo a ponto de ser transformada; em segundo lugar, porque a Palavra entra no seu coração — a cura se torna real.

Você percebe como é importante a perseverança? A tendência é andarmos pelo que vemos ou sentimos, o que nos faz desistir de permanecer no que Deus diz. Só que para o milagre acontecer, temos de crer. Persevere na confissão da Palavra, ajude a sua alma a acreditar: é assim que se anda na fé na Palavra de Deus.

Saiba que Satanás sempre vai lutar contra a Palavra. Um clássico exemplo disso acontece quando começamos a ler a Bíblia. Perceba que no seu dia a dia, quando você está lendo um livro ou um jornal, ou qualquer outra publicação, você se entretém e se concentra na leitura, a ponto de passar vários minutos lendo e se informando, até mesmo se divertindo. No entanto, se decidir que vai ler a Bíblia, o cansaço pode te dominar a tal ponto de você acabar dormindo. Isso é realmente uma tentação. Só nos libertamos das tentações através da Palavra e, para isso, é necessário ler muito a Bíblia, para termos comunhão com a Palavra de Deus.

Jesus disse que o alvo de Satanás é a Palavra e, assim que ela é semeada, ele vem imediatamente roubá-la (Marcos 4:15). E você sabe como ele faz isso? Como no exemplo anterior: você começa a sentir um cansaço tão forte que não consegue nem orar, nem ler a Bíblia, nem confessar a Palavra. Mas essa é apenas uma das maneiras de ele roubar a Palavra de você.

Entretanto, ao confessarmos a Palavra, estamos guardando-a no nosso coração, em obediência ao Senhor. Observe o que é dito em Salmos 119:9-11:

De que maneira poderá o jovem guardar puro o seu caminho? Observando-o segundo a tua palavra. De todo coração te busquei; não me deixes fugir aos teus mandamentos. Guardo no coração as tuas palavras, para não pecar contra ti.

Realmente é intensa a nossa luta para não cedermos às investidas do inimigo. Ele anseia roubar a Palavra para que ela não dê frutos em nossas vidas. Mas o ato de guardar a Palavra no coração, confessando-a, nos traz discernimento em relação ao que Deus nos fala por meio dela. Ainda em Salmos 119, veja o versículo 42:

Saberei responder aos que me insultam, pois confio na Tua Palavra.

Quando as pessoas falam coisas erradas em relação à nossa fé, dando suas próprias interpretações, a resposta vem com a Palavra. Estevão falava com sabedoria e era cheio do Espírito, principalmente ao responder aos falsos testemunhos dados contra ele. É de suma importância passar um tempo com a Palavra diariamente: ela vai defender você em tudo e sempre.

Vejamos, então, Provérbios 30:5-6, que diz:

Toda palavra de Deus é pura; ela é escudo para os que nele confiam.

Nada acrescentes às suas palavras, para que não te repreenda, e sejas achado mentiroso.

A partir do momento em que a Palavra de Deus se torna seu padrão de conduta, você tem proteção em todas as áreas. Essa sublime consequência do ato de confessar a Palavra e orar em línguas faz cair por terra a crença daqueles que afirmam que a cura até existe, mas não é para hoje, que orar em línguas é para os que já estão santificados, ou, ainda, que tudo isso foi verdade apenas para a igreja primitiva. Lembre-se de que tudo que não se alinha à Palavra de Deus é impuro, é mentira. A Palavra de Deus é a verdade e Nela você encontrará toda a proteção.

Em Isaías 55:10-11, Deus usa uma analogia para mostrar a eficácia de Sua Palavra:

Porque assim como descem a chuva e a neve dos céus e pra lá não tornam, sem que primeiro reguem a terra, e a fecundem, e a façam brotar, para dar semente ao semeador e pão ao que come, assim será a palavra que sair da minha boca: não voltará para mim vazia, mas fará o que me apraz e prosperará naquilo para que a designei.

Jesus fala de colheita também em Marcos 4:20. Ele diz que se podem germinar trinta, sessenta ou até mesmo cem por cento do que se plantou: a Palavra age conforme você a semeia em seu coração. Semeie-a cem por cento e, então, ela trará cura para seu corpo, paz para seu coração e tudo mais o que você precisar. Todos os dias a Palavra de Deus está lá, ela é constante e não muda nunca; os dias mudam, mas a Palavra é sempre a mesma (Mateus 24:35). Aí está a sua total segurança: coloque a sua vida na rocha, a Palavra de Deus.

Muitos querem que Deus abençõe seus planos, mas se esquecem que Deus só vai fazer o que estiver dentro do perímetro da Palavra Dele. Nada mais. A graça opera neste perímetro porque a graça está conectada com a Palavra.

É preciso ter muito cuidado com aqueles ensinos que dizem: “Deus quis me ensinar algo com aquele acidente de carro, ou com aquela doença...”. Esse tipo de ensino é totalmente equivocado, pois a fé não vem por meio das dificuldades da vida, de maneira alguma! A fé não cresce com as provações, mas apenas, e tão somente, pela Palavra de Deus.

Se você estiver passando por alguma dificuldade, o que você tem de fazer é se voltar para a Palavra urgentemente, porque sem ela não há fé. Certamente você já ouviu algum crente dizer: “Ah, já nem sei mais o que fazer, estou sem esperanças e desanimado...”. Este é um sintoma de alguém que não guardou a Palavra dentro do coração. Porque a Palavra de Deus nos traz confiança, esperança e força.

Ao buscar a Palavra continuamente, você aprende com Ele. Veja o que está escrito em Romanos 15:4:

Pois tudo quanto, outrora, foi escrito, para o nosso ensino foi escrito, a fim de que, pela paciência e pela consolação das Escrituras, tenhamos esperança.

Todo aquele que busca a Palavra e dela se alimenta diariamente com leitura e meditação, ao se levantar todas as manhãs se acha cheio de esperança e coragem para viver e enfrentar tudo o que vier no dia, e está pronto para vencer. Mas os que se levantam desanimados, reclamando de tudo, nem sabem que é o próprio diabo que age em suas mentes, roubando o pouco que têm da Palavra até esgotá-los, a fim de derrotá-los.

Precisamos entender bem estas palavras de Hebreus 4:12:

Porque a Palavra de Deus é viva, e eficaz, e mais cortante do que qualquer espada de dois gumes, e penetra até ao ponto de dividir alma e espírito, juntas e medulas, e é apta para discernir os pensamentos e propósitos do coração.

Quando a alma está no controle de nossas vidas, as emoções comandam os pensamentos. Mas a Palavra tem o poder de penetrar na alma e a subjugar, colocando o espírito acima dela. Dessa forma, Deus fica no controle de tudo. Pense bem nisso: todos nós precisamos da Palavra.

Muitas pessoas chegam à conclusão que, por não entenderem a Palavra totalmente, ela não vai funcionar nas situações de suas vidas e acabam parando de orar em línguas, adorar a Deus, e meditar na Palavra. Não racionalize a Palavra nem as chaves da oração. A Bíblia nos diz que devemos semear a Palavra no espírito e ela então fluirá do espírito, agindo no corpo e na mente (alma).

A Palavra de Deus nos torna aptos a ouvir a voz Dele. Deixe-me lhe perguntar: qual é a voz mais alta em sua vida? A meditação colocará a Palavra como a voz mais alta em seu interior. A voz de Deus vem com a meditação na Palavra Dele.

Por tudo isso, aconselho você a orar em línguas e ler a Palavra de Deus todos os dias. Comece lendo a primeira carta de João por um mês ou dois; enquanto estiver lendo, ore em línguas: o Espírito Santo vai lhe mostrar o que está errado dentro de você e, em seguida, trará a purificação, para que a solução dos seus problemas comece a acontecer. E é por meio desse processo da oração que somos transformados de glória em glória pela Palavra de Deus.

Não se esqueça de que os apóstolos nunca questionaram Deus pelo que acontecia, por que não usavam a razão nem se baseavam em conceitos religiosos. No dia de Pentecostes, os apóstolos não checaram nada, apenas aceitaram e receberam aquelas experiências com simplicidade de coração; eles nunca tinham passado por aquilo, mas simplesmente creram e o Espírito Santo agiu. Eles não foram perguntar para os fariseus se era correto o batismo com o Espírito Santo, se falar em línguas era mesmo de Deus; simplesmente se entregaram e foram envolvidos pelo Espírito. Creram porque sabiam quem era Jesus.

Hoje, infelizmente, há aqueles que vão perguntar aos fariseus se orar em línguas é correto ou se passar um tempo com Deus, adorando-O particularmente, é certo mesmo. É uma pena que muitos cristãos só aceitem o que os fariseus aprovam. Eles dizem: “em nossa denominação não é assim...”. Na verdade, muitos colocam os fariseus no lugar do Espírito Santo.

Mas ainda é tempo de mudar. O importante é saber que a Palavra de Deus é viva e você pode alimentar seu espírito com ela, pois ela traz coragem e transforma sua vida por inteiro. Ela lhe dá segurança, paz e solução para os problemas. Creia nisso, comece a praticar hoje mesmo a oração em línguas e leia a Palavra de Deus diariamente.

Seja ricamente abençoado(a), em Nome de Jesus!

Graça e Paz,

Ana Maria Dias


Janeiro 2015

Fone/Fax: (11) 4191-6425 – minamd.org.br

CARTA DE JANEIRO

2015

Amado(a) Irmão(a),

O ano de 2015 está apenas começando e teremos muitos dias pela frente para batalharmos por nossa fé santíssima a fim de andarmos no poder de Deus.

Sei que, quando passamos por dificuldades, a tentação aparece e tenta nos desanimar e nos fazer desistir. Essa é a tendência do ser humano: desistir. E é também por isso que, para vencermos, precisamos orar, ou a tentação vai impedir nosso sucesso.

Vejamos o que Jesus fala sobre a tentação em Lucas 22:40:

Chegando ao lugar escolhido, Jesus lhes disse: Orai, para que não entreis em tentação.

Enquanto vivermos, seremos tentados. E enquanto seguirmos a Jesus, nosso trabalho será resistir às tentações. É fato que nem sempre percebemos que o desânimo e o desejo de desistir vêm do diabo por meio dos pensamentos que ele lança em nossas mentes. Com certeza, você já “ouviu” algumas dessas frases dentro da sua mente: “Isso é muito difícil, não vou conseguir”; “Não sou qualificado para tal”; “Não há ninguém que possa me ajudar”; “Não tenho dinheiro”; “Essa doença vai me matar”.

Amados, não devemos dar asas para as tentações, mas sim usar tudo o que há dentro de nós para resisti-las. Não podemos ficar passivos e nem permitir que o desânimo tome conta de nossas vidas. Não aceite a depressão: resista ao diabo logo que os sintomas começarem, orando em línguas e adorando a Deus com a confissão da Palavra. Dessa forma, a alegria de Deus ― a nossa força ― passará a nos comandar.

Perceba que em Efésios 6:10 o apóstolo Paulo nos ensina sobre isso:

Quanto ao mais, sede fortalecidos no Senhor e na força do seu poder. Revesti-vos de toda a armadura de Deus, para poderdes ficar firmes contra as ciladas do diabo.

Preste atenção e aja: DECLARE GUERRA À TENTAÇÃO!

Por experiência pessoal, digo que muitas coisas aconteceram em minha vida para que eu desistisse. Tive que aprender a me livrar da tentação de querer desistir. Lembro-me de que, ao determinar que serviria ao Senhor, fiquei sozinha nessa visão. Todos pensavam que minha fé era fruto da imaginação; a pressão era muito forte. Quantos não tentaram fazer com eu pensasse que tudo era apenas algo da minha vontade e que não era Deus que falava comigo?

Por muito tempo, minha vida foi batalha atrás de batalha; muitas guerras foram travadas, dia após dia. Posso dizer que passei por longos anos de luta. Mas a maravilha é que o Espírito Santo e a Palavra de Deus me fortaleceram a cada passo. A despeito das tentações, fui seguindo a direção de Deus e não me importei se alguém concordava ou não comigo. Graças dou a Jesus por ter me ensinado a sabedoria de discernir o que era de Deus e o que era a tentação do diabo. Saiba de uma coisa: Deus é fiel, pois o que Ele diz é e pronto. Então, aprenda a resistir a todos os pensamentos que não vêm Dele.

Algo muito importante e valioso que aprendi é que mais vale orar e pedir ajuda a Deus para resistir às tentações do que tentar resolver os problemas com as próprias forças. Em Lucas 22:40, Jesus falou aos discípulos sobre isso:

Chegando ao lugar, ele lhes disse: "Orem para que vocês não caiam em tentação".

Ou seja, orar é a arma que derrota as tentações. Entretanto, quando o senhor ministrou essa palavra aos discípulos, eles dormiam, pois estavam dominados pela tristeza. O diabo sabe colocar dor em nossas almas para nos entristecer e, dessa forma, fica fácil nos levar a parar de obedecer a Deus.

Devemos ser firmes àquilo que Ele nos falou para fazermos, ou seja, não podemos parar de orar e confiar que Ele virá de qualquer maneira para nos ajudar. Por isso, atenção: cuidado com o coração ferido. Examine-se e veja se seu coração está em paz e confiante no Senhor; isso é muito importante.

Há muitas pessoas que permitem que seus problemas governem suas vidas. Elas resolvem por si mesmas quais compromissos devem assumir e quais devem cancelar, e acabam reféns de seus problemas pessoais, ficando sem tempo para servir a Deus.

Deus não vai aceitar, no dia do Juízo, nenhuma desculpa nossa. Veja bem: é um engano e um grande erro usar os problemas e crises da vida para tentar se isentar de seus compromissos com Deus.

Sei que é um grande desafio ajudar alguém que está sofrendo quando, ao mesmo tempo, nós estamos passando por um problema pessoal. Entretanto, é o amor de Deus em nossos corações que nos leva a ter compaixão pelos que sofrem. Sem o amor de Deus operando em nossos corações (esse é o amor ágape), é impossível servir a Deus.

Preste atenção em outro fator que nos leva a desistir, em Mateus 10:5-14:

A estes doze enviou Jesus, dando-lhes as seguintes instruções: Não tomeis rumo aos gentios, nem entreis em cidade de samaritanos; mas, de preferência, procurai as ovelhas perdidas da casa de Israel; e, à medida que seguirdes, pregai que está próximo o reino dos céus. Curai enfermos, ressuscitai mortos, purificai leprosos, expeli demônios; de graça recebestes, de graça dai. Não vos provereis de ouro, nem de prata, nem de cobre nos vossos cintos; nem de duas túnicas, nem de sandálias, nem de bordão; porque digno é o trabalhador do seu alimento. E, em qualquer cidade ou povoado em que entrardes indagai quem neles é digno; e aí ficai até vos retirardes. Ao entrardes na casa, saudai-a; se, com efeito, a casa for digna, venha sobre ela a vossa paz; se, porém, não o for, torne para vós outros a vossa paz. Se alguém não vos receber, nem ouvir as vossas palavras, ao sairdes daquela casa ou daquela cidade, sacudi o pó dos vossos pés. Em verdade vos digo que menos rigor haverá para Sodoma e Gomorra no Dia do Juízo, do que para aquela cidade.

Aprenda uma coisa importantíssima: a rejeição é um problema de bom tamanho para nos fazer desistir. Perceba que Jesus falou aos discípulos o que fazer para não desistirem quando fossem rejeitados.

Muitas pessoas vão se juntar a você quando você estiver subindo na vida, só para terem prestígio. Mas, se as condições forem adversas, muitos vão lhe rejeitar e lhe abandonar. Mas tenha essa certeza: Deus quer que você rompa as barreiras da rejeição.

Quer saber qual foi a experiência mais difícil que passei em meu ministério? Vencer a tentação de não desistir quando estava colocando o fundamento da Palavra de Deus em minha vida.

Devemos praticar o que está escrito em Judas 1:20:

Vós, porém, amados, edificando-vos na vossa fé santíssima orando no Espírito Santo, guardai-vos no amor de Deus.

Enquanto você ora em línguas, o Espírito Santo está operando em sua fé, e Deus muda o rumo da sua vida: a sua história vai ter outro fim.

Você até pode estar traçando o rumo da sua vida, por exemplo, decidindo onde morar, ou que casa vai comprar, ou se vai viajar, ou até mesmo que igreja vai frequentar. Mas, se você orar em línguas, você terá a fé para receber de Deus as bênçãos que Ele tem para você. E mais ainda, você irá fazer o que Ele lhe designar.

A sua fé, fortalecida, vai fazer você andar na Palavra de Deus e os milagres acontecerão. O impossível será feito, o rumo da sua vida mudará ― com certeza para melhor ―, e você estará pronto para servir a Deus.

Gostaria de ilustrar essa situação que estou explicando aqui, compartilhando com você uma parte de meu testemunho:

Eu morava em São Paulo, mas Deus me colocou em Alphaville para servi-lo. Para isso, não eu, mas Ele ajeitou tudo na minha vida para que isso acontecesse.

Era algo impossível de acontecer: nunca pensei em morar aqui. Mas a vontade de Deus tem sido feita através da minha obediência. Minha família e eu fomos ― e temos sido ― abençoados. Com isso, muitas outras vidas vêm sendo abençoadas também, pois o Senhor está atingindo vidas por meio do plano Dele e de Sua Vontade.

Toda a mudança em minha vida somente aconteceu porque, sem nunca desistir, mas confiando em Deus, perseverei na oração em línguas por horas, todos os dias. Enquanto fazia isso, Deus operava no meu futuro. Ah, é bom demais confiar em Deus!

Posso lhe dizer, com toda a certeza e convicção, vale a pena servir a Deus todos os dias! Quando acordamos, não importa se o sol está brilhando ou se está nublado, ou até mesmo chovendo, porque Deus está sempre presente, sustentando-nos com Sua força Poderosa. Deus é bom Sempre e Ele te ama!

Enfrente este novo ano de 2015 com força e coragem, pois você é mais do que vitorioso, em tudo, Naquele que te amou – JESUS!

Graça e Paz,

Ana Maria Dias


Novembro 2016

Fone/Fax: (11) 4191-6425 – minamd.org.br

CARTA DE

NOVEMBRO

2016

Amado(a) Irmão(a),

Neste mês de novembro, vamos estudar a Palavra de Deus e observar como o Senhor diz que qualquer situação negativa pode ser corrigida por meio da oração. Nós nunca saímos sem as bênçãos de Deus quando entramos na Presença Dele.

Vamos começar observando o que Ele diz em II Crônicas 7:14:

Se o meu povo, que se chama pelo meu nome, se humilhar, e orar, e me buscar, e se converter dos seus maus caminhos, então, eu ouvirei dos céus, perdoarei os seus pecados e sararei a sua terra.

Sabemos que o Senhor não mente e é fiel para cumprir suas Palavras.

Agora veja o que está escrito em Ezequiel 22:30:

Busquei entre eles um homem que tapasse o muro e se colocasse na brecha perante mim, a favor desta terra, para que eu não a destruísse; mas a ninguém achei.

Temos que perceber que o Senhor constantemente busca por alguém para mudar a situação, Ele quer agir. Na passagem anterior, Deus revela nosso posicionamento de autoridade aqui na Terra. Ele quer que as situações mudem, mas precisa da ajuda de um ser humano. Ele precisou de Maria para Jesus, O Redentor, nascer. É difícil aceitar que Deus precisa da nossa ajuda para alguma coisa, mas isso foi o que vimos nessas passagens. A menos que Ele ache alguém, nada vai acontecer.

Quão maravilhoso é isso: diante da grandeza de Deus, Ele ainda assim espera nossa intercessão, porque nós temos autoridade nesse mundo. Em Gênesis, Ele deu domínio ao homem. Pois bem, Deus tem o poder, a unção e as respostas, mas depende que nós permitamos o Seu agir.

Como vimos, em Ezequiel, Ele disse: “Sararei a sua terra”. Essa é a vontade Dele, e o que Ele fala, Ele cumpre. Somente abra seu coração e dê uma chance à Palavra que vem de Deus.

Vou dar um exemplo “bobo” para você entender o que estou falando. Digamos que você venha até mim e diga que quer comer um bolo de chocolate, mas você não sabe fazê-lo. Então, suponha que eu diga para você ir ao mercado comprar os ingredientes para que eu prepare o bolo para você. Agora, imagine que os dias passam e você continua repetindo que quer comer o bolo de chocolate. Eu já me ofereci para preparar o bolo, mas você nunca foi comprar os ingredientes. Pois bem, assim é com Deus: Ele está constantemente dizendo para você trazer os ingredientes para Ele fazer o que você precisa.

Vamos ler agora o que Jesus disse em João 14:13-14:

E tudo quanto pedirdes em meu nome, isso farei, a fim de que o Pai seja glorificado no Filho. Se me pedirdes alguma coisa em meu nome, eu o farei.

Observamos o Corpo de Cristo sofrendo na derrota por falta de fé. E Deus diz que vai fazer o que pedimos. O problema consiste em não crermos enquanto oramos. Para entender melhor, vamos ler João 15:16:

Não fostes vós que me escolhestes a mim; pelo contrário, eu vos escolhi a vós outros e vos designei para que vades e deis fruto, e o vosso fruto permaneça; a fim de que tudo quanto pedirdes ao Pai em meu nome, ele vo-lo conceda.

Veja que foi Deus que nos escolheu para ser nosso Salvador e não nós que o escolhemos para tal, e por isso Ele diz que se eu pedir, Ele me concederá. O Pai quer que frutifiquemos em relação à Sua vontade.

Veja agora o que está escrito em João 16:23:

Naquele dia, nada me perguntareis. Em verdade, em verdade vos digo: se pedirdes alguma coisa ao Pai, ele vo-la concederá em meu nome.

Entretanto, atenção, precisamos investigar se o que pedimos é para a glória de Deus ou para nós mesmos. Talvez os nossos motivos não sejam totalmente puros.

Observe os versículos 18 e 19 de Lucas 4:

O Espírito do Senhor está sobre mim, pelo que me ungiu para evangelizar os pobres; enviou-me para proclamar libertação aos cativos e restauração da vista aos cegos, para pôr em liberdade os oprimidos e apregoar o ano aceitável do Senhor.

Os versículos acima informam o propósito de Deus para nós. Vejamos, agora, em paralelo, o que está escrito em Tiago 4:2-3:

Cobiçais e nada tendes; matais e invejais, e nada podeis obter; viveis a lutar e a fazer guerras. Nada tendes, porque não pedis; pedis e não recebeis, porque pedis mal, para esbanjares em vossos prazeres.

Perceba que a palavra de Deus diz que não recebemos porque não pedimos, e, se pedimos, pedimos erradamente, isto é, pedimos o que não é da vontade Dele, só nos preocupando com coisas que servem apenas para nosso benefício e não para o reino.

Não significa que Deus não queira nos dar um carro melhor ou uma casa própria, mas se nos preocupamos mais com nós mesmos do que com o reino, essa é uma oração errada.

Observe o que diz João 15:7:

Se permanecerdes em mim, e as minhas palavras permanecerem em vós, pedireis o que quiserdes, e vos será feito.

Entenda que orar em Nome de Jesus não é mágica, não é assim que funciona. Além disso, cuidado para não tentar manipular a Deus em sua oração. Por exemplo, vamos supor que, em oração, você peça uma alta quantia em dinheiro para o Senhor, para usar no reino, entretanto, no dia que pega o dinheiro na mão, diz para o Senhor que não tem tempo, e que não pode servi-Lo naquele momento. Se a Palavra de Deus está em nós e nós estamos na Palavra, não vamos pedir errado.

Observe agora Mateus 17:19-20:

Então, os discípulos, aproximando-se de Jesus, perguntaram em particular: Por que motivo não pudemos nós expulsá-lo? E ele lhes respondeu: Por causa da pequenez da vossa fé. Pois em verdade vos digo que, se tiverdes fé como um grão de mostarda, direis a este monte: Passa daqui para acolá, e ele passará. Nada vos será impossível.

Na passagem acima, Jesus declara que os discípulos tinham mais incredulidade no coração do que fé, pois com fé nada é impossível. Aqui está a correlação novamente com a passagem que lemos anteriormente, em Lucas, pois o propósito é pedir e receber de acordo com a vontade de Deus.

Não fomos treinados em crer que Deus precisa de nossas orações, não sabemos crer na Palavra de Deus. Jesus disse que se Ele permanecer em nós e nós Nele, podemos pedir e seremos atendidos. Desde a infância, foi nos ensinado a orar o que pensamos, e quando ouvimos falar em orar em línguas, achamos muito esquisito, não é mesmo? Confessar a Palavra por um bom tempo, achamos mais esquisito ainda. Nada nos foi ensinado sobre exercermos autoridade na oração, mas temos que buscar o entendimento sobre nossa autoridade.

O mal da religião é ensinar que nós não precisamos fazer nada porque Deus é Soberano e Ele vai agir de qualquer jeito. Por exemplo, quando estamos passando por uma adversidade, em nossas conversas, dizemos que esperamos que aquilo passe e que seja resolvido. Entenda que isso é incredulidade, pois, se sei que Deus ouve a Palavra Dele, como tenho dúvida que vou receber a resposta? Está escrito em Romanos 10:17:

E assim, a fé vem pela pregação (vem por ouvir), e a pregação (e o ouvir), a palavra de Cristo.

Por isso, a oração que eu faço, todos os dias, é baseada nisso que acabamos de ler. Eu creio que Deus está agindo e, pela fé, recebo, em Nome de Jesus.

Existem três tipos de oração que são garantidas para se receber a resposta do Senhor: o primeiro tipo é a oração de acordo com a vontade de Deus, o segundo tipo é a oração segundo a Palavra de Deus, e o terceiro tipo é a oração em línguas.

Pois bem, esses três tipos de oração são garantidos, o que varia é a fé. Deus não age fora da Palavra Dele e nem fora da Sua Vontade, por isso Ele não pode agir nas orações que são só verbais — algo mental—, baseadas no que pensamos.

Deus mostrou que se o seu coração age de acordo com a Palavra, você vai ser abençoado; aprenda com o Espírito Santo a se submeter inteiramente ao que Ele diz, com fé, para que os problemas da vida sejam resolvidos, pois a Palavra de Deus, quando traz a solução, é para sempre, porque a Palavra é eterna.

Arrume um tempo no seu dia a dia para ler a Palavra e depois ore em línguas. O Espírito Santo vai, aos poucos, falar com você sobre a solução dos seus problemas, mudando você por dentro.

Graça e Paz, Ana Maria Dias


Outubro 2014

Fone/Fax: (11) 4191-6425 – minamd.org.br

CARTA DE OUTUBRO

2014

Amado(a) Irmão(a),

Na carta do mês passado, vimos como era a mentalidade do povo hebreu quando saiu do Egito com o objetivo de entrar na Terra Prometida. Aprendemos que uma mente escrava não é capaz de receber nada de Deus. Mas graças a Deus por Cristo Jesus, que nos libertou dessa condição escrava, transportando-nos para o reino do Filho do seu amor.

Vamos relembrar: aquele povo atravessou o Mar Vermelho com os pés enxutos. Ao chegar do outro lado, logo após esse milagre, as pessoas começaram a questionar Deus. Tiveram medo, ficaram contra Moisés, reclamando, querendo voltar para o Egito e continuar na escravidão. Entretanto, vimos que nem por isso Deus os abandonou. Todos os dias o Senhor supria a necessidade daquele povo, com toda provisão e proteção. Eles até mesmo chegaram a ver a terra que iriam possuir. Doze espias foram até ela e voltaram estupefatos, maravilhados. Mas dez deles acharam que seria impossível; não creram no que Deus disse.

Lembre-se que Josué e Calebe foram os únicos espias que creram. Eles esperaram no deserto por quarenta anos até que todos do primeiro grupo, os que não creram, morressem. As gerações seguintes tiveram uma mente renovada para possuir a terra que foi prometida; não foram escravizadas e precisaram mudar a mente e confiar em Deus.

Imagine quanta fé no coração de Calebe! Mesmo tendo de esperar por décadas para ver a Promessa de Deus ser cumprida, não desistiu nem desanimou. Vejamos Josué 14:6-12:

Chegaram os filhos de Judá a Josué em Gilgal; e Calebe, filho de Jefoné, o quenezeu, lhe disse: Tu sabes o que o SENHOR falou a Moisés, homem de Deus, em Cades-Barneia, a respeito de mim e de ti. Tinha eu quarenta anos quando Moisés, servo do SENHOR, me enviou de Cades-Barneia para espiar a terra; e eu lhe relatei como sentia no coração. Mas meus irmãos que subiram comigo desesperaram o povo; eu, porém, perseverei em seguir o SENHOR, meu Deus. Então, Moisés, naquele dia, jurou dizendo: Certamente, a terra em que puseste o pé será tua e de teus filhos, em herança perpetuamente, pois perseveraste em seguir o SENHOR, meu Deus. Eis, agora, o SENHOR me conservou em vida, como prometeu; quarenta e cinco anos há desde que o SENHOR falou esta palavra a Moisés, andando Israel ainda no deserto; e já agora sou de oitenta e cinco anos. Estou forte ainda hoje como no dia em que Moisés me enviou; qual era a minha força naquele dia, tal ainda agora para o combate, tanto para sair a ele como para voltar. Agora, pois, dá-me este monte (Hebrom) que o SENHOR falou naquele dia, pois, naquele dia, ouviste que lá estavam os anaquins e grandes e fortes cidades; o SENHOR, porventura, será comigo, para os desapossar, como prometeu.

Pois é, Calebe esperou quarenta anos para tomar posse do que já era dele, e foi por isso que Josué lhe deu a herança. Veja que a visão do coração de Calebe era possuir o monte Hebrom, e foi exatamente o que ele recebeu. Isso é confirmado em Josué 14:13-14:

Josué o abençoou e deu a Calebe, filho de Jefoné, Hebrom em herança. Portanto, Hebrom passou a ser de Calebe, filho de Jefoné, o quenezeu, em herança até ao dia de hoje, visto que perseverara em seguir o SENHOR, Deus de Israel.

O monte Hebrom é o lugar onde Deus fez a Aliança com Abraão: era o lugar da herança, das bênçãos, da revelação de tudo o que Deus prometera. Lá, naquele lugar, Abraão criou sua família, e assim foi de geração em geração. Pois bem, José, filho de Jacó (portanto, neto de Abraão), cresceu no Egito. Seus irmãos o venderam, ainda muito jovem, a mercadores que o levaram até lá. Mais tarde, ele trouxe sua família lá de Hebrom para o Egito. Deus deu uma profecia que eles seriam escravos no Egito por quatrocentos anos, mas depois seriam libertos e tomariam posse da Terra Prometida. No entanto, o povo, já liberto do Egito, não reconheceu o Monte Hebrom como o local onde a Aliança tinha sido feita.

Como vimos, quando saíram do Egito, atravessaram com êxito o Mar Vermelho. Doze espias foram conhecer a terra que havia sido prometida pelo Senhor. Mas dos doze espias, somente Calebe e Josué ficaram muito animados e creram. Os outros dez estavam descrentes e desanimados e não enxergaram a benção. Josué e Calebe foram contra o relato dos outros; eles testificaram: “Esta terra é boa, sim”.

Calebe entendeu que aquela terra tinha sido o lugar que Deus falara com Abraão; o lugar onde a Aliança fora firmada. Agora, ele a teria como herança: era chegada a hora de herdar tudo o que Deus prometera. Imagine como foi essa espera! Dia após dia no deserto, vendo um por um morrer (até Moisés morreu)... Cada dia era um a menos no calendário para receber a herança. Ele pensava: “Estou perto de receber o que é meu”. Se fizermos uma correlação com a Nova Aliança, o mesmo aconteceu conosco: esperamos Jesus morrer para que pudéssemos tomar posse do que nos foi prometido.

Calebe sabia, dentro dele, que nada ia pará-lo. Josué 14:10-11 diz:

Eis, agora, o SENHOR, me conservou em vida, como prometeu; quarenta e cinco anos há desde que o SENHOR falou esta palavra a Moisés, andando Israel ainda no deserto; e, já agora, sou de oitenta e cinco anos.

Essa esperança dentro dele o fez jovem, porque guardou no coração a posse daquele monte, dizendo, com esperança, todos os dias: “aquele monte é meu”. Josué 15:13 diz:
A Calebe, filho de Jefoné, porém, deu Josué uma parte no meio dos filhos de Judá, segundo lhe ordenara o SENHOR, a saber, Quiriate-Arba, isto é, Hebrom, este Arba era o pai de Anaque.

Veja a parte que coube a Josué! Era o monte que ele tinha visto e que o seu coração havia desejado! Josué e Calebe, quando vieram com o relatório da Terra Prometida, junto com os outros espias, não negaram que lá havia gigantes e que o povo inimigo era forte, mas afirmaram: “Nós podemos porque Deus está conosco!”.

Eram muitos os gigantes que lá habitavam. Quatrocentos e cinquenta anos antes desta época, Deus deu aquela terra para Abraão, e durante todos aqueles anos os gigantes foram chegando, entrando e tomando posse da terra; lá se multiplicaram, construíram cidades, adquiriram armas e eram muito maus. Construíram fortalezas ao redor de Hebrom para impedir que Calebe entrasse lá e tomasse posse.

Vejamos, em Josué 14:12, como Calebe reagiu ao saber que gigantes se apossavam da terra que Deus prometeu a ele:

Agora, pois, dá-me este monte de que o SENHOR falou naquele dia, pois naquele dia, ouviste que lá estavam os anaquins e grandes e fortes cidades; o SENHOR, porventura, será comigo, para os desapossar, como prometeu.

Observe que Calebe não se impressionou com a ocupação da Terra Prometida, pois cria que Deus estava com ele. Ele simplesmente falou o que Deus prometeu e não ficou sentado na beira do rio Jordão, esperando e pensando: “Ah, se Deus quiser que aquele monte seja meu, Ele mesmo vai tirar os invasores daquela terra”.

Saiba de uma coisa, meu amigo: sem oração, perseverança, confiança e fé, não receberemos o que Ele nos prometeu. Inspire-se no coração de Calebe: foram anos e anos de espera desde o dia em que ouviu a promessa de Deus. Ele viu todas as pessoas que saíram do Egito com ele morrer no deserto, porque estavam todos desencorajados, e não tiveram fé no que Deus prometera, ou seja, não creram na Palavra de Deus.

Claro que não foram dias de glória no deserto. Calebe tinha tudo para desanimar e desistir de esperar, mas, ao contrário, o coração dele nunca foi de desânimo, tristeza, murmuração. Ele não se importou com os gigantes e nem, muito menos, com as fortalezas que eles construíram. Nada lhe trouxe medo, mas sempre confessou, até chegar lá: “Se Deus é por mim, quem será contra mim?”.

Essa história toda representa o que somos hoje em Cristo Jesus: somos herdeiros. Hoje Hebrom não está no plano natural, mas se refere à posse, no espírito, do que recebemos em Cristo Jesus. Vejamos algumas passagens Bíblicas que confirmam isso:

· E, se sois de Cristo, também sois descendentes de Abraão e herdeiros segundo a promessa. (Galátas 3:29)

· E, juntamente com ele, nos ressuscitou, e nos fez assentar nos lugares celestiais em Cristo Jesus. Temos herança com Ele. (Efésios 2:6)

· Carregando ele mesmo em seu corpo, sobre o madeiro, os nossos pecados, para que nós, mortos para os pecados, vivamos para a justiça; por suas chagas, fostes sarados. (I Pedro 2:24)

· E o meu Deus, segundo a sua riqueza em glória, há de suprir, em Cristo Jesus, cada uma de vossas necessidades. (Filipenses 4:19)

· Deixo-vos a paz, a minha paz vos dou; não vo-la dou como a dá o mundo. Não se turbe o vosso coração, nem se atemorize. (João 14:27)

· E a paz de Deus, que excede todo o entendimento, guardará o vosso coração e a vossa mente em Cristo Jesus. (Filipenses 4:7)

Todos esses versículos falam de herança. E cabe aqui uma pergunta: Você já está vivendo na herança? Você está vivendo nas bênçãos de Hebrom?

A esperança que devemos ter no que Deus diz é comparada à confiança que temos quando voltamos para casa, depois do trabalho. No final do dia, você sabe que vai pra casa. Em nenhum momento você duvida disso, pois você tem a chave de sua casa, ela é sua. Então, essa é a mesma confiança que você deve ter em relação à sua herança. Essa foi a fé no coração de Calebe.

E assim deve ser a oração para todas as áreas de sua vida: família, negócios, emprego, saúde. Não importa o que o inimigo diga com seus ataques, tentando te intimidar. Creia e diga: “Se Deus é por mim, quem será contra mim? Eu vou vencer!”.

Vejamos, em Efésios 6:10, o que devemos fazer:

Quanto ao mais, sede fortalecidos no Senhor e na força do seu poder.

As armas que o diabo usa são mentais, muito mais que físicas. Em Hebrom, os inimigos construíram fortalezas; hoje o inimigo constrói essas fortalezas em nossa mente, para não adquirirmos a herança. Ele tem o objetivo de nos trazer medo e nos fazer reclamar, murmurar, perder a fé.

Observe que muitas vezes nem precisamos perguntar para as pessoas como vão as coisas, porque a cara delas já mostra o desânimo, o fracasso e o desgosto. Devemos estar atentos para os enganos do diabo: um desses enganos é a cegueira espiritual, que cria fortalezas na mente.

Segundo a Palavra de Deus, devemos louvar e adorar sempre o Senhor. Não precisamos sentir o que estamos fazendo, mas devemos saber o que estamos fazendo. Calebe pertencia à tribo de Judá, a quem foi dada a herança. Judá, por sua vez, representa os louvores e a adoração. Então, são com essas armas que vamos conseguir conquistar as bênçãos: por meio do louvor e da adoração.

Use um tempo do seu dia para louvar e adorar o Senhor: as fortalezas cairão. Isso vai equilibrar suas emoções. Tudo vai mudar: o seu coração vai mudar, você vai andar em vitória, você vai tomar posse da herança que te pertence, que é Cristo Jesus, o esplendor da Glória!

Não se esqueça de ler a Bíblia. Você pode ler um livro do Novo Testamento, todos os dias, por um mês. Essa leitura deve ser acompanhada da oração em línguas, bem baixinho, enquanto seus olhos vão passando pelas linhas daquele livro. No mês seguinte, passe para outro livro do Novo Testamento e proceda da mesma maneira. Você tem tudo para andar em vitória, porque Jesus te ama!

Comece a passar um tempo com o Pai em oração e você vai ficar mais forte que os gigantes que querem impedir sua vitória.

Graça e Paz, Ana Maria Dias


Agosto 2018

Amado(a) Irmão(a),

Meditando nos ensinos de Jesus, observamos que Ele diz que ao recebermos o Espírito Santo, recebemos poder, ou seja, recebemos Unção e com isso devemos impor as mãos nos enfermos e eles serão curados.

Vamos então acompanhar as Escrituras para andarmos no melhor que Deus nos deu. Vejamos Atos 1:8 – “recebereis poder, ao descer sobre vós o Espírito Santo, e sereis minhas testemunhas tanto em Jerusalém como em toda a Judéia e Samaria e até aos confins da terra.” Jesus falou que os apóstolos seriam testemunhas Dele e isso aconteceu depois que foram cheios com o Espírito Santo, e isso não foi apenas para os onze ou os cento e vinte que estavam no Cenáculo, mas isso é para todos os que recebem o Espírito Santo, recebem poder, mas não é preciso sentir nada para ter esse poder.

Vamos, agora, para Atos 10:38 – “Como Deus ungiu a Jesus de Nazaré com o Espírito Santo e com poder, o qual andou por toda parte, fazendo o bem e curando a todos os oprimidos do Diabo, porque Deus era com ele.” Jesus fez tudo com o poder do Espírito Santo e é por isso que Ele quer que recebamos o Espírito Santo para fazermos as mesmas obras que Ele fez; Ele deixa claro que recebemos poder depois que o Espírito Santo vem sobre nós. O Espírito Santo é a Unção de Deus e por isso Jesus não quer que façamos as obras de Deus com nossas forças e intelecto, mas sim com a Unção.

Vejamos Juízes 13:24-25 - “Depois, deu a mulher à luz um filho e lhe chamou Sansão; o menino cresceu, e o Senhor o abençoou. E o Espírito do Senhor passou a incitá-lo em Maan-Dã, entre Zorá e Estaol.” Deus abençoou Sansão e a partir daí Deus agiu através dele com poder.

Temos a tendência de pensar que os Santos do Antigo Testamento tinham uma unção muito maior do que nós temos, mas, na verdade nós que nascemos de novo temos uma unção muito maior, até mesmo do que a que Davi tinha.

Veja a continuação dessa passagem em Juízes 16:1-6 – “Sansão foi a Gaza, e viu ali uma prostituta, e coabitou com ela. Foi dito aos gazitas: Sansão chegou aqui. Cercaram-no, pois, e toda a noite o esperaram, às escondidas, na porta da cidade; e, toda a noite, estiveram em silêncio, pois diziam: Esperaremos até ao raiar do dia; então, daremos cabo dele. Porém Sansão esteve deitado até a meia noite, então se levantou, e pegou ambas as folhas da porta da cidade com suas ombreiras, e, juntamente com a tranca, as tomou, pondo-as sobre os ombros; e levou-as para cima, até ao cimo do monte que olha para Hebrom. Depois disto, aconteceu que se afeiçoou a uma mulher do vale de Soreque a qual se chamava Dalila. Então, os príncipes dos filisteus subiram a ela e lhe disseram: Persuade-o e vê em que consiste a sua grande força e com que poderíamos dominá-lo e amarrá-lo para assim o subjugarmos; e te daremos cada um mil e cem siclos de prata. Disse, pois, Dalila a Sansão: Declara-me, peço-te, em que consiste a tua grande força e com que poderias ser amarrado para te poderem subjugar.” A força que Sansão tinha era sobrenatural, não foi com a própria força que fazia aquelas proezas, era o Espírito Santo agindo através dele. Sansão não tinha aparência musculosa e por isso as pessoas não sabiam de onde vinha tamanha força. Toda vez que Sansão saia era para vencer e quando Dalila perguntava de onde vinha a força, ele fazia umas piadinhas e nunca dizia, mas finalmente ele acaba revelando o segrego. Vamos ver como a Palavra relata esse fato, versículos 17, 19-20 – “Descobriu-lhe todo o coração e lhe disse: Nunca subiu navalha à minha cabeça, porque sou nazireu de Deus, desde o ventre de minha mãe; se vier a ser rapado, ir-se-á de mim a minha força, e me enfraquecerei e serei como qualquer outro homem. Então, Dalila fez dormir Sansão nos joelhos dela e, tendo chamado um homem, mandou rapar-lhe as sete tranças da cabeça; passou ela a subjuga-lo; e retirou-se dele a sua força. E disse ela: Os filisteus vêm sobre ti, Sansão! Tendo ele despertado do seu sono, disse consigo mesmo: Sairei ainda esta vez como dantes e me livrarei; porque ele não sabia ainda que já o Senhor se tinha retirado dele.” Como Sansão sempre saia para vencer, desta vez fez a mesma coisa sem saber que o Senhor não estava mais com ele, porque ele não agia pelo que sentia, mas pela Palavra de Deus, ele simplesmente se levantava e se punha em frente do inimigo e a força de Deus vinha, ele não sentia nada. Este exemplo de Sansão serve para nos mostrar que para orar por alguém ou por alguma situação não precisamos sentir a unção, porque ela está em nós.

Veja como Jesus fez com os discípulos em Lucas 10:1 – “Depois disto, o Senhor designou outros setenta; e os enviou de dois em dois, para que o precedessem em cada cidade e lugar aonde ele estava para ir.” Jesus os enviou com poder para curar, expulsar diabos e anunciar o Reino de Deus. Quando nascemos de novo, nascemos reis e sacerdotes do Senhor, nascemos de novo com poder, mas isso não quer dizer que temos que sentir a Unção, ela simplesmente está lá.

Sansão quando se levantava contra o inimigo, ele ia com fé na Palavra de Deus, sem sentir nada e o poder estava sempre nele, então conosco é a mesma coisa.

Vamos ver um caso específico, na cura da mulher com hemorragia, em Lucas 8:45 – “Mas Jesus disse: Quem me tocou? Como todos negassem, Pedro [com seus companheiros] disse: Mestre, as multidões te apertam e te oprimem [e dizes: Quem me tocou?] Aqui Jesus sentiu a unção, mas nem sempre era assim que acontecia, portanto, é preciso ter fé na Palavra de Deus e não no que sentimos.

Poder não é sentir, mas, vem da Palavra e do Nome de Jesus, assim quando oramos não precisamos sentir nada, ele vem do Espírito Santo e não vem de nós. Nós, também não sentimos a salvação, mas pela fé sabemos que estamos salvos e foi assim que a recebemos.

Veja Hebreus 11:32 – “E que mais direi? Certamente, me faltará o tempo necessário para referir o que há a respeito de Gideão, de Baraque, de Sansão, de Jefté, de Davi, de Samuel e dos profetas.” O nome de Sansão está listado aí porque sempre agiu pela fé. Portanto, a Palavra de Deus é a Verdade e não algo que eu possa sentir.

Podemos, também, lembrar de Davi quando enfrentou Golias e o matou, ele agiu por fé na Palavra de Deus adquirida através da comunhão que tinha com o Senhor enquanto apascentava o rebanho, e não seguiu o que estava vendo ou sentindo. A Unção de Deus é liberada quando oramos com fé em Nome de Jesus.

Eu achei que seria interessante dividir com você, meu amigo(a) esse assunto sobre a unção para que você nunca vacile em orar por situação alguma ou por algum enfermo, porque você já nasceu de novo e foi batizado com o Espírito Santo, portanto a Unção de Deus está em você. Faça como Jesus ensinou, quando orar, creia que já recebeu e agradeça a Deus por ouvir sua oração.

Procure orar mais em línguas, todos os dias, e leia os livros do Novo Testamento, isso vai ajudar você a crescer na fé. Deus, seu Pai Celeste, não falha, Ele sempre ouve as orações. Não desista, continue perseverando e você receberá a Glória de Deus.

Graça e Paz!

Ana Maria.


Março 2019

Fone/Fax: (11) 4191-6425 – minamd.org.br

CARTA DE

MARÇO

2019

Amado(a) Irmão(a),

O Senhor disse que seremos vencedores nas batalhas, mas para isso precisamos estar atentos aos Seus ensinos para não sermos enganados e perdermos a guerra. Acontece que ninguém está olhando atentamente para o que está acontecendo nas igrejas comparando com o que as Escrituras dizem, porque não fomos ensinados, no passado, corretamente sobre os fins dos tempos. Jesus disse que sabemos discernir o tempo quando vai chover, mas não sabemos discernir os sinais dos fins dos tempos e disse mais, o ladrão vem à noite e muitos estão despreparados dando exemplo com a parábola das dez virgens, ensinando que dez estarão prontas, mas dez estarão despreparadas.

Com esses ensinos de Jesus, quem será que sabe discernir sobre os tempos se está perto ou não do fim? Jesus enfatizou que é para olharmos mais para a igreja do que para os acontecimentos do mundo. Jesus, também disse que se achará fé quando Ele vier; ele está dizendo que essa fé não é para receber o que precisa, mas se Ele vai achar pessoas que terão como Fundamento a Palavra de Deus em suas vidas; entenda que nascer de novo não é o Fundamento.

Veja, então, o que diz Lucas 6:46 – “Por que me chamais Senhor, Senhor, e não fazeis o que eu vos mando?” E, Jesus continua, nos versículos seguintes, ensinando sobre ter a Palavra como o Fundamento da vida com Deus, e Ele quer dizer que quem não constrói sua vida nele, quando Jesus voltar ele não achará fé. Fé não é simplesmente, “eu creio em Jesus, o Filho de Deus”, fé é dar um passo adiante e aplicar a Palavra na vida, é viver nela. Pois bem, essa é a fé que Jesus procura em nós, os que nascemos de novo.

A Bíblia diz que até os demônios creem e tremem, então não é somente crer que Jesus nasceu de Maria.

Nós, cristãos, precisamos viver intensamente a Palavra de Deus e buscar a santificação de nossas vidas, pois, tem muitos cristãos que estão tão acostumados com a sociedade, que nem ficam chocados com o que está acontecendo no meio dela, estão se adaptando aos poucos com suas atitudes pecadoras. Existe uma advertência na Carta aos Romanos 1 e 2, Deus deixa bem claro que as pessoas que praticam tais atos estão mortos espiritualmente e os que aprovam são tão culpados quanto os que praticam. Claro que o mundo não aceita o que Deus diz, mas o pior é o Corpo de Cristo que nem fica chocado com tais pecados, isso porque tomaram a pílula da falta de compromisso. As consciências estão num processo de não sentirem dor nenhuma, já não se incomodam mais de não se arrependerem diante de Deus como deveriam. Pois é, esses pecados incomodam Deus, mas não aos cristãos.

Imagina se você lesse a Bíblia para os que se dizem cristãos sobre a opinião de Deus quanto ao pecado, com certeza você estaria arrumando inimigos, e eles pensariam: “quem é você para criticá-los”; Jesus enfrentou o mesmo problema com os fariseus e os líderes religiosos que tinham a Lei nas mãos, nos seus ensinos, Jesus mostrava para eles que tinham distorcido o significado da Lei e por isso, entravam em choque toda vez que Jesus os ensinava. Do mesmo modo, os cristãos estão distorcendo o que é a graça e a Palavra de Deus. Tem cristãos que votam em políticos que aprovam leis contra a Palavra de Deus, e por aí se vai.

Veja Mateus 10:34 – “Não penseis que vim (Jesus) trazer paz à terra; não vim trazer paz, mas espada.” Devemos entender que o julgamento de Deus é baseado no que fazemos com a Palavra de Deus. Quando as pessoas não veem erro no que Deus fala que está errado, é porque a consciência já está cauterizada.

Veja o que Jesus disse em Mateus 10:5-8,14-15 – “Aos doze apóstolos, enviou Jesus, dando-lhes as seguintes instruções: Não tomeis rumo aos gentios, nem entreis em cidade de samaritanos; mas, de preferência, procurai as ovelhas perdidas da casa de Israel; e, à medida que seguirdes, pregai que está próximo o reino dos céus. Curai enfermos, ressuscitai mortos, purificai leprosos, expeli demônios; de graça recebestes, de graça dai... Se alguém não vos receber, nem ouvir as vossas palavras, ao sairdes daquela casa ou daquela cidade, sacudi o pó dos vossos pés. Em verdade vos digo que menos rigor haverá para Sodoma e Gomorra, no Dia do Juízo, do que para aquela cidade.” Quando Jesus diz que se não ouvissem os que eles dissessem, ele estava dizendo que tais palavras eram as que Ele tinha ensinado e, eles ao fazerem, exatamente o que Jesus ordenou, no caso de serem rejeitados, a culpa não cairia sobre eles e sim nos que não quiseram ouvir. Então, Jesus estava figuradamente falando dos fins dos tempos, ele alerta para o futuro, para os dias de hoje também, Ele mostrou o que estaria acontecendo nos dias de hoje.

Observe Mateus 24:3-4 – “No monte das Oliveiras, achava-se Jesus assentado, quando se aproximaram dele os discípulos, em particular, e lhe pediram: Dize-nos quando sucederão estas coisas e que sinal haverá da tua vinda e da consumação do século. E ele lhes respondeu: Vede que ninguém vos engane.” Jesus está falando para observarmos, muito mais o que está acontecendo nas igrejas do que no mundo. Observe que as igrejas ensinam mais sobre o anticristo, sobre a marca da Besta, em vez de ensinar o que está acontecendo dentro das igrejas, à Luz do Evangelho, de onde vem todos os enganos doutrinários. Se tem algo que Deus não aceita, é a doutrina errada, para isso não tem perdão, veja como são as suas correções lendo os Evangelhos, ao ensinar a liderança religiosa.

Ninguém pode dizer que não entende o que Jesus está dizendo. Fica claro que Ele diz que quando Ele voltar a situação da igreja vai estar muito difícil e quem não perseverar no compromisso com a Verdade não será salvo.

Vamos ver algumas Escrituras para reafirmar nosso compromisso com ela. Apocalipse 2:7,11,17,26-29 – “Quem tem ouvidos, ouça o que o Espírito diz às igrejas: Ao vencedor, dar-lhe-ei que se alimente da árvore da vida que se encontra no paraíso de Deus. v.11 Quem tem ouvidos, ouça o que o Espírito diz às igrejas: O vencedor de nenhum modo sofrerá dano da segunda morte. V.17 Quem tem ouvidos, ouça o que o Espírito diz às igrejas: Ao vencedor, dar-lhe-ei do maná escondido, bem como lhe darei uma pedrinha branca, e sobre essa pedrinha escrito um nome novo, o qual ninguém conhece, exceto aquele que o recebe. V.26-29 Ao vencedor, que guardar até ao fim as minhas obras, eu lhe darei autoridade sobre as nações, e com cetro de ferro as regerá e as reduzirá a pedaços como se fossem objetos de barro; assim como também eu recebi de meu Pai, dar-lhe-ei ainda a estrela da manhã. Quem tem ouvidos ouça o que o Espírito diz às igrejas.” Veja quantas promessas maravilhosas o Senhor concederá aos que vencerem, vivendo dentro da Palavra.

E, eu lhe pergunto: quando foi a última vez que alguém falou para você vencer, continuar perseverando na Palavra, mesmo nas horas difíceis?

Venho lhe encorajar a buscar Deus o quanto você puder e passar tempo com Ele em adoração, com a Palavra e oração em línguas para que você tenha a revelação e entendimento do que Deus quer para a sua vida. Não se esqueça que Deus não falha nunca. Jesus disse: o Céu e a Terra passarão, mas as minhas palavras não passarão!

Graça e Paz!

Ana Maria.


Março 2020

Fone/Fax: (11) 4191-6425 – minamd.org.br

CARTA DE

MARÇO

2020

Amado(a) Irmão(a),

Quero falar com você sobre fé, porque às vezes vem aquele sentimento de que a fé está fraca. A fé em Deus é a fonte que o salvou e a fé de Deus é que faz as obras de Cristo; como cristãos que somos, temos que viver com a fé de Deus. Não tem desculpa para a fé que não funciona, a Bíblia diz que fé não tem nada a ver com a inteligência. Jesus se confrontou com pessoas inteligentes e mais velhas que ele, e por isso aquelas pessoas influenciaram outras pessoas e isso, ainda continua agindo em nossa fé; a tendência é de aceitar sempre o que vem do púlpito.

Muitas pessoas falam de falta de fé por criarem doutrinas e ensinos onde acomodam a própria incredulidade. No geral, os cristãos não gostam de ser questionados com relação à própria fé que não cresce.

Vamos ver como Abraão creu no que Deus disse para ele, sem ao menos ter uma Bíblia para consultar, como referência. – Romanos 4:18 – “Abraão, esperando contra a esperança, creu para vir a ser pai de muitas nações, segundo lhe fora dito: Assim será a tua descendência.” Abraão, simplesmente creu no que Deus falou, ele creu na Palavra de Deus, por isso foi abençoado.

Vejamos agora, João 20:19-29 – “Ao cair da tarde daquele dia, o primeiro da semana, trancadas as portas da casa onde estavam os discípulos com medo dos judeus, veio Jesus, pôs-se no meio e disse-lhes: Paz seja convosco! E, dizendo isto, lhes mostrou as mãos e o lado. Alegraram-se, portanto, os discípulos ao verem o Senhor. Disse-lhes, pois, Jesus outra vez: Paz seja convosco! Assim como o Pai me enviou, eu também vos envio. E, havendo dito isto, soprou sobre eles e disse-lhes: Recebei o Espírito Santo. Se de alguns perdoardes os pecados, são-lhes perdoados; se lhos retiverdes, são retidos. Ora, Tomé, um dos doze, chamado Dídimo, não estava com eles quando veio Jesus. Disseram-lhe, então, os outros discípulos: Vimos o Senhor. Mas ele respondeu: Se eu não vir nas suas mãos o sinal dos cravos, e ali não puser o dedo, e não puser a mão no seu lado, de modo algum acreditarei. Passados oito dias, estavam outra vez ali reunidos os seus discípulos, e Tomé com eles. Estando as portas trancadas, veio Jesus, pôs-se no meio e disse-lhes: Paz seja convosco! E logo disse a Tomé: Põe aqui o dedo e vê as minhas mãos; chega também a mão e põe-na no meu lado; não sejas incrédulo, mas crente. Respondeu-lhe Tomé: Senhor meu e Deus meu! Disse-lhe Jesus: Porque me viste, crestes? Bem-aventurado os que não viram e creram.” Baseados no que lemos acima, vamos observar o comportamento dos cristãos, com relação a fé, muitos ouvem a Palavra, tem experiência com a Presença de Deus nos cultos, mas recusam crer na Verdade. Veja o caso de Tomé, na passagem acima. Tomé foi um dos que Jesus mandou de dois em dois para imporem as mãos e curarem os enfermos, expulsar diabos, e nesse momento, ele disse que não cria. E, assim são os cristãos, testemunham a presença de Deus, dando glória a Deus, mas quando têm que agir de acordo com a Verdade, dizem não terem fé.

Deus prometeu resultados, mas isso requer fé. O pior é quando os cristãos se contentam com a condição do mundo, e não se interessam em fazer o que é preciso para a fé crescer. Quando as pessoas tem comida no freezer e papel higiênico no banheiro, eles oram dando glória a Deus pela provisão e louvam ao Senhor, não que esta oração esteja errada, mas não se pode depender do mundo para divulgar o Evangelho; só porque se tem o básico não quer dizer que se anda na fé, esta é uma posição acomodada.

As pessoas pensam que ter as contas pagas já basta, mas não pensam que é preciso divulgar o Evangelho, e assim, para terem o que precisam, adquirem com esforço próprio, para irem levando a vida, mas isso não é provisão de Deus, pois estar acostumado com o tipo de vida que não se alinha ao Reino de Deus é chegar ao ponto de não crer em Deus, porque não tem fé para acontecerem as mudanças na vida. Para divulgar o Evangelho tem que ter a fé de Deus para tudo acontecer de acordo com o poder de Deus e não do esforço próprio.

Observe o que Jesus disse em Mateus 17:20 – “...e lhes respondeu: Por causa da pequenez da vossa fé. Pois em verdade vos digo que, se tiverdes fé como um grão de mostarda, direis a este monte: Passa daqui para acolá, e ele passará: Nada vos será impossível.”

E, veja também, Lucas 1:37 – “Porque para Deus não haverá impossíveis em todas as suas promessas.” Fazer a fé crescer é o caminho para Deus agir e trazer o que parece impossível para o possível.

Vamos agora, observar alguns ensinos de Jesus nos versículos seguintes:

Mateus 19:26 – “Jesus, fitando neles o olhar, disse-lhes: Isto é impossível aos homens, mas para Deus tudo é possível.” Aqui Ele diz “tudo” e não “nada”.

Marcos 9:23 – “Ao que lhe respondeu Jesus: Se podes! Tudo é possível ao que crê.”

Marcos 10:27 – “Jesus, porém, fitando neles o olhar, disse: Para os homens é impossível; contudo, não para Deus, porque para Deus tudo é possível.”

Vimos nas Escrituras a conexão da nossa fé com o agir de Deus. Se buscarmos o crescimento da nossa fé, nada será impossível. Nossa fé tem que estar no lugar certo para as coisas começarem acontecer. Então, existe uma grande diferença entre viver pela fé de Deus e ter fé em Deus. É por isso que muitos dizem, não sei por que nada está acontecendo. O poder de Deus está sempre presente, e a fé é como a ponte que capacita o poder de Deus fluir para o ambiente natural.

A fé não é um termômetro baseado nas emoções; não se sente a fé. Alguém diz, orei com muita fé para meu filho ser curado e ele não recebeu a cura, mas, Deus diz que se tiver fé, tudo vai acontecer. A fé de Deus produz as obras de Jesus.

Veja Marcos 5:25-34 – “Aconteceu que certa mulher, que, havia doze anos, vinha sofrendo de uma hemorragia e muito padecera à mão de vários médicos, tendo despendido tudo quanto possuía, sem, contudo, nada aproveitar, antes, pelo contrário indo a pior, tendo ouvido a fama de Jesus, vindo por trás dele, por entre a multidão, tocou-lhe a veste. Porque, dizia: Se eu apenas lhe tocar as vestes, ficarei curada. E logo se lhe estancou a hemorragia, e sentiu no corpo estar curada do seu flagelo. Jesus, reconhecendo imediatamente que dele saíra poder, virando-se no meio da multidão, perguntou: Quem me tocou nas vestes? Responderam-lhe seus discípulos: Vês que a multidão te aperta e dizes: Quem me tocou? Ele, porém, olhava ao redor pra ver quem fizera isto. Então, a mulher, atemorizada e tremendo, cônscia do que nela se operava, veio, prostrou-se diante dele e declarou-lhe toda a verdade. E ele lhe disse: Filha, a tua fé te salvou; vai-te em paz e fica livre do teu mal.” Esta mulher apenas tocou na veste de Jesus e não Nele, e nem mesmo Jesus a tocou, e quantas pessoas tocaram Jesus, naquele momento, a diferença é que ela creu e agiu de acordo com o que cria. Se nós nos aproximarmos da Palavra de Deus do jeito que essa mulher fez, com certeza veremos muito mais curas e resultados através da fé.

O problema em não andar na fé é o medo de que Deus não vai fazer o que prometeu. A prova que queremos está na própria Palavra porque Ele não pode mudar. Viver pela fé não é viver com o esforço próprio, nem tentar descobrir como fazer; através da fé, o que se espera vai acontecer.

Meu conselho a você, meu irmão(ã), é que leia mais a Palavra de Deus, pois é dela que vem a fé e ore bastante em línguas e com isso a fé vai crescendo. Não se esqueça de confessar a Palavra também.

Graça e Paz!

Ana Maria


Janeiro 2020

Fone/Fax: (11) 4191-6425 – minamd.org.br

CARTA DE

JANEIRO

2020

Amado(a) Irmão(a),

Vamos juntos examinar as Escrituras, para ficarmos firmes na fé, porque ela nos protege contra todos os dardos inflamados do inimigo.

Veja o que diz Romanos 1:17 – “visto que a justiça de Deus se revela no evangelho, de fé em fé, como está escrito: O justo viverá por fé.” ‘Nós somos justos porque fomos justificados pela salvação através de Jesus, porque ele é a justificação e nos fez justos, e, é por isso que devemos viver por fé.

Veja Hebreus 11:6 – “De fato, sem fé é impossível agradar a Deus, porquanto é necessário que aquele que se aproxima de Deus creia que ele existe e que se torna galardoador dos que o buscam.” Deus diz que devemos busca-lo com diligência, portanto, devemos melhorar neste aspecto.

Observe o que diz Efésios 6:16 – “embraçando sempre o escudo da fé, com o qual podereis apagar todos os dardos inflamados do Maligno.” Se você usar o escudo da fé, você será capaz de apagar todos os dardos de Satanás, não importa qual seja o dardo inflamado. Você só conseguirá isso através da fé.

Acontece, que só tem um jeito de podermos apagar os dardos do inimigo, veja o que diz Romanos 10:17 – “E, assim, a fé vem pela pregação, e a pregação, pela palavra de Cristo.” Entendemos que temos que viver pela Palavra de Deus, e foi isso que Jesus fez quando foi tentado no deserto, Ele disse: Não só de pão viverá o homem, mas de toda Palavra que sai da boca de Deus; então, é por isso que o justo vive pela fé. A fé vai chegando de tanto ouvir a Palavra e o escudo da fé vai sendo acumulado no íntimo; e assim, a fé vem e eu vivo por ela.

Quando você lê a Palavra, você a ouve interiormente e quanto mais você lê, mais material você tem para seu escudo, o qual irá apagar os dardos de fogo do inimigo. E, assim, passo a viver pela fé e acabo agradando a Deus.

Veja II Crônicas 12:1 – “Tendo Roboão confirmado o reino e havendo-se fortalecido, deixou a lei do Senhor, e, com ele, todo o Israel.” O que aconteceu aqui foi que corromperam a lei de Moiséis, introduzindo outros deuses. Veja v.2 – “No ano quinto do rei Roboão, Sisaque, rei do Egito, subiu contra Jerusalém (porque tinham transgredido contra o Senhor). Acontece que abandonaram Deus e por isso, abriram a porta para o ataque do inimigo, caso contrário o ataque não aconteceria e, com certeza pensaram do por que Deus os tinha abandonado e não os protegeram, e também, por que Deus deixou que isso acontecesse; mas, Deus lá no Céu diz, vocês viraram as costas para todo o fundamento que estabeleci para ser cumprido e, por isso abriram a porta para esse ataque acontecer.

Vamos ler a sequência dos versículos para entendermos como foi esse ataque. Veja v.3-11 – “com mil e duzentos carros e sessenta mil cavaleiros; era inumerável a gente que vinha com ele do Egito, de líbios, suquitas e etíopes. Tomou as cidades fortificadas que pertenciam a Judá e veio a Jerusalém. Então, veio Semaías, o profeta, a Roboão e aos príncipes de Judá, que por causa de Sisaque, se ajuntaram em Jerusalém, e disse-lhes: Assim diz o Senhor: Vós me deixastes a mim pelo que eu também vos deixei em poder de Sisaque. Então, se humilharam os príncipes de Israel e o rei e disseram: O Senhor é justo. Vendo, pois, o Senhor que se humilharam, veio a palavra do Senhor a Semaías, dizendo: Humilharam-se, não os destruireis; antes, em breve lhes darei socorro, para que o meu furor não se derrame sobre Jerusalém, por intermédio de Sisaque. Porém serão seus servos, para que conheçam a diferença entre a minha servidão e a servidão dos reinos da terra. Subiu, pois, Sisaque, rei do Egito contra Jerusalém e tomou os tesouros da casa do rei; tomou tudo. Também levou todos os escudos de ouro que Salomão tinha feito. Em lugar destes fez o rei Roboão escudos de bronze e os entregou nas mãos dos capitães da guarda, que guardavam a porta a casa do rei. Toda vez que o rei entrava na Casa do Senhor os da guarda vinham, e usavam os escudos, e tornavam a trazê-los para a câmara da guarda.” Pois bem, o ataque veio, entraram na Casa do Senhor e levaram tudo o que lhes interessava, pegaram o tesouro e entraram na casa do rei também. Veja como está especificado que levaram os escudos, só que o rei os substituiu por escudos de bronze, os originais eram de “ouro”, e, o bronze polido parece ouro. Esses escudos eram usados nas ocasiões especiais, contudo, o povo não percebeu essa troca porque a réplica era perfeita.

Tem uma mensagem nisso tudo, porque Deus disse que sem fé é impossível agradar a Deus e que devemos usar o escudo da fé para apagarmos os dardos inflamados do inimigo. E, se estivermos enganados com relação a fé, pensando que a fé é real e verdadeira porque brilha como a verdadeira, (lembre-se que a fé verdadeira só vem por ouvir a Palavra de Deus), então, o escudo da fé só vem por ouvir a Palavra de Deus, e se não está ouvindo a Palavra de Deus, a verdadeira fé não está sendo desenvolvida.

Veja a seguir como o engano é sutil.

Veja o que diz Marcos 4:14 – “O semeador semeia a palavra.” Se o semeador semeia a Palavra, a fé está vindo, portanto, veja o v.15 – “São estes os da beira do caminho, onde a palavra é semeada; e, enquanto a ouvem, logo vem Satanás e tira a palavra semeada neles.” O que acontece aqui, Sisaque está vindo do Egito, (Satanás), isto é, Satanás vem imediatamente para roubar a Palavra semeada, Sisaque vem para roubar o tesouro do Senhor, do estoque que está em você, isto é, a fé que está no estoque. Vamos continuar a leitura dos versículos seguintes para sabermos como Satanás rouba a Palavra.

Veja Marcos 7:5-7,13 – “Interpelaram-no os fariseus e os escribas: Por que não andam os teus discípulos de conformidade com a tradição dos anciãos, mas comem com as mãos por lavar? Respondeu-lhes: Bem profetizou Isaías a respeito de vós, hipócritas, como está escrito: Este povo honra-me com os lábios, mas o seu coração está longe de mim. E em vão me adoram, ensinando doutrinas que são preceitos de homens. V.13 – Invalidando a palavra de Deus pela vossa própria tradição, que vós mesmos transmitistes; e fazeis muitas outras coisas semelhantes.” Quem são esses que estão atacando Jesus? São os religiosos, os pregadores, os mestres, eles ensinam as pessoas a lavarem as mãos antes de cortarem o pão, mas não disseram às pessoas que foram os fariseus que criaram isso, antes, disseram que isso era ordenança de Deus. Então, o que eles faziam era pegar a tradição e misturar com a Palavra de Deus. Lembre-se que o bronze é uma mistura de dois elementos (cobre e estanho essencialmente) , a mistura da Palavra de Deus com a tradição faz com que a fé não tenha efeito. Alguém que se senta no banco da igreja e apenas ouve a pregação que é uma mistura da Palavra de Deus com suas tradições, só aprende religião, e torna sem efeito a fé.

Você quer ver um exemplo real disso que estou falando? Veja Lucas 6:38 – “dai, e dar-se-vos-á; boa medida, recalcada, sacudida, transbordante, generosamente vos darão; porque com a medida com que tiverdes medido vos medirão também.” A mistura de um versículo aqui e outro ali é que se cria uma doutrina errada e sem efeito. Com isso, fica impossível para Deus fazer o que está escrito em Filipenses 4:19 – “E o meu Deus, segundo a sua riqueza em glória, há de suprir, em Cristo Jesus, cada uma de vossas necessidades.” Se eu prego que você tem que dar ofertas generosas para Deus suprir todas as suas necessidades, estou ensinando que é assim que Deus supre suas necessidades, então ao praticar “Lucas 6:38” você pensa que está vivendo por toda Palavra que vem da boca de Deus, então, na sua cabeça você pensa que está vivendo por fé e que está agradando a Deus, e que o escudo da fé está sendo edificado em seu coração, mas, na verdade você não tem o escudo da fé dentro de você para te proteger, porque o escudo não é de ouro e sim de bronze. Infelizmente, é assim que as pessoas pensam que a fé está vindo, sendo que não. Na verdade, o diabo está é rindo muito dos cristãos ingênuos e enganados que estão com suas mentiras doutrinárias.

Tem os que pensam que cura não é para agora, e que Deus só vai curar se Ele quiser. E, os que ficam só reclamando da vida dizendo que estão cansados, dizem que estão doentes, e etc...?. Mas, Jesus diz, Eu vos deixo a minha paz, então, tem que pensar e falar o que a Palavra diz a seu respeito para que seja construído o escudo da fé dentro de você. Nós acabamos construindo nossa própria tradição através do que vemos.

Se o problema é relacionamento, siga o que a Palavra diz, ame uns aos outros como Cristo vos amou e o problema vai ser resolvido. Quem quer estar certo aos olhos de Deus comece a fazer o que citei acima. Então, para evitar problemas o melhor a fazer é confessar a Palavra para a fé não estar na tradição de homens, porque o que se tem no íntimo é um escudo de bronze e por isso é que a fé não funciona, é uma luta sem retorno de Deus.

No passado, fomos ensinados muito errado, mas temos a graça de Deus para mudar.

O bronze parece lindo e brilha muito, é como a Palavra de Deus que está distorcida. Então, preste atenção às pregações para saber se não é bronze.

O Espírito Santo pode lhe ajudar se você passar tempo orando em línguas e lendo a Palavra de Deus.

Feliz Ano Novo, meu irmão(ã). Deus abençoe seu coração!

Graça e Paz!

Ana Maria


Junho 2020

Fone/Fax: (11) 4191-6425 – minamd.org.br

CARTA DE

JUNHO

2020

Amado(a) Irmão(a),

Vamos juntos observar nas Escrituras como é importante a fé e confiança para andarmos com Deus. Como exemplo disso, podemos lembrar da mulher do fluxo de sangue que foi curada com a própria fé; outro exemplo, a fé do centurião curou o servo dele que estava morrendo, outro caso, aquela mulher cananéia, que recebeu a libertação de sua filha através de sua fé, e muitos outros milagres.

Vejamos então Hebreus 11:1 e 6 – “Ora, a fé é a certeza de coisas que se esperam, a convicção de fatos que se não vêem... De fato, sem fé é impossível agradar a Deus, porquanto é necessário que aquele que se aproxima de Deus creia que ele existe e que se torna galardoador dos que o buscam.” Os hebreus estavam passando por perseguição e por isso essa carta vem para encorajá-los a perseverarem na confiança no Senhor. Mas, quem são esses hebreus? São aqueles judeus que estavam no cenáculo e foram cheios com o Espírito Santo e começaram a falar em outras línguas; e por causa da festa que estava havendo, a cidade estava movimentada; Pedro cheio com o Espírito Santo e poder, prega para os judeus, Cristo Jesus, o Salvador.

Vejamos o que aconteceu a seguir do dia de Pentecostes em Atos 2:36-41 – “Esteja absolutamente certa, pois, toda a casa de Israel de que a este Jesus, que vós crucificastes, Deus o fez Senhor e Cristo. Ouvindo eles estas coisas, compungiu-se-lhes o coração e perguntaram a Pedro e aos demais apóstolos: Que faremos, irmãos? Respondeu-lhes Pedro: Arrependei-vos, e cada um de vós seja batizado em nome de Jesus Cristo para remissão dos vossos pecados, e recebereis o dom do Espírito Santo. Pois para vós outros é a promessa, para vossos filhos e para todos os que ainda estão longe, isto é, para quantos o Senhor, nosso Deus, chamar. Com muitas outras palavras deu testemunho e exortava-os, dizendo: Salvai-vos desta geração perversa. Então, os que lhe aceitaram a palavra foram batizados, havendo um acréscimo naquele dia de quase três mil pessoas.” Esta foi a primeira pregação evangélica, com três mil convertidos.

Depois em Atos 4:1-4 – “Falavam eles ainda ao povo quando sobrevieram os sacerdotes, o capitão do templo e os saduceus, ressentidos por ensinarem eles o povo e anunciarem, em Jesus a ressurreição dentre os mortos; e os prenderam, recolhendo-os ao cárcere até ao dia seguinte, pois já era tarde. Muitos, porém, dos que ouviram a palavra a aceitaram, subindo o número de homens a quase cinco mil.” Agora, já tinham mais cinco mil convertidos, pois esses são os hebreus convertidos.

Vamos agora para Atos 5:12-14 – “Muitos sinais e prodígios eram feitos entre o povo pelas mãos dos apóstolos. E costumavam todos reunir-se, de comum acordo, no Pórtico de Salomão. Mas, dos restantes, ninguém ousava ajuntar-se a eles; porém o povo lhes tributava grande admiração. E crescia mais e mais a multidão de crentes, tanto homens como mulheres, agregados ao Senhor, a ponto de levarem os enfermos até pelas ruas e os colocarem sobre leitos e macas, para que, ao passar Pedro, ao menos a sua sombra se projetasse nalguns deles.” Veja, que nesse momento já era a multidão se convertendo, multidão dos judeus.

Veja, Atos 6:7 – “Crescia a Palavra de Deus, e, em Jerusalém, se multiplicava o número dos discípulos; também muitíssimos sacerdotes obedeciam à fé.”

Então, nesse primeiro século milhares e milhares de judeus e sacerdotes estavam sendo salvos.

Perseguições piores vieram para eles. Mais tarde, o Templo foi destruído pelos romanos e os judeus foram dispersos; por dois mil anos os judeus ficaram sem pátria. E, com isso milhares e milhares de hebreus evangelizaram o mundo, então esse é o contexto dos hebreus. Devemos lembrar que Jesus advertiu que Ele não veio trazer paz, mas fogo.

Pois bem, os filhos dos judeus que se convertiam eram perseguidos pela família e chegavam a ser deserdados. Agora, podemos entender o que está em Hebreus 10:32-36 – Lembrai-vos, porém, dos dias anteriores, em que, depois de iluminados sustentastes grandes luta e sofrimentos; ora expostos como em espetáculo, tanto de opróbrio quanto de tribulações, ora tornando-vos co-participantes com aqueles que desse modo foram tratados. Porque não somente vos compadecestes dos encarcerados, como também aceitastes com alegria o espólio dos vossos bens, tendo ciência de possuirdes vós mesmos patrimônio superior e durável.”

Embora tivessem sido perseguidos, tiveram alegria, fizeram proezas e até receberam o espólio.

Então, perseverança é a chave, e eu digo que, quem levanta os braços para adorar a Deus no meio das circunstâncias, está andando na fé.

A pressão que esses homens sofreram era para que rejeitassem Jesus e voltassem para a Lei de Moisés, e assim teriam a herança dos pais de volta.

Sabemos que antes de Pedro pregar para Cornélio não haviam gentios salvos ainda; somente os judeus eram salvos e, foram eles que mudaram o mundo. Mas, mais adiante dessa passagem que lemos acima, fala-se de Noé, Moisés, Abraão, etc., cada um desses mudou sua geração e todos passaram por tribulação, mas permaneceram firmes na fé.

Tem aqueles que aceitam Jesus, são salvos, e quando vêm os problemas desanimam e querem desistir de andar na fé, porque pensam que aceitar Jesus é receber bênçãos sem guerra nenhuma; acontece que o diabo virá sempre atrás da Palavra de Deus, a tentação vem para fazer desistir e parar.

Veja o que Jesus diz em Lucas 6:27 – “Digo-vos, porém, a vós outros que me ouvis: amai os vossos inimigos, fazei o bem aos que vos odeiam; bendizei aos que vos maldizem, orai pelos que vos caluniam.” Jesus diz: ame. Ser agradável ao seu inimigo não quer dizer que ele vai te tratar bem. Os pecadores amam os que os amam. Temos que pensar na perspectiva do Céu. Portanto, não abandone a confiança em Deus, siga as instruções da carta aos hebreus que é para nós cristãos. Não devemos desanimar nem abandonar a fé quando tudo ficar difícil na vida.

Continue firme buscando Deus de todo seu coração, porque Ele está presente fortalecendo seu coração para vencer a batalha, em Nome de Jesus.

Graça e Paz! Ana Maria


Janeiro 2016

Fone/Fax: (11) 4191-6425 – minamd.org.br

CARTA DE JANEIRO

2016

Amado(a) Irmão(a),

O ano de 2016 está começando e sei que você tem algum propósito para essa nova etapa de sua vida. É aconselhável termos um bom propósito, mas também é necessário um plano para alcançarmos as vitórias quando encontrarmos os obstáculos.

Vamos traçar os dias desse ano com sucesso e não deixar que o acaso decida como eles serão, talvez com incertezas e desapontamentos. É possível, sim, mudar o curso de nossas vidas do ruim para o bom e do pior para o melhor. Mas, para isso, devemos nos entregar à liderança do Espírito Santo que, por meio da oração em línguas, vai assegurar nosso futuro.

Que maravilha viver todos os dias desse novo ano dentro do propósito e vontade de Deus, que é nos abençoar. Que segurança maravilhosa Deus nos oferece! Contudo, devemos perseverar e não desistir de obedecê-Lo.

Para andarmos na proteção de Deus e recebermos suas bênçãos, vejamos o que Jesus diz em João 15:1-2:

Eu sou a videira verdadeira, e meu Pai é o agricultor. Todo ramo que, estando em mim, não der fruto, ele o corta; e todo o que dá fruto limpa, para que produza mais fruto ainda.

Observe que há uma purificação necessária. E para que ela aconteça, é muito importante a diligência nas práticas das chaves da oração. Precisamos andar na santidade que o Senhor exige de nós. E é exatamente por isso que muitas pessoas desistem: é muito custoso ficar na Presença de Deus por um bom período de tempo para que Ele possa fazer as podas necessárias em nossas vidas.

Todos temos que encarar os montes em nosso dia a dia, não é mesmo? E, com certeza, nem sempre gostamos das circunstâncias desfavoráveis. Mas, quando elas vêm é que sabemos quem somos realmente por dentro, porque elas expõem o que somos pelas nossas reações. Muitas vezes, acabamos fazendo nosso Deus muito pequeno, achando que não conseguiremos ultrapassar aquela situação como vencedores.

Precisamos permitir que nosso espírito nascido de novo se levante e exerça domínio sobre nossas emoções, dando o comando de ser cheio de alegria, conforme está escrito em Filipenses 4:4:

Alegrai-vos sempre no Senhor; outra vez digo: alegrai-vos.

Eu tenho que dizer a minha alma o que o salmista disse em Salmos 103:1-2:

Bendize, ó minha alma, ao SENHOR, e tudo o que há em mim bendiga ao seu santo nome. Bendize, ó minha alma, ao SENHOR, e não te esqueças de nem um só de seus benefícios.

Veja que o homem do Antigo Testamento, sem nascer de novo, teve o entendimento que deveria exercer domínio sobre suas emoções. Como vemos nos versículos do salmo 103, acima, ele não queria deixar suas emoções o dominarem, mas dava ordens a sua alma, instruindo-a a bendizer ao Senhor. E é essa a fórmula que faz nosso coração se alegrar no meio da tribulação. Veja como é grande o seu Deus!

Experimente agir dessa forma quando estiver passando por tribulações: ordene a sua alma a bendizer ao Senhor. Observe que nosso coração deve estar alegre e não desanimado e depressivo. Não aceite os ataques do diabo, mas obedeça as instruções de Deus.

É melhor seguir o que Deus diz do que abrir a boca e falar para Deus que o seu monte é muito grande, que você não aguenta mais, e que você não tem força, ou que se Ele não fizer alguma coisa naquela hora, você vai perecer. Esse sim é o modo mais errado de se orar, pois é inteiramente contrário ao que Deus ensina em Sua Santa Palavra.

Então, diga à sua alma quão grande e bom é o seu Deus! As Escrituras dizem para darmos ordens à montanha. Não é para você falar dela para Deus, mas, sim, ordenar à montanha: “Em Nome de Jesus, suma”. Aprenda a exercer a autoridade que Deus já te deu sobre todo o mal e fique livre dele.

Você sabe que as emoções só gostam de festas, entretenimentos e diversões; no meio disso tudo elas ficam muito alegres. Mas como ficar alegre no meio das dificuldades? É por meio da “paciência”. Então, sente-se lá no seu quarto de oração e busque a Deus. E aguente a pressão que as emoções estão trazendo, porque com perseverança essa pressão vai ser quebrada. E deixe Deus purificar sua vida daqueles galhos infrutíferos.

Veja o que está escrito em Tiago 1:1-4:

Tiago, servo de Deus e do Senhor Jesus Cristo, às doze tribos que se encontram na Dispersão, saudações. Meus irmãos, tende por motivo de toda alegria o passardes por várias provações, sabendo que a provação da vossa fé, uma vez confirmada, produz perseverança. Ora, a perseverança deve ter ação completa, para que sejais perfeitos e íntegros, em nada deficientes.

Aqui está escrito que a perseverança é a chave para superar os ataques. Mas, vejam, há dois tipos de perseverança. Um dos tipos é a que fica esperando, sem fazer nada, apenas aceitando o que está acontecendo (por exemplo, ficar sentado na frente do Rio Jordão esperando um dia tomar posse da Terra Prometida, e ficar lá esperando até morrer). Esse tipo de perseverança não tem fé para vencer por não ter ação.

O outro tipo de perseverança é aquela que cruza o Rio Jordão e continua em batalha, e com alegria, até possuir total e integralmente o que Deus promete na Palavra.

Veja o que Deus disse à Zorobabel, governador de Judá, em Zacarias 4:6:

Prosseguiu ele e me disse: Esta é a palavra do SENHOR a Zorobabel: Não por força nem por poder, mas pelo meu Espírito, diz o SENHOR dos Exércitos.

A fé faz Deus agir, e foi assim Zorobabel venceu muitas batalhas.

Vejamos como Jesus trata esse assunto lendo Marcos 11:23:

Porque em verdade vos afirmo que, se alguém disser a este monte: Ergue-te e lança-te no mar, e não duvidar no seu coração, mas crer que se fará o que diz, assim será com ele.

São ensinamentos de Jesus, e devemos segui-los, para que Ele venha nos libertar de tudo o que nos oprime. O diabo quer que você pense ser a pior das pessoas. E se você começar a pensar assim, ele já conseguiu fazer você parar de orar. Então, cuidado com esse objetivo do traiçoeiro, que engana e rouba as bênçãos e toda comunhão com Deus.

O Espírito Santo foi enviado para sermos guiados por Ele e essa direção se dá pelo relacionamento com Ele. Só quando nos relacionarmos com o Espírito Santo é que receberemos tudo o que precisamos dentro da visão do Senhor.

Por exemplo, se um voo partisse hoje à noite, às vinte horas, do Aeroporto Internacional de Cumbica, com destino para o Céu, a fim de ter um encontro com Jesus, tenho certeza que você não iria perder essa oportunidade de estar lá com Ele por uma hora. E este encontro iria mudar toda sua vida, não é mesmo?

Pois é, mas é possível ter esse encontro com Jesus a qualquer hora que você quiser. Existe o Expresso Aéreo Espírito Santo, que o leva a esse encontro para lhe dar a mente de Cristo. E você adquire essa passagem através da agência do Espírito Santo. Essa é apenas uma metáfora para que você entenda que, por meio de seu relacionamento com o Espírito Santo, você vai receber as bênçãos de Jesus, que mudarão a sua vida.

O entendimento da Verdade o leva à liberdade. Mas cuidado com o que você escolhe no exercício de seu livre arbítrio. Por exemplo, se considerar que a cura não é a Verdade, você não a receberá. A Verdade produz a cura, ela estabelece que a cura é divina. Veja a importância de assimilar isso para que sua vida esteja estabelecida na Rocha. Do contrário, você estará vivendo pelo que vê e não por aquilo que Deus diz, e isso traz consequências para todas as áreas de sua vida.

Então, voltemos ao princípio da oração em línguas, que nos leva à edificação da nossa fé para recebermos tudo o que precisamos. Por meio dessa prática, aprendemos a ouvir Deus. E isso é algo importantíssimo para podermos sair dos problemas. Mas muitos dizem que não conseguem ouvi-Lo: será que não é por que não querem ouvir o que Deus diz? Será que têm medo de mudar o que não convém? Entretanto, se perseverar orando em línguas, o Espírito Santo o convencerá da Verdade e a libertação virá.

É importantíssimo ouvir Deus para sair dos problemas. Podemos ouvir Deus quando lemos a Bíblia, ou ouvimos um sermão na igreja, ou dentro de nós mesmos. Portanto, persevere na oração buscando a Deus assiduamente e você se tornará íntimo do Senhor. Não se esqueça de que a perseverança faz a diferença.

Então, desejo que você se aperfeiçoe na perseverança, ore em línguas, exerça sua fé e bendiga ao Senhor. Que o seu ano seja abençoado, em nome de Jesus!

Graça e Paz,

Ana Maria Dias


Maio 2016

Fone/Fax: (11) 4191-6425 – minamd.org.br

CARTA DE MAIO

2016

Amado(a) Irmão(a),

Glória seja dada a Deus por termos acesso ao livro mais importante de todos os tempos: a Bíblia. É por meio da Palavra de Deus que podemos conhecer os Seus pensamentos sobre nossas vidas e a Sua vontade. Não permita que acabe um dia sem que você tenha explorado a Bíblia! Não percamos o que já está liberado para nós.

Vamos começar essa carta entendendo algo espetacular que o Espírito Santo nos revela a respeito da completude do nosso ser: o espírito, a alma e o corpo se harmonizam. Veja o que diz I Tessalonicenses 5:23:

O mesmo Deus da paz vos santifique em tudo; e o vosso espírito, alma e corpo sejam conservados íntegros e irrepreensíveis na vinda de nosso Senhor Jesus Cristo.

O nosso corpo será glorificado, a nossa alma será transformada, e tudo será ajustado depois que passarmos do livro de Apocalipse. Mas, até que isso aconteça, temos que lidar com a imperfeição.

Muitos cristãos relatam os problemas que têm com a carne, mas, na verdade, a carne não é autônoma. Ela própria não controla seus hábitos e comportamentos: o corpo físico não é nada mais que um veículo de uso que opera no âmbito natural. Veja a ordem listada no versículo acima: primeiramente vem o espírito, depois a alma, e então o corpo.

A alma é o filtro. E quando a alma controla o corpo, temos problemas. Por outro lado, quando o espírito controla o corpo, os problemas são resolvidos. As pessoas têm hábitos ruins, como comer demais, fumar, beber, a dependência de drogas, o excesso de TV, etc. Tudo isso se deve à alma, afinal, seus atributos são: a mente, a vontade própria e as emoções.

A alma sempre foi o canal das decisões que tomamos na vida. Veja como isso funciona: as pessoas persistem no vício quando confiam na alma, mas ficam livres quando são guiadas pelo espírito. Este, então, ultrapassa a alma e chega ao corpo, que antes estava sob controle da alma e fazia tudo o que ela dizia. Na maioria dos casos, as pessoas não têm problema com o pecado, e sim, com a alma. E isso só se resolverá quando forem guiadas pelo espírito.

Desde que nascemos, fomos treinados a seguir a alma, que age no natural. Por quê? Porque nascemos com a natureza do pecado. Mas ao nascer de novo, uma mudança interior acontece e, de repente, a alma entra em contato com a Vida. A alma, então, tem que se sujeitar ao espírito. Você pode observar que há partes da alma que serão controladas pelo espírito facilmente, mas outras não vão querer se render a tal autoridade. A alma vai lutar constantemente com o espírito para continuar no domínio, e é nesse momento que você precisa ser espiritualmente forte.

Muitos cristãos querem controlar suas vidas através da alma, almejando mudanças por vontade própria, ignorando o espírito. É como se a alma ficasse contra ela mesma, contra a sua índole, e é dessa forma que se adquire depressão. É triste ver muitos cristãos nessa condição. Somente a Verdade pode mudar fatos e circunstâncias e, por isso, é extremamente importante a oração em línguas.

A alma rejeita os ensinos e é contrária à Palavra, mas, quando se ora em línguas, o espírito vai crescendo e, aos poucos, dominando a alma, que vai recebendo instruções do espírito. Lembre-se que o espírito tem a vida e a natureza de Deus.

O apóstolo Paulo ensina isso aos judeus em Romanos 2:14-16:

Quando, pois, os gentios, que não têm lei, procedem, por natureza, de conformidade com a lei, não tendo lei, servem eles de lei para si mesmos. Estes mostram a norma da lei gravada no seu coração, testemunhando-lhes também a consciência e os seus pensamentos, mutuamente acusando-se ou defendendo-se, no dia em que Deus, por meio de Cristo Jesus, julgar os segredos dos homens, de conformidade com o meu evangelho.

O que Paulo está dizendo aqui é que os gentios que nasceram de novo estavam vivendo de acordo com a Lei, sem nunca a terem conhecido ou recebido. Mas eles a tinham porque nasceram de novo e, por isso, a consciência os acusava ou os aprovava, mesmo não sendo como os judeus, que já conheciam a Lei. Aqueles gentios, apesar de não terem o conhecimento, conscientizaram-se do que Deus queria ou não, por meio do novo nascimento. E a razão é: a alma recebeu instruções através do espírito nascido de novo.

Isso foi um problema para os judeus na época, que não entendiam como os gentios se tornaram como eles, filhos de Deus. Foi por isso que Paulo teve que lhes explicar o ocorrido, pois até que se nasça de novo não se é filho de Deus.

Pois bem, a alma está entre o espírito e o corpo. Tudo o que você coloca para dentro do seu corpo, como por exemplo, fumar, ou outra coisa qualquer, a alma recebe. Com o tempo, ela se acostuma, e interpreta aquilo como agradável e bom: assim surgem os hábitos e vícios.

Nós que nascemos de novo não precisamos nos sujeitar aos vícios, pois temos o espírito nascido de novo. A nova natureza é que muda as coisas, pois quando o espírito fica mais forte que a área problemática na sua vida, com certeza o problema acaba definitivamente.

Algumas pessoas conseguem mudar o comportamento rapidamente, enquanto outras levam anos. Deixe-me explicar: não é que Deus use o Seu favor para um cristão mais do que para outro. O problema é a alma, que, naquela área, ainda está mais forte do que o espírito, e continua a dominar a situação. Mas a verdade é que o espírito pode ficar mais forte em qualquer área para dominá-la.

Quero enfatizar outro ponto muito importante: dependendo da doutrina que nos foi ensinada, a alma pode controlar o que cremos. Saiba que, quando temos um ensino correto, nunca fazemos perguntas do tipo: “Por que minha cura não aconteceu ainda?” ou “Por que Deus não faz o que preciso?”.

Quantas vezes vemos pessoas que foram cheias com o Espírito Santo, sem problema algum para orar em línguas. E quantas com bloqueios nessa área, não é mesmo? É a alma atrapalhando, impedindo-as de orar, porque não creem que já estão cheias com o Espírito Santo.

Retomando: a alma fica no meio do espírito e do corpo e, antes do novo nascimento, ela era o filtro de tudo. Após nascer de novo, o espírito dá a ordem, mas se a alma se negar, não se tem o resultado desejado (como, por exemplo, uma cura). Pense que a alma foi bombardeada por anos e anos com os ensinos errados em relação à cura. O que a alma acreditava era no seguinte conceito: só recebemos a cura através das orações de outras pessoas. Pois bem, muitas vezes, em casos assim, a alma acaba criando um bloqueio para aceitar que a própria oração produza a cura. Precisamos tomar muito cuidado, porque as pessoas ao nosso redor nos influenciam muito com seus conceitos, e a alma vai sendo bombardeada pela crença errada.

Entretanto, quando oramos em línguas, a alma não faz ideia do que isso seja. E aí está a grande transformação. Nascemos de novo e, ao orarmos em línguas, nosso espírito vai ficando cada vez mais e mais forte, e a alma enfraquecerá.

A alma não só vai ter que obedecer a essa nova natureza, mas também à Terceira Pessoa da Santíssima Trindade, que habita em nosso espírito. A alma, então, vai perdendo o controle progressivamente, dia após dia de entrega à oração em línguas. O poder da alma de tomar decisões por meio de crenças erradas também enfraquece, pois tudo agora está sendo filtrado pelo espírito. E é isso mesmo que o espírito quer; ele deve decidir e ordenar com a autoridade que Jesus lhe deu com o novo nascimento.

A alma quer entender a oração em línguas para filtrar, mas não consegue. O Espírito Santo fala diretamente com nosso espírito através da oração em línguas. O que a alma sabe é que está perdendo terreno na crença errada. E ela não sabe o que o espírito está recebendo com esse ensinamento divino.

Entretanto, o diabo está sempre por perto, tentando convencer a alma de que há algo mais importante do que orar em línguas. Dessa forma, a alma virá com ideias de todo o tipo, para que a oração em línguas cesse. Essas ideias são para distrair, por exemplo, talvez você nunca tenha limpado o banheiro de sua casa, mas você vai ter essa ideia e um desejo grande de limpá-lo, e, de repente, você vai até mesmo gostar de limpar o banheiro. Após limpar o banheiro, você estará cansado, e não voltará a orar.

Pois bem, a alma pode ser bem sucedida, achando que o vício é algo ótimo, e fará você se sentir muito bem sendo dominado por ele. Portanto, temos de orar e vigiar.

Você percebeu o quão importante é orar em línguas para que nosso espírito cresça e passemos a tomar decisões que vêm do espírito? A alma só nos prejudica. Meu desejo para sua vida é que você persevere na oração em línguas. Os resultados espirituais acontecerão e serão excepcionais! Deus só nos dá o que é bom!

Graça e Paz,

Ana Maria Dias


Novembro 2014

Fone/Fax: (11) 4191-6425 – minamd.org.br

CARTA DE NOVEMBRO

2014

Amado(a) Irmão(a),

Há duas cartas temos feito um estudo sobre quando o povo de Israel deixou o Egito para ir à Terra Prometida. Vimos que, por causa do procedimento do povo, o primeiro grupo não pode entrar na Terra; o segundo grupo teve que esperar por quarenta anos para se apossar dessa herança: tiveram que mudar inteiramente o modo de pensar e confiar em Deus.

É bom atentar que somos o que pensamos e que o tipo de vida que levamos é decorrente disso. Dessa forma, por pensarmos de maneira errada, a tendência é acharmos que Deus não quer nos abençoar ou que somos obrigados a carregar fardos porque é o nosso “destino”. As pessoas dizem: “Ah, a vida é assim mesmo”, como se tivessem que aceitar passivamente o que é apresentado, sem poder mudar o curso de suas próprias vidas.

Se você é do tipo de pessoa que recebe ensinos e os pratica, a sua mente, dia após dia, vai sendo transformada por aprender a viver na Palavra de Deus. Por muitas vezes, quando comecei a receber esses ensinos, eu me sentia tão longe da Palavra, parecia que nunca ia chegar naquele lugar de fé. A verdade é que eu era como o povo que saiu do Egito. Mas a prática da Palavra, com perseverança, foi modificando cada área da minha vida, que continua sendo ajustada por meio dela. Saiba que tudo é possível àquele que crê, e não há situação na vida que não possa ser mudada. As mudanças só não acontecem por causa do modo errado de pensar, ou seja, quando não pensamos à luz da Palavra de Deus.

Devemos estar muito atentos aos enganos de Satanás. Ele age em nossas mentes de maneiras diversas, e é seu intuito tirar a nossa vontade de orar; ler a Bíblia torna-se algo muito difícil, achar um tempo para sentar e buscar comunhão com Deus a sós fica cada vez mais raro. Efésios 5:14 diz:

[...] Desperta, tu que dormes, e levanta-te dentre os mortos, e Cristo te esclarecerá.

O Senhor está pronto para se mover em sua vida. Tome uma atitude e busque estar com Deus em todos os momentos de sua vida.

Vamos voltar um pouco à história do povo de Israel, que saiu do Egito, perseguido pelos soldados de Faraó. Lembrem-se de que o Faraó e seu exército foram destruídos; o Senhor abriu o mar para seu povo passar. Logo na sequência, Deus orienta Moisés a escolher um representante de cada uma das doze tribos para espiar a Terra Prometida. E Moisés assim o fez. Quando os espias voltaram, eles relataram que a Terra era boa, mas não seria possível possui-la por estar ocupada por gigantes. Esqueceram-se rapidamente dos milagres que Deus acabara de fazer. A reclamação foi excessiva contra Deus e contra Moisés.

Vejamos o que Deus fala a Moisés, em Números 14:29-33, com relação a essa situação lastimável:

Neste deserto, cairá o vosso cadáver, como também todos os que de vós foram contados segundo o censo, de vinte anos para cima, os que dentre vós contra mim murmurastes; não entrareis na terra a respeito da qual jurei que vos faria habitar nela, salvo Calebe, filho de Jefoné, e Josué, filho de Num. Mas os vossos filhos, de que dizeis: Por presa serão, farei entrar nela; e eles conhecerão a terra que vós desprezastes. Porém, quanto a vós outros, o vosso cadáver cairá neste deserto. Vossos filhos serão pastores neste deserto quarenta anos e levarão sobre si as vossas infidelidades, até que o vosso cadáver se consuma neste deserto.

Foram duras as palavras de Deus para eles. Entretanto, vejamos o comportamento dessas mesmas pessoas nos versículos seguintes, em Números 14:39-45:

Falou todas estas palavras a todos os filhos de Israel, e o povo se contristou muito. Levantaram--se pela manhã de madrugada e subiram ao cimo do monte, dizendo: Eis-nos aqui e subiremos ao lugar que o SENHOR tem prometido, porquanto havemos pecado. Porém Moisés respondeu: Por que transgredis o mandado do SENHOR? Pois isso não prosperará. Não subais, pois o SENHOR não está no meio de vós, para que não sejais feridos diante dos vossos inimigos. Porque os amalequitas e os cananeus ali estão diante de vós, e caireis à espada; pois, uma vez que vos desviastes do SENHOR, o SENHOR não será convosco. Contudo, temerariamente, tentaram subir ao cimo do monte, mas a arca da Aliança do SENHOR e Moisés não se apartaram do meio do arraial. Então, desceram os amalequitas e os cananeus que habitavam na montanha e os feriram, derrotando-os até Horma.

Se você ler os versículos anteriores, você verá que eles pegaram em pedras para atirar em Moisés, Arão, Josué e Calebe. O povo que atravessou o mar com vitória queria voltar para o Egito e chorava pela situação. Pois bem, após Moisés informar as duras palavras do Senhor, essas mesmas pessoas que só reclamavam, de repente, levantaram-se e quiseram tomar posse da Terra. Fico imaginando que eu perguntaria: “Ei, gente, o que há de errado com vocês? Uma hora se enfurecem, esbravejam e vão contra o que Deus fala, recusando-se a crer; de repente mudam de ideia e ficam animados?”. Meu irmão, procure entender como agem as emoções quando não são controladas pela Palavra de Deus: se inconstantes e sem direcionamento divino, nos levam à ruína.

Pois bem, eles se levantaram bem cedo naquele dia e foram para o monte tomar posse da Terra Prometida. Moisés os advertiu e disse que era arriscado. Contudo, não deram ouvidos a Moisés, porque pensaram: “Temos a promessa de Deus, Ele é fiel e Nele podemos confiar”. Só que a Palavra não se tornou real para eles. O que aconteceu? Muitos morreram no combate. Eram tantas pessoas; com certeza pensaram que podiam confiar em Deus.

Mas me diga uma coisa: isso não acontece com muitos ainda hoje? Eles dizem: “Eu sei, Deus, que Você me chamou para ser evangelista (ou pastor, ou presbítero etc.)”, mas só vemos falhas em cima de falhas na vida deles. O que acontece? Imagine que triste... as pessoas em desespero, indagando: “Meu Deus, estou perdendo tudo, mas você prometeu, você me chamou... O que está acontecendo?”.

Veja bem, quatrocentos anos antes desses acontecimentos que estamos vendo no livro de Números, Deus havia falado com Abraão sobre a Aliança. Por meio dessa tradição, o povo sabia da Aliança e das Promessas feitas, portanto, esperavam que ela se realizasse. Mas, naquele momento, estavam em frente à Terra e não podiam tomar posse dela. Vamos analisar os motivos.

O primeiro empecilho foi o MEDO. Quando Deus mandou os espias verem como era a Terra Prometida, se todos tivessem o mesmo relatório, mostrando confiança no Senhor, teriam entrado de imediato e lá estariam morando. Mas o relato foi tão grave que afetou a congregação toda, que acabou morrendo lá mesmo. Em vez de falarem como Josué e Calebe, espalharam a praga do medo no meio do povo. Pense nisso: eles estavam com medo do inimigo, mas não tiveram medo de ir contra a Unção de Deus!

Saiba que Satanás só consegue parar os que têm medo. Se Deus te chamar para fazer algo, a última coisa que você deve ter é medo: é assim que Satanás controla os ministérios. O medo tira a direção de Deus. As pessoas não chegam nem a dar o primeiro passo por pensarem que não estão aptas ou capacitadas.

Imagine que esse povo ficou quarenta anos no deserto e se acostumou com aquela “vidinha”. Sabe aquelas pessoas apavoradas, traumatizadas com a violência na cidade grande, e que não saem mais de casa? Foi isso que aconteceu com aquele povo no deserto; cansaram-se de mudar de um lado para outro e o medo se apoderou de suas mentes de tal maneira que se tornaram confortáveis em seu desconforto. É como se eles estivessem prisioneiros no deserto; prisioneiros de suas mentes, sem ação, sem progresso. Não perceberam que eram livres.

O segundo empecilho foi o TEMPO DE DEUS (a hora certa). Vejamos novamente Números 14:40-45:

Levantaram-se pela manhã de madrugada e subiram ao cimo do monte, dizendo: Eis-nos aqui e subiremos ao lugar que o SENHOR tem prometido porquanto havemos pecado. Porém Moisés respondeu: Por que transgredis o mandado do SENHOR? Por isso não prosperará. Não subais, pois o SENHOR NÃO ESTÁ no meio de vós, para que não sejais feridos diante dos vossos inimigos. Porque os amalequitas e os cananeus ali estão diante de vós, e caireis à espada; pois, uma vez que vos desviastes do SENHOR, o SENHOR não será convosco. Contudo, temerariamente, tentaram subir ao cimo do monte, mas a arca da Aliança do SENHOR e Moisés não se apartaram do meio do arraial (Deus e Moisés não foram com eles). Então, desceram os amalequitas e os cananeus que habitavam na montanha e os feriram, derrotando-os até Horma.

Perceba que esse povo fez exatamente o que Deus quis, mas não no tempo Dele. O “tempo” estava errado, estavam na hora errada. O povo deveria ter invadido e tomado posse da Terra, mas não naquela hora: perderam o tempo de Deus.

Para entendermos o tempo de Deus, podemos aprender com Jesus, que sempre teve a direção da hora certa para agir. Veja João 11:1-8:

Estava enfermo Lázaro, de Betânia, da aldeia de Maria e de sua irmã Marta. Esta Maria, cujo irmão Lázaro estava enfermo, era a mesma que ungiu com bálsamo o Senhor e lhe enxugou os pés com os seus cabelos. Mandaram, pois, as irmãs de Lázaro dizer a Jesus: Senhor, está enfermo aquele a quem ama. Ao receber a notícia, disse Jesus: Esta enfermidade não é para morte, e sim para a glória de Deus, a fim de que o Filho de Deus seja por ela glorificado. Ora, amava Jesus a Marta, e a sua irmã, e a Lázaro. Quando, pois, soube que Lázaro estava doente, ainda se demorou dois dias no lugar onde estava. Depois, disse aos seus discípulos: Vamos outra vez para a Judeia. Disseram-lhe os discípulos: Mestre, ainda agora os judeus procuram apedrejar-te, e voltas para lá?

Os discípulos não entenderam a atitude de Jesus, que demorou dois dias para ir ver o amigo doente, pois O viram sempre atender aos pedidos de imediato. Aos olhos dos discípulos, a hora já tinha passado, até mesmo porque os judeus queriam apedrejá-Lo na Judeia. Mas para Jesus era a hora certa, Ele sabia como tudo ia acontecer. Imagine que certa vez Jesus andou sobre as águas para ajudar os discípulos: Ele sabia o momento certo de agir.

Quanto ao povo de Israel, eles decidiram entrar na Terra mesmo contra os conselhos de Moisés, que disse que aquele não era o momento de agir. Precisamos trazer essa visão para nossa vida nos dias de hoje. A hora certa é o tempo de Deus.

Hoje podemos saber o tempo de Deus se ficarmos na Presença Dele. É preciso estar na Presença do Instrutor para receber direção e conseguir agir no momento exato. Se estou seguindo Deus, ou seja, se Ele está à minha frente, eu sei os passos que devo dar e qual direção seguir. Mas só adquirimos esta condição passando tempo orando em línguas. Creio que muitas pessoas que não foram bem sucedidas em seus ministérios estavam fora do tempo de Deus, por não saberem ouvir a Sua voz: acabaram seguindo seus sentimentos e emoções vindas dos seus próprios pensamentos.

O terceiro empecilho foi NÃO TER A PRESENÇA DE DEUS (unção). Você leu que quando o povo foi atacar o inimigo, a arca não foi com eles. Por isso, Moisés disse: “[...] o Senhor não será convosco”. Veja, nós somos muito tentados a fazer coisas com nossas próprias forças e é assim que somos impedidos de tomar posse de tudo o que Deus tem prometido para nós.

Há pessoas, por exemplo, que começam igreja com suas próprias forças (e digo que até terão algum sucesso), mas não pense que só porque uma igreja tem dez mil membros está no sucesso de Deus: nem sempre isso é verdade! Naquela época, as pessoas tinham a Palavra de Deus, conheciam as promessas, mas usaram-nas com o poder errado: não era o poder de Deus agindo na batalha e, sim, a força humana. Aqueles homens usaram todas as armas que tinham (entenda isso, eles estavam preparados no plano natural); eles tinham as promessas de Deus e por isso pensaram que estava tudo certo. Mas faltava algo importantíssimo e indispensável: a Presença de Deus. O Senhor tinha que estar presente, lutando com eles; por isso o resultado foi a derrota. Atualmente, vemos isso acontecer. Quantos não são os líderes que não se preparam espiritualmente e agem apenas no plano natural?

Então, vejamos como o contrário dessa atitude funcionou gloriosamente. Veja Josué 6:1-4,20: Ora, Jericó estava rigorosamente fechada por causa dos filhos de Israel; ninguém saía, nem entrava. Então, disse o SENHOR a Josué: Olha, entreguei na tua mão Jericó, o seu rei e os seus valentes. Vós, pois, todos os homens de guerra, rodeareis a cidade, cercando-a uma vez; assim fareis por seis dias. Sete sacerdotes levarão sete trombetas e chifre de carneiro adiante da arca; no sétimo dia, rodeareis a cidade sete vezes, e os sacerdotes tocarão as trombetas. [...] Gritou, pois o povo, e os sacerdotes tocaram as trombetas. Tendo ouvido o povo o sonido da trombeta e levantado grande grito, ruíram as muralhas, e o povo subiu à cidade, cada qual em frente de si, e a tomaram.

O povo se deparou com o exército de Jericó armado até “os dentes”, mas não precisaram usar arma nenhuma: venceram com louvores e adoração ao Senhor. Você entende que seu tempo a sós com Deus, orando em línguas, louvando e adorando ao Senhor, vai trazer mudanças no plano natural, onde tudo parece ser impossível?

Quantas vezes vemos cristãos agindo de boa vontade, mas fora da palavra de Deus? Observe um fato interessante em Atos 19:13-15:

E alguns judeus, exorcistas ambulantes, tentaram invocar o nome do senhor Jesus sobre possessos de espíritos malignos, dizendo: Esconjuro-vos por Jesus, a quem Paulo prega. Os que faziam isso eram sete filhos de um judeu chamado Ceva, sumo sacerdote. Mas o espírito maligno lhes respondeu: Conheço a Jesus e sei quem é Paulo: mas vós, quem sois?

Esses eram os filhos do sumo sacerdote. Veja, no versículo 16, o resultado de agir sem a presença de Deus:

E o possesso do espírito maligno saltou sobre eles, subjugando a todos, e, de tal modo prevaleceu contra eles, que, desnudos e feridos, fugiram daquela casa.

Perceba que os filhos do sumo sacerdote tinham uma boa intenção: queriam ajudar alguém em Nome de Jesus. Entretanto, pensaram que por serem filhos de um sumo sacerdote teriam automaticamente a unção para expelir demônios. Atualmente, muitos cristãos agem da mesmíssima forma. E mesmo que tenham o chamado de Deus, fazem tudo com a própria força humana.

Portanto, o que quero lhe ensinar nesta carta pode ser resumido desta forma:

1) Não podemos deixar o medo nos dominar, pois se ouvirmos a voz de Deus, teremos a direção e saberemos como, quando e onde fazer a vontade Dele. E aí sim vamos cumprir tudo o que Deus nos chamou a fazer: é assim que as promessas Dele são realizadas em nossas vidas.

2) Cuidado com as emoções e a empolgação; não fique fora da visão de Deus. As emoções que vêm dos nossos pensamentos mostram obras boas, mas são baseadas em nossas forças humanas, que nos iludem, fazendo-nos pensar que Deus está conosco, sendo que na verdade Ele não está: faltam o poder e a “unção” Dele.

3) Lembre-se: o medo é um espírito maligno; apoiar-se na força humana e agir fora da visão e do tempo de Deus são enganos de Satanás. Nós temos como armas os princípios da oração e a Palavra de Deus, que nos conduzem em segurança e total benção.

Força e coragem, meu irmão! Busque a Deus, arme-se com a unção Dele e use a autoridade que lhe foi concedida sobre todo o poder do mal. Você verá a glória de Deus no seu dia a dia. Qualquer situação embaraçosa em sua vida pode ser mudada, pois a Palavra de Deus é capaz de mudar o seu modo de pensar. Busque a transformação da sua mente à luz da Palavra de Deus!

Graça e Paz,

Ana Maria Dias


Dezembro 2014

Fone/Fax: (11) 4191-6425 – minamd.org.br

CARTA DE DEZEMBRO

2014

Amado(a) Irmão(a),

Na carta deste mês, vamos analisar, baseados na Palavra de Deus, como operam o espírito, a alma e o corpo. Comecemos com a leitura de I Tessalonicenses 5:23:

O mesmo Deus da paz vos santifique em tudo; e o vosso espírito, alma e corpo sejam conservados íntegros e irrepreensíveis na vinda de nosso Senhor Jesus Cristo.

Perceba que somos formados por um conjunto de três partes: espírito, alma e corpo. O corpo não tem mente nem vontade, ele só responde ao que lhe é dito para fazer; é um veículo que age no natural. Observe como a ordem está listada no versículo: primeiramente o espírito, depois a alma e, por último, o corpo.

A alma está entre o corpo e o espírito e pode ser comparada a um “filtro”. Veja: quando a alma controla o corpo você tem problemas, já quando é o espírito que o controla, você consegue rapidamente eliminar qualquer problema. No dia a dia, as pessoas têm hábitos ruins, como fumar, beber, além de compulsão por comida, a compulsão sexual, a dependência de drogas, o excesso de TV. Tudo isso se deve ao domínio da alma.

Os atributos da alma são a mente, a vontade própria e as emoções. Eles nos trazem problemas sempre que permitimos que controlem nossa vida. Quando confiamos na alma, os vícios são alimentados e permanecem em nós. Saiba que todo e qualquer vício pode ser quebrado quando confiamos mais no espírito do que na alma, até o ponto de o espírito ultrapassar a alma para dominar o corpo. Na verdade, os cristãos têm mais problemas com a alma do que com o pecado. É necessário deixar que a nova natureza, ou seja, a natureza de Deus, que habita em nós, novas criaturas, domine nossa alma.

Quando nascemos já começamos a ser treinados a responder ao natural, pois nascemos com a natureza do pecado, sem a natureza de Deus dentro de nós para governar a alma. É por isso que a alma tem tanto controle em nossas vidas.

Ao nascermos de novo, acontece uma mudança interna repentina e a alma passa a ter contato com a Vida. Perceba que a alma não mudou, ela ainda tem a natureza morta e só aprendeu a lidar com as coisas naturais, mas agora ela tem que se submeter ao espírito. Algumas áreas serão controladas facilmente, entretanto, outras não vão querer se render à autoridade de maneira alguma: a guerra vai ser constante. É preciso ser espiritualmente mais forte para que a alma se renda.

Desde crianças, somos controlados pela alma e ignoramos o espírito, e é isso que faz com que a mente seja um campo de batalha. O que acontece é: existe algo dentro de nós que está contra nós mesmos. É essa situação que causa depressão em muitos cristãos, porque não crescem espiritualmente e não conseguem vencer essa área. Basicamente, a alma continua predominando.

Não venceremos o espírito maligno apenas com força de vontade, mas sim com a força espiritual da nossa nova natureza. Quando nascemos de novo, aproximamo-nos da divindade de Deus, que tem o poder de ter controle em nossas decisões. E é esse o mesmo princípio usado para crer em Deus e também em Suas promessas.

O corpo representa o natural. Tudo o que se aprende começa no natural. Por exemplo, ao ouvir um sermão na igreja, as palavras passam do ouvido físico para a mente, onde você as entende. Você sabe o significado daquelas palavras, então, a sua alma vai analisá-las e julgar se têm sentido para ela ou não. A mensagem acaba sendo comparada ao que está em você: se a Palavra pregada não faz sentido para a alma acaba por não causar efeito algum.

Por outro lado, o espírito só aceita a Verdade e cresce por meio dela. Sem a Verdade, o espírito fica fraco. A natureza de Deus e a Verdade são inseparáveis. Pois bem, muitos não crescem espiritualmente por não aplicarem a Verdade em suas vidas e permitirem que a própria alma dite a sua doutrina. Muitas vezes, a doutrina da alma até parece ser a Verdade, mas não se engane: não é.

A Verdade pode mudar nossos desejos. E é por isso que devemos orar bastante em línguas: o Espírito Santo ultrapassa nossa alma e fala diretamente ao nosso espírito. Com essa prática, a alma não tem como filtrar ou reter a Verdade. O espírito vai crescer e ficar mais forte do que a alma. E é justamente por isso que muitos rejeitam orar em línguas: o aprendizado começa no natural e a alma rejeita essa prática. A menos que se descarte o que a alma diz e se passe a orar em línguas, a alma continuará vencendo o espírito.

Mas se passarmos um tempo, todos os dias, orando em línguas, aí, sim, o Espírito Santo vai prover tudo o que essa oração tem. E até mesmo os que creem na oração em línguas, se entenderem melhor o que essa prática produz, vão poder receber muito mais do Espírito Santo. O conselho é: apegue-se à Palavra e rejeite tudo o que a sua alma diz; ore em línguas e veja o seu espírito ascendendo sobre sua alma. O resultado vai aparecer em sua vida e será o reflexo do agir de Deus. Veja o que diz I Coríntios 14:14:

Porque, se eu orar em outra língua, o meu espírito ora de fato, mas a minha mente fica infrutífera.

Ao oramos em línguas, o espírito dá instrução para o corpo. Paulo explica bem isso em Romanos 2:14-15:

Quando, pois, os gentios, que não têm lei, procedem, por natureza, de conformidade com a lei, não tendo lei, servem eles de lei para si mesmos. Estes mostram a norma da lei gravada no seu coração, testemunhando-lhes também a consciência e os seus pensamentos, mutuamente acusando-se ou defendendo-se.

O que Paulo está dizendo no versículo acima é que os gentios não tinham a Lei, mas a consciência os acusava. Já o novo nascimento conscientiza do que Deus quer ou não, isso porque a alma está recebendo instruções da nova natureza e, assim, pode escolher fazer isso ou aquilo, ou seja, pode escolher como viver.

Precisamos ter consciência de que tudo o que colocamos para dentro do nosso corpo causa algum efeito, por exemplo, a bebida, a pornografia, as drogas, entre outras coisas. A alma interpreta aquilo como um prazer ou não. Entenda que isso não é coisa do espírito e, sim, da alma. Ela recebe essas coisas como um desejo e é aí que entra o processo da decisão (quando a pessoa decide se vai continuar ou não com essas práticas: é dessa maneira que qualquer vício entra no corpo ― o de fumar, beber, roer unhas etc.).

Então, ao nascer de novo, o seu espírito sabe que você não precisa ser dominado pelo vício, porque o espírito é nascido de Deus e Ele não tem isso. Dessa forma, o seu espírito acaba por não entender por que você tem esses vícios e começa a mandar um sinal de PARE COM ISSO! E sua alma responde: Ei, quem é você? Por que você apareceu querendo dizer o que devo fazer? Eu, alma, é que vou lhe dizer o que fazer. Deixe-me decidir tudo e fique aí sentado me ouvindo.

É assim que começa a guerra espiritual dentro de nós. O espírito se levanta com a Palavra de Deus e a alma não aceita e a rejeita. A alma quer os prazeres carnais e dá os comandos para o corpo, já que o corpo não tem vontade: o corpo apenas obedece. Se o espírito está fortalecido, ele pode ordenar que o corpo não obedeça à alma. O corpo obedece quem está no comando.

A nova natureza tenta tomar o controle, mas a alma se rebela e diz: Eu vou continuar fazendo isso. E é assim que se levanta aquela culpa lá dentro: isso acontece quando a alma ainda está mais forte que o espírito. Entenda: você nasceu de novo e essa natureza que é de Deus deveria ser mais forte do que a sua vontade. Entretanto, como a sua alma ainda está no controle das decisões, ela é mais forte. Isso só mudará quando algo em seu espírito der um basta. Por exemplo, quem tem que dar um basta na preguiça de orar é o espírito. Assim, quando o espírito ficar mais forte do que a alma, em qualquer área, o problema acaba.

Perceba que não é que Deus ajuda mais uma pessoa do que outra, mas, sim, que a alma é mais forte em certas áreas em algumas pessoas do que em outras. Os hábitos, comportamentos, vícios vão se submeter à nova natureza quando fortalecermos nosso espírito, sobrepujando a alma.

Esse processo se aplica também àquilo que se crê. Por exemplo, quando somos ensinados a crer em doutrinas erradas, como as que pregam que Deus vai nos curar apenas quando Ele quiser, sendo que não é isso que a Bíblia diz. Neste caso, a alma ainda está no controle do que você crê, no caso do exemplo, a cura.

Quando o espírito ficar forte na doutrina da cura, você não vai mais fazer perguntas como: Por que Deus não curou? Isso porque você passa a entender no nível espiritual, conforme vemos em I Coríntios 2:13-14:

Disto também falamos, não em palavras ensinadas pela sabedoria humana, mas ensinadas pelo Espírito, conferindo coisas espirituais com espirituais. Ora, o homem natural não aceita as coisas do Espírito de Deus, porque lhe são loucura; e não pode entendê-las, porque elas se discernem espiritualmente.

Esse é o motivo de as pessoas não conseguirem receber de Deus o que precisam, como curas, provisão financeira, paz e tudo o mais. O que se levanta na mente é o que se tende a crer, é aquilo que vem das emoções que acaba sendo uma doutrina. A alma reage assim: se o ensino que recebo me faz sentir bem, então eu o aceito, do contrário, eu o descarto.

Se eu lhe digo para passar tempo com Deus para crescer espiritualmente, você pode não aceitar, pois isso exige esforço da sua parte (e não é bem isso o que você quer para sua vida: o que lhe traz mais prazer é jogar tênis, assistir a uma partida de futebol, cuidar do jardim da sua casa, ficar na internet...). Saiba que tudo o que se levanta em sua mente tem uma emoção aceitável e é o que você tende a crer: e é daí que saem as falsas doutrinas. Todo cristão que sai do Caminho da Verdade não vai concordar com você, aliás, vai incentivar você a não ir adiante porque estão convencidos que estão certos.

Com certeza, não há ninguém melhor que o Espírito Santo para lhe proteger dos ensinos errados e do domínio da alma. Procure orar mais em línguas no seu dia a dia e o melhor virá para sua vida. Você vai poder julgar todas as coisas à luz da Palavra, que é fiel! Problemas antigos vão ser resolvidos e muitas mudanças vão acontecer em você. Confie no Espírito Santo e passe um bom tempo com Ele orando em línguas.

Graça e Paz,

Ana Maria Dias


Agosto 2015

Fone/Fax: (11) 4191-6425 – minamd.org.br

CARTA DE AGOSTO

2015

Amado(a) Irmão(a),

Neste mês, quero compartilhar com você a importância de ouvirmos a voz de Deus para sermos protegidos contra os enganos do inimigo. Sabemos que o próprio Deus nos protege, Ele disse que tem cuidado de nós (1 Pedro 5:7); entretanto, precisamos nos entregar a Ele e segui-lo, reconhecendo sua voz e seus mandamentos.

Vamos começar essa carta com o versículo 27 de João 10: As minhas ovelhas ouvem a minha voz; eu as conheço, e elas me seguem. Ainda neste mesmo capítulo de João, no versículo 5, podemos ler: [...] mas de modo nenhum seguirão o estranho; antes, fugirão dele, porque não conhecem a voz dos estranhos. Aqui Jesus está nos ensinando os princípios do Reino de Deus, dizendo que somos as ovelhas. Ele é o Pastor e, se ouvirmos a Sua voz, não haverá nada de contraditório quanto aos dons do espírito nem quanto a nossa herança. Entretanto, nos dias de hoje, quando olhamos para o Corpo de Cristo, vemos pessoas seguindo outras vozes. Veja: são crentes que nasceram de novo e não deveriam se submeter aos enganos do diabo. Não estou dizendo que essas pessoas dão ouvidos a alguém que diz para não andarem com Jesus, não é isso. Mas essas pessoas aceitam e seguem um erro doutrinário.

Vamos continuar em João 10, versículos 1 a 6:

Em verdade, em verdade vos digo: o que não entra pela porta no aprisco das ovelhas, mas sobe por outra parte, esse é ladrão salteador. Aquele, porém, que entra pela porta, esse é o pastor das ovelhas. Para este o porteiro abre, as ovelhas ouvem a sua voz, ele chama pelo nome as suas próprias ovelhas e as conduz para fora. Depois de fazer sair todas as que lhe pertencem, vai adiante delas, e elas o seguem, porque lhe reconhecem a voz; mas de modo nenhum seguirão o estranho; antes, fugirão dele porque não conhecem a voz dos estranhos.

Para entender com propriedade essa fala de Jesus, precisamos voltar para o capítulo anterior. Vejamos, então, em João 9, os versículos de 39 a 41:

Prosseguiu Jesus: Eu vim a este mundo para juízo, a fim de que os que não veem vejam, e os que veem se tornem cegos. Alguns dentre os fariseus que estavam perto dele perguntaram-lhe: Acaso também nós somos cegos? Respondeu-lhes Jesus: Se fôsseis cegos, não teríeis pecado algum; mas, porque agora dizeis: Nós vemos, subsiste o vosso pecado.

Jesus se dirige aos fariseus porque era suposto que eles soubessem tudo sobre a Lei e, com isso, saberiam quem era Jesus. Ao vê-lo, deveriam reconhecê-lo como o Messias. Mas, pelo contrário, rejeitaram-no e, por isso, Jesus disse que eram cegos. O fato é que os fariseus, com seus ensinos equivocados, afastavam as pessoas de Jesus. Pois bem, creio que agora fica mais fácil para você entender o que Jesus disse no capítulo 10 de João (versículos 1 a 6, acima). Jesus apresenta essa parábola para dizer que Ele é a porta das ovelhas, ou seja, quem é ovelha dele tem que passar por Ele, como está escrito em João 14:6: Disse-lhe Jesus: Eu sou o caminho, e a verdade e a vida; ninguém vem ao Pai, senão por mim.

Ainda naquela parábola, o rebanho representa o Reino de Deus. Quando Jesus fala sobre o ladrão e o salteador, Ele se refere aos líderes religiosos, afinal, eram esses líderes que negavam Jesus. Eles se autoproclamavam a chave para a salvação e negavam o verdadeiro Messias. E foi por isso que Jesus usou os termos salteadores e ladrões: são os ladrões da salvação. Vejamos paralelamente João 10:7-10 e Marcos 7:6-8, 13 para entendermos esse pensamento de Jesus:

Jesus, pois, lhes afirmou de novo: Em verdade, em verdade vos digo: eu sou a porta das ovelhas. Todos quantos vieram antes de mim são ladrões e salteadores; mas as ovelhas não lhe deram ouvido. Eu sou a porta. Se alguém entrar por mim, será salvo; entrará, e sairá, e achará pastagem. O ladrão vem somente para roubar, matar e destruir; eu vim para que tenham vida e a tenham em abundância. (João 10:7-10)

Respondeu-lhes: Bem profetizou Isaías a respeito de vós, hipócritas, como está escrito: Este povo honra-me com os lábios, mas o seu coração está longe de mim. E em vão me adoram, ensinando doutrinas que são preceitos de homens. Negligenciando o mandamento de Deus, guardais a tradição dos homens [...] invalidando a palavra de Deus pela vossa própria tradição, que vós mesmos transmitistes; e fazeis muitas outras coisas semelhantes. (Marcos 7:6-8,13)

Nestas passagens acima, Jesus explica que aqueles líderes religiosos faziam com que as pessoas andassem nas tradições, em vez de buscar a salvação. Ou seja, as pessoas perdiam tempo com tradições como lavar os copos, jarros e vasos de metal, mesmo que Deus nunca houvesse dado tais instruções. A orientação de Deus era para seu povo buscar a Lei e os Profetas que anunciavam Jesus, o seu Filho. Sobre isso, veja a correlação entre João 8:44 e João 10:10:

Vós sois do Diabo, que é vosso pai, e quereis satisfazer-lhe os desejos. Ele foi homicida desde o princípio e jamais se firmou na verdade, porque nele não há verdade. Quando ele profere mentira, fala do que lhe é próprio, porque é mentiroso e pai da mentira. (João 8:44)

O ladrão vem somente para roubar, matar e destruir; eu vim para que tenham vida e a tenham em abundância. (João 10:10)

Nas duas passagens acima, Jesus deixa claro qual é o objetivo do diabo. Mas, veja bem, o diabo não age sozinho: ele precisa de ajuda. Perceba como os líderes religiosos negam o Messias, o Cristo – Jesus, O Redentor. Eles andam em mentira.

Pense, agora, nos dias atuais. Não vemos os cristãos negando o Messias, Jesus Cristo, não é mesmo? Entretanto, quantos cristãos seguem ensinos errados? Saiba que o resultado é o mesmo dos fariseus, pois todo ensino errado acaba negando Jesus. Cuidado com a sutileza do diabo, ele engana sem que se perceba a sua ação. No entanto, o objetivo de Deus sempre foi trazer o homem de volta para Ele, como está escrito em II Coríntios 5:19:

A saber, que Deus estava em Cristo reconciliando consigo o mundo, não imputando aos homens as suas transgressões, e nos confiou a palavra da reconciliação.

Em contrapartida, o objetivo do diabo é bem diferente: ele vem para matar, roubar e destruir. Infelizmente, ele tem a colaboração dos líderes religiosos, por meio das tradições religiosas, que impedem a Verdade de ser manifesta.

Deus quer que tenhamos vida, e vida em abundância, mas nós temos que colaborar para isso acontecer. É por meio de Jesus que Deus nos traz vida, já o diabo só traz morte. São caminhos contrastantes e antagônicos. Veja: Jesus diz que Ele é o Bom Pastor, mas fala também do mercenário. Podemos ler sobre isso em João 10:11-18:

Eu sou o bom pastor. O bom pastor dá a vida pelas ovelhas. O mercenário, que não é pastor, a quem não pertencem as ovelhas, vê vir o lobo, abandona as ovelhas e foge; então o lobo as arrebata e dispersa. O mercenário foge, porque é mercenário e não tem cuidado com as ovelhas. Eu sou o bom pastor; conheço as minhas ovelhas, e elas me conhecem a mim, assim como o Pai me conhece a mim, e eu conheço o Pai; e dou a minha vida pelas ovelhas. Ainda tenho outras ovelhas, não deste aprisco; a mim me convém conduzi-las; elas ouvirão a minha voz; então, haverá um rebanho e um pastor. Por isso, o Pai me ama, porque eu dou a minha vida para a reassumir. Ninguém a tira de mim; pelo contrário, eu espontaneamente a dou. Tenho autoridade par a entregar e também para reavê-la. Este mandato recebi de meu Pai.

Na passagem anterior, quando Jesus fala em “mercenário”, ele está se referindo aos sacerdotes. É claro que nem todos eram assim, mas, com o passar do tempo, a corrupção começou a ser uma constante no meio deles. Observe o que está escrito em Mateus 23:13-14:

Ai de vós escribas e fariseus, hipócritas, porque fechais o reino dos céus diante dos homens; pois vós não entrais, nem deixais entrar os que estão entrando! Ai de vós, escribas e fariseus, hipócritas, porque devorais as casas das viúvas e, para o justificar, fazeis longas orações; por isso, sofrereis juízo muito mais severo!

Vemos que, na época de Jesus, não somente os sacerdotes exerciam influência sobre as pessoas, mas os escribas e fariseus também, pois roubavam a salvação das pessoas, bem como queriam o dinheiro delas. Nem as viúvas eram poupadas, como podemos ler em Marcos 12:41-44:

Assentado diante do gazofilácio, observava Jesus como o povo lançava ali o dinheiro. Ora, muitos ricos depositavam grandes quantias. Vindo, porém, uma viúva pobre, depositou duas pequenas moedas correspondentes a um quadrante. E, chamando os seus discípulos, disse-lhes: Em verdade vos digo que esta viúva pobre depositou no gazofilácio mais do que o fizeram todos os ofertantes. Porque todos eles ofertaram do que lhes sobrava; ela, porém, da sua pobreza, deu tudo quanto possuía, todo o seu sustento.

Você percebe como toda influência da liderança religiosa sobre as pessoas, com suas próprias doutrinas, dá sentido à palavra “mercenário”, a que Jesus se refere? E me diga se, atualmente, não é isso que está acontecendo no meio cristão por todo lado? Vejamos dois versículos, um em Mateus, o outro em João:

Acautelai-vos dos falsos profetas, que se vos apresentam disfarçados em ovelhas, mas por dentro são lobos roubadores. (Mateus 7:15)

O mercenário que não é pastor, a quem não pertencem as ovelhas, vê vir o lobo, abandona as ovelhas e foge; então, o lobo as arrebata e dispersa. (João 10:12)

O que acontece com os falsos profetas e com os mercenários é que eles não têm o fundamento da Palavra como estrutura de suas vidas. Por exemplo: atualmente, é muito comum ver pregadores com o objetivo de ter suas igrejas superlotadas. Sim, é claro, nessas igrejas, todos vão ouvir falar de Jesus como o Senhor e Salvador das almas, entretanto, quando se trata da Verdade, não vão apontar para os princípios do Reino. Não há profundidade de ensinamento da Palavra, afinal, o mercenário e o lobo não ligam para o rebanho. Veja o que a Palavra em João 10:24-28 nos diz:

Responderam-no, pois os judeus e o interpelaram: Até quando nos deixarás a mente em suspenso? Se tu és os Cristo, dize-o francamente. Respondeu-lhes Jesus: Já vo-lo disse, e não credes. As obras que eu faço em nome de meu Pai testificam a meu respeito. Mas vós não credes, porque não sois das minhas ovelhas. As minhas ovelhas ouvem a minha voz; eu as conheço, e elas me seguem. Eu lhes dou a vida eterna; jamais perecerão, e ninguém as arrebatará da minha mão.

Jesus está dizendo que o seu rebanho ouve sua voz e O segue até a Cruz. Ele já havia dado a entender que iria morrer na Cruz, mas iria ressuscitar dos mortos e o nascimento novo e a vida eterna estariam disponíveis a partir daí. Vamos ler novamente o que está escrito em João 10:3,5 e 27:

[...]para este o porteiro abre, as ovelhas ouvem a sua voz, ele chama pelo nome as suas próprias ovelhas e as conduz para fora [...] mas de modo nenhum seguirão o estranho; antes, fugirão dele, porque não conhecem a voz dos estranhos [...] as minhas ovelhas ouvem a minha voz; eu as conheço, e elas me seguem [...].

Para entendermos essa analogia é preciso saber como o pastor treinava suas ovelhas. Na época de Jesus, o pastor cantava músicas bens suaves enquanto pastoreava, a ponto de as ovelhas conhecerem bem a sua voz. É muito comum, nas religiões cristãs, retratos e pinturas que representam Jesus carregando uma ovelha. Isso se dá por que, naquela época, o pastor costumava quebrar a perna da ovelha rebelde para carregá-la no colo. Então, aquela ovelha acostumava com o cheiro dele, com sua voz, enfim, ela se acostumava a ficar totalmente junto do pastor: mesmo depois de curada, nunca mais saía de perto dele. E é exatamente por isso que Jesus disse que suas ovelhas ouvem sua voz.

As ovelhas não nascem ovelhas. Elas nascem cordeiros e ainda não conhecem a voz do pastor. Conforme vão crescendo, têm de ficar bem juntinhos do pastor para ouvirem a sua voz até aprenderem a reconhecê-lo. Assim, quando se tornam ovelhas, reconhecem a voz do pastor e sabem a quem seguir e para onde ir.

O que acontece atualmente com os cristãos é que eles não estão sendo guiados pelo pastor (como está escrito em Salmos 23), então, acabam seguindo outra voz. São os cristãos que não foram treinados a reconhecer a voz do pastor. Essas ovelhas só vão até o pastor na hora da comida, não entendem que precisam ficar junto dele o tempo todo para se familiarizar com ele. Esses não distinguem com clareza a Sua voz.

Quem tenta tirar as ovelhas da mão do Pai? São aqueles que aproximam as pessoas para si mesmos e não para Jesus. São eles que matam, roubam e destroem, isto é, tiram as ovelhas das mãos do Pai. Quando um líder religioso age dessa forma, ele está, sim, agindo como um ladrão de ovelhas. Bem como o mercenário, que só quer o dinheiro dos cristãos. Então, neste contexto, o maior perigo para a ovelha é a doutrina errada que recebe dos pregadores.

Vamos analisar um exemplo de doutrina errada. Para isso, leia o versículo abaixo, que está João 10:28:

Eu lhes dou a vida eterna; jamais perecerão, e ninguém as arrebatará da minha mão.

Perceba que, ao lermos esse versículo fora do contexto, o que parece é que uma ovelha nunca, em circunstância alguma, poderá ser tirada das mãos de Jesus. Dessa forma, ela automaticamente ouviria a voz do Pastor Jesus a partir do momento em que passasse a fazer parte do rebanho. Entretanto, a verdade não é bem essa. Se atentarmos para esse trecho de forma contextualizada, veremos que Ele ensinou sobre o cuidado que nós, ovelhas, devemos ter com quem está trazendo ensinamento errado, pois isso, sim, nos tirará das mãos de Jesus.

O objetivo desta carta é fazê-lo refletir sobre a importância de distinguir a voz do Senhor. Sabemos que não é automático ouvir a voz de Deus. Entretanto, posso afirmar que quanto mais se ora em línguas, mais você será treinado a ouvir a voz de Deus. Quanto mais se ouve a voz do Pastor, mais proteção haverá para sua vida. Afinal, ao ouvi-lo, você o seguirá.

Todo cordeiro tem de passar pelo processo de crescimento. Quando nascemos de novo, somos iguais aos cordeiros: espiritualmente falando, podemos crescer ou ficar nessa condição até irmos para o céu. Para ouvir a voz de Deus temos que crescer espiritualmente. Há de se ler muito a Bíblia e orar em línguas também para ouvir a voz do Pastor. Cuidado para não ouvir a voz do estranho.

Quero lhe incentivar, com esse ensino, a buscar a Deus diligentemente, a fim de conhecer a Verdade e crescer espiritualmente. Não caia nos enganos do diabo, que usa uma doutrina completamente diferente da que Jesus ensinou para que nunca vejamos os resultados dos nossos clamores a Deus.

Arrume um tempo no seu dia e ore mais em línguas. Leia a Palavra: você encontrará paz para sua vida e direção nas horas difíceis. Para os problemas que você acha que não têm solução, você saberá como proceder para que sejam solucionados definitivamente. Você vai saber entender, em seu íntimo, que Jesus é a Verdade e traz solução para todos os nossos problemas.

Graça e Paz, Ana Maria Dias


Março 2017

Fone/Fax: (11) 4191-6425 – minamd.org.br

CARTA DE

MARÇO

2017

Amado(a) Irmão(a),

Neste mês, vamos estudar a paz, que é uma das peças da armadura do cristão. Em nosso dia a dia, precisamos ter a paz de Deus para vencermos as batalhas espirituais.

Muitos dos problemas que existem no Corpo de Cristo são resultados dos ataques sutis do diabo e, por isso, não podemos guerrear com as armas naturais. Vamos começar lendo o versículo 4 de II Coríntios 10:

Porque as armas da nossa milícia não são carnais, e sim poderosas em Deus, para destruir fortalezas, anulando sofismas.

Muitas pessoas dizem que, quando estão passando por fortes ataques do inimigo, oram e entregam a Deus a situação. Até certo ponto isso está certo. Entretanto, Paulo identificou que a batalha não é de Deus, e nós temos que lutar também. É claro que Deus é por nós, mas não podemos nos isentar da responsabilidade.

Quando dizemos “Deus, tudo está em Tuas mãos”, e apenas sentamos, sem nos mover para atacar o inimigo, nada acontece. É imprescindível que tenhamos a unção do Senhor ao usarmos as armas espirituais para lutar.

Observe agora Efésios 6:10-17:

Quanto ao mais, sede fortalecidos no Senhor e na força do seu poder. Revesti-vos de toda a armadura de Deus, para poder ficar firmes contra as ciladas do Diabo; porque a nossa luta não é contra o sangue e a carne, e sim contra os principados e potestades, contra os dominadores deste mundo tenebroso, contra as forças espirituais do mal, nas regiões celestes. Portanto, tomai toda a armadura de Deus, para que possais resistir no dia mau e, depois de terdes vencido tudo, permanecer inabaláveis.

Estai, pois, firmes, cingindo-vos com a verdade e vestindo-vos da couraça da justiça. Calçai os pés com a preparação do evangelho da paz; embraçando sempre o escudo da fé, com o qual podereis apagar todos os dardos inflamados do Maligno. Tomais também o capacete da salvação e a espada do Espírito, que é a palavra de Deus.

Devemos estar vestidos com a armadura de Cristo. O diabo quer que pensemos que é muito complicado atacá-lo e que por isso não vamos fazê-lo. Mas precisamos guerrear, e a paz é uma arma que nos protege contra o inimigo.

Para complementar o que lemos acima, em Efésios, vamos ler mais duas passagens. A primeira está em Colossenses 3:12-15:

Revesti-vos, pois, como eleitos de Deus, santos e amados, de ternos afetos de misericórdia, de bondade, de mansidão, de longanimidade. Suportai-vos uns aos outros, perdoai-vos mutuamente, caso alguém tenha motivo de queixa contra outrem. Assim como o Senhor vos perdoou, assim também perdoai vós; acima de tudo isto, porém, esteja o amor, que é o vínculo da perfeição. Seja a paz de Cristo o árbitro em vosso coração, a qual, também, fostes chamados em um só corpo; e sedes agradecidos.

A segunda leitura está em Filipenses 4:4-7:

Alegrai-vos sempre no Senhor; outra vez digo: alegrai-vos. Seja a vossa moderação conhecida de todos os homens. Perto está o Senhor. Não andeis ansiosos de coisa alguma; em tudo, porém, sejam conhecidas, diante de Deus, as vossas petições, pela oração e pela súplica, com ações de graças. E a paz de Deus, que excede todo o entendimento, guardará o vosso coração e a vossa mente em Cristo Jesus.

O que podemos perceber por meio da leitura destas passagens é a importância da paz de Deus em nossas vidas. Imagine uma casa rodeada de forças militares para proteger contra qualquer ataque de um inimigo: essa é a segurança que a paz de Deus nos dá.

Quando Paulo descreveu a paz como uma arma, ele tinha em mente um soldado romano vestido para a guerra. Como lemos anteriormente, em Efésios, ele diz “calçai os pés com o evangelho da paz”. Ele visualizou os calçados dos soldados, que eram totalmente de metal e vinham do joelho até os pés, até mesmo as solas eram de metal, para chutar o inimigo enquanto lutavam. Os calçados também eram uma arma, e hoje, ao calçarmos os pés com o evangelho da paz, estamos armados também.

Com isso em mente, vamos ler o versículo 20 de Romanos 16:

E o Deus da paz, em breve, esmagará debaixo dos vossos pés a Satanás.

Esmagar quer dizer aniquilar, deixar sem poder. E se você anda em paz, o inimigo não pode se levantar: ele fica no chão, caído, derrotado. Quando você anda na paz de Deus, o diabo sabe que se não correr e fugir de você, ele vai ficar debaixo de seus pés, esmagado, sem poder algum, e não poderá se levantar.

Veja o que dizem os versículos 8 a 11 de I Pedro 3:

Finalmente, sede todos de igual ânimo, compadecidos, fraternalmente amigos, misericordiosos, humildes, não pagando mal por mal ou injúria por injúria; antes, pelo contrário, bendizendo, pois para isto mesmo fostes chamados, a fim de receberdes bênção por herança. Pois quem quer amar a vida e ver dias felizes refreie a língua do mal e evite que os seus lábios falem dolosamente; aparte-se do mal, pratique o que é bom, busque a paz e empenhe-se por alcançá-la.

Nessa passagem, Pedro nos exorta a ir atrás dessa paz, porque por meio dela sempre conquistaremos as vitórias. Não podemos nos esquecer de que Jesus andou sempre em paz e não se abalava com os ataques do diabo, e foi essa nova natureza que Ele nos deu.

Você pode estar se perguntando como andar nessa paz que excede todo o entendimento. Eu lhe respondo: por meio da adoração e da oração em línguas.

Saiba que orar em línguas e adorar é uma decisão sua; faz parte da sua responsabilidade se mobilizar para se render a Deus e atacar o diabo. E se sua mente “viajar” e for para outros lugares enquanto orar em línguas, ou mesmo se você não estiver se sentindo bem enquanto estiver adorando, você decidiu orar e adorar a qualquer custo, então o medo ficará de fora. Asseguro a você que nestas condições o medo não pode entrar, ficar e nem controlar seus pensamentos. Foi isso que vimos nas citações acima, principalmente em II Coríntios 10:4, pois a adoração não é uma arma carnal, mas espiritual, que destrói fortalezas, equilibrando nossas emoções, e derrotando o diabo.

Se a preocupação tomar conta de seus pensamentos, estamos fora da vontade de Deus. Lembre-se disso e refugie-se imediatamente na oração em línguas e a na adoração ao Senhor.

Quando Paulo afirmou que aprendeu a ser contente em qualquer situação é porque ele aprendeu a andar na paz. Então, meu irmão, vá atrás dessa paz e ande em vitória sempre. Se Jesus é por você, quem será contra? Ele já te deu as armas!

Graça e Paz,

Ana Maria Dias


Março 2018

Fone/Fax: (11) 4191-6425 – minamd.org.br

CARTA DE

MARÇO

2018

Amado(a) Irmão(a),

Deus afirma em Sua Palavra que o Caminho Dele é sucesso sempre; então precisamos aprender como andar Nesse Caminho abençoado.

Vejamos o que Ele diz em Jeremias 29:11 – “Eu é que sei que pensamentos tenho a vosso respeito, diz o Senhor, pensamentos de paz e não de mal, para vos dar o fim que desejais.” Que Palavra poderosa o Senhor diz, com relação a Sua vontade e Plano para nossas vidas. De acordo com o plano Dele, Ele sabe como será o fim do processo, e como será o sucesso, mas, isso só acontecerá se O buscarmos. Esse plano que Deus tem para nossas vidas, sempre trará paz e nunca mal algum. Mas, Ele também não está dizendo que o mal não virá, o que Ele está dizendo é como Ele pensa e vê as coisas. Tem gente que pensa que o mal vem para que a vontade de Deus seja cumprida, é certo que esse pensamento não se encaixa no que Deus realmente é.

Vejamos o que diz Provérbios 3:5 – “Confia no Senhor de todo o teu coração e não te estribes no teu próprio entendimento.” A primeira coisa que devemos fazer é confiar em Deus ao caminhar com Ele, senão vai ser difícil andar no Caminho de Sucesso que Deus já tem estabelecido para nossas vidas.

Devemos ficar cientes que andar nos Caminhos do Senhor nem sempre será um “mar de rosas”, porque os ataques do inimigo virão e, não é para ninguém ficar surpreso com isso. Jesus foi ao deserto para ser tentado pelo diabo e por isso não devemos nos preocupar com o diabo porque Jesus já o derrotou. A Palavra nos ensina que devemos vestir a armadura do cristão e confiar no Senhor, de todo nosso coração, e não andarmos com nosso entendimento natural, conforme vimos acima, na citação em Provérbios.

Todo entendimento humano tem resistência, mas Deus sabe como vencê-la, e por isso precisamos da sabedoria de Deus que sabe como resolver os problemas quando eles vêm. Por isso é bom aprender como andar com Ele antes que surjam os problemas, porque você saberá que a resposta já está preparada sem saber como será manifesta, isto é, você não precisa se preocupar como Deus vai resolver o problema; você terá em seu coração a certeza de que o final será de paz e sucesso. Você descobrirá isso conforme diz Provérbios 3:7 – “Não sejas sábio aos teus próprios olhos; teme ao Senhor e aparta-te do mal.” Então, tenha cuidado com os conselhos de pessoas que não entendem o que a Palavra está dizendo e podem tirar você do Caminho de Deus; com certeza são pessoas boas, mas não entendem nada sobre a direção de Deus. Busque Deus com diligência para saber ser guiado por Ele para ter a direção certa.

Parece que esse assunto é algo muito difícil de aprender, mas é muito simples, pois depende da busca diária de Deus com o coração submisso a Ele e a direção vai sendo dada, a cada dia.

Veja, a seguir, Provérbios 11:5 – “A justiça do íntegro endireita o seu caminho, mas pela sua impiedade cai o perverso.” Nós nos tornamos justos quando aceitamos o sacrifício de Jesus por nós, e ao nos tornarmos justos adquirimos a condição de ouvir e saber exatamente o que Deus quer que façamos. Mas, se andarmos na alma, seguiremos os conceitos religiosos que não trarão solução para nada. Veja que Deus fala dos pensamentos Dele que trazem paz, e no Reino de Deus não tem nada para falhar; mas, se seguirmos nosso entendimento estaremos seguindo o padrão mundo. Muitos querem definir sucesso com falta de problema, e não é bem assim, porque senão Jesus teria sido o que mais falhou na terra. Jesus só fez o bem a todos e mesmo assim as pessoas queriam matá-Lo, a vida Dele foi toda de conflitos e mesmo assim cumpriu inteiramente a vontade do Pai – isso é sucesso!

Vamos ler Filipenses 4:12 – “Tanto sei estar humilhado como também ser honrado; de tudo e em todas as circunstâncias, já tenho experiência, tanto de fartura como de fome; assim de abundância como de escassez.” Paulo defini bem o que é servir a Deus e andar no Caminho do Seu Plano perfeito, muito embora, tiveram os que criticaram seus ensinos, e, esses tais foram pessoas cheias com o Espírito Santo, e por isso Paulo disse que sabia confiar em Deus, sem se importar com a condição em que se encontrava. Veja a sequência dessa Palavra Filipenses 4:13 e 19 – “...tudo posso naquele que me fortalece, ...e o meu Deus, segundo a sua riqueza em glória, há de suprir, em Cristo Jesus, cada uma de vossas necessidades.” Eu posso ter necessidade agora, mas Deus vai me suprir. A maior riqueza que temos está no âmbito do espírito e não no natural. É bom aprender sair da necessidade e entrar na abundância com o final esperado.

De acordo com o mundo, eu não tenho um ministério de sucesso, mas no conceito de Deus, tenho sim, porque estou fazendo o que Ele quer. Sucesso não é sentar-se à mesa de almoço e compartilhar o que é o seu ministério e o que se está fazendo, mas sim, compartilhar o Caminho que Deus traçou para se andar nele. Então, no v.13 diz que não importa o que você está passando ou, o que está acontecendo, porque você tudo pode naquele que o fortalece.

Vale lembrar, o que Paulo passou na prisão (Atos 16), mas no final foi sucesso.

Portanto, a força que Deus nos dá afeta nossa condição emocional para termos paz nos sofrimentos e Jesus estará no Caminho que devemos andar e quando o problema vier, Deus estará lá conosco, com a paz.

Observe o que diz Salmos 140:13 – “Assim, os justos renderão graças ao teu nome; os retos habitarão na tua presença.” Deus nos fortalece quando temos a Presença Dele dentro de nós; é para nós habitarmos nessa Presença, conforme o que está escrito em Salmos 90. Não se adquire essa Presença indo de igreja em igreja, ou de conferência em conferência para ter apenas um momento de glória. Adquire-se a Presença Dele no dia-a-dia, e você sabe que Ele está lá porque Ele disse: “jamais te deixarei nem te abandonarei”.

Uma coisa que não podemos fazer é o que Adão e Eva fizeram quando saíram da Presença de Deus, foram logo se esconder. Quem anda na Presença de Deus não se esconde Dele. Então, quando alguém diz que quer a Presença de Deus em sua vida, isso é muito simples, é só não se esconder Dele e buscá-Lo com diligência diariamente, andando no Caminho Dele para mudar o próprio jeito de viver, adquirindo a força de Deus e deixando de se apoiar em sua própria força.

Vamos aprender como andar na Presença de Deus, porque nossa força de viver vem daí e quando os conflitos e problemas vierem teremos a paz do Senhor que guardará nossa mente e coração em Cristo Jesus para superarmos tudo.

Passe um tempo com o Espírito Santo todos os dias adorando a Jesus, leia os Evangelhos, os livros do Novo Testamento, ore em línguas, e essa Presença se estabelecerá em seu coração.

Graça e Paz!

Ana Maria.


Outubro 2018

Amado(a) Irmão(a),

Vamos estudar, neste mês, a natureza sutil da contenda, para evitarmos cair nesse laço tão enganoso e prejudicial para nossas vidas.

Vamos começar lendo Tiago 3:16 – “Pois onde há inveja e sentimento faccioso, aí há confusão e toda espécie de coisas ruins.”, aqui, ele lista quatro coisas: inveja, sentimento faccioso, confusão e coisas ruins, eu diria “obras malignas”; isso tudo tem a ver com a pessoa que quer promover suas próprias ideias, sua convicção, causando inveja, divisão e facção, construindo obras malignas que é tudo contrário ao que Deus mandou fazer, trazendo desordem, por isso está junto com a facção.

Entendendo o que esse versículo acima quer dizer, vamos para o início do capítulo para pegarmos o raciocínio todo, veja Tiago 3:1 – “Meus irmãos, não vos torneis, muitos de vós, mestres, sabendo que havemos de receber maior juízo.” Ele está dizendo que nem todos são chamados para ensinar no Corpo de Cristo (a doutrina), procurar saber para que foi chamado, por Deus, e que nem todos são chamados para este tipo de ensino. Vamos ficar atentos porque no Dia do Senhor haverá julgamento individual para todos.

A Bíblia diz que já temos quem nos julgue, que é a Palavra, contudo, isso será feito baseado no chamado. No caso acima, o Mestre de Ensino vai ser julgado com o que ensinou. Vemos como são diferentes os ministérios, por exemplo, os evangelistas, os apóstolos vêm pregam e vão embora; mas o Mestre de Ensino e o Pastor ficam constantemente com as ovelhas.

Para quem tem o chamado de mestre de ensino, eu digo, que deve seguir a advertência acima, porque haverá condenação se ensinar errado a doutrina, por trazer um grande estrago no Corpo de Cristo.

Pois bem, vamos adiante observar Tiago 3:2 – “Porque todos tropeçamos em muitas coisas. Se alguém não tropeça no falar, é perfeito varão, capaz de refrear também todo o corpo.”- nós estamos sempre ensinando uns aos outros, mas o “perfeito varão” é aquele que é maduro espiritualmente e ensina dando a direção certa.

Vamos ver agora o poder da língua, Tiago 3:3-6 – “Ora, se pomos freio na boca dos cavalos, para nos obedecerem, também lhes dirigimos o corpo inteiro. Observai, igualmente, os navios que, sendo tão grandes e batidos de rijos ventos, por um pequeníssimo leme são dirigidos para onde queira o impulso do timoneiro. Assim, também a língua, pequeno órgão, se gaba de grandes coisas. Vede como uma fagulha põe em brasas tão grande selva! Ora, a língua é fogo; é mundo de iniquidade; a língua está situada entre os membros de nosso corpo, e contamina o corpo inteiro, e não só põe em chamas toda a carreira da existência humana, como também é posta ela mesma em chamas pelo inferno.” Ele está descrevendo o poder da língua para o Corpo de Cristo.

Vamos seguir a leitura para vermos como a língua pode causar o mal, Tiago 3:7-12 – “Pois toda espécie de feras, de aves, de répteis e de seres marinhos se doma e tem sido domada pelo gênero humano; a língua, porém, nenhum dos homens é capaz de domar; é mal incontido, carregado de veneno mortífero. Com ela, bendizemos ao Senhor e Pai; também, com ela, amaldiçoamos os homens, feitos à semelhança de Deus. De uma só boca procede bênção e maldição. Meus irmãos, não é conveniente que estas coisas sejam assim. Acaso, pode a fonte jorrar do mesmo lugar o que é doce e o que é amargoso? Acaso, meus irmãos, pode a figueira produzir azeitonas ou a videira, figos? Tampouco fonte de água salgada pode dar água doce.” – a primeira vista, isso tudo que acabamos de ler, parece confuso, mas ele está falando que a boca e a fonte não são a mesma coisa, porque a boca fala bênção e maldição, mas a fonte “não” pode produzir duas coisas, água doce e amarga. Assim, quem fala maldição, que é água amarga não sai da fonte do Senhor, isto é, da liderança do Espírito Santo, e sim da cisterna que a própria pessoa criou. O profeta Jeremias fala sobre isso, veja Jeremias 2:13 – “Porque dois males cometeu o meu povo: a mim me deixaram, o manancial de águas vivas, e cavaram cisternas, cisternas rotas, que não retêm as águas.” e também Jeremias 17:13 – “Ó Senhor, Esperança de Israel! Todos aqueles que te deixam serão envergonhados; o nome dos que se apartam de mim será escrito no chão; porque abandonam o Senhor, a fonte das águas vivas.” O que Jeremias fala aqui é exatamente o que vimos em Tiago, a boca sim fala benção e maldição, mas a fonte ou é doce ou amarga. A cisterna foi criada por promover a própria doutrina, e quem faz isso não é maduro espiritualmente.

As ofensas vêm dos laços que o mestre lança; e quais são esses laços? Eles são, as curas não são para hoje, os dons espirituais também não são para hoje, orar em línguas não é para mim, etc., isso são laços. E, não concordar com o ensino correto, que o pastor mostra na Bíblia, é viver de suas próprias águas.

Veja o que o Senhor Jesus fala sobre isso em Mateus 18:6-9 – “Qualquer, porém, que fizer tropeçar a um destes pequeninos que crêem em mim, melhor lhe fora que se lhe pendurasse ao pescoço uma grande pedra de moinho, e fosse afogado na profundeza do mar. Ai do mundo, por causa dos escândalos; porque é inevitável que venham escândalos, mas ai do homem pelo qual vem o escândalo! Portanto, se a tua mão ou teu pé te faz tropeçar, corta-o e lança-o fora de ti; melhor é entrares na vida manco ou aleijado do que, tendo duas mãos ou dois pés, seres lançado no fogo eterno. Se um dos teus olhos te faz tropeçar arranca-o e lança-o fora de ti; melhor é entrares na vida com um só dos teus olhos do que, tendo dois, seres lançado no inferno de fogo.” Com relação aos laços, Jesus está falando com aqueles, no Corpo de Cristo, que vêm com doutrinas que não ensinam a Verdade da Palavra de Deus, portanto isso é um laço; e, o final da fala de Jesus é uma advertência. Observe que Jesus e Tiago falam as mesmas coisas.

Voltemos para, continuando a leitura no mesmo capítulo, Tiago 3:13-18 – “Quem entre vós é sábio e inteligente? Mostre em mansidão de sabedoria, mediante condigno proceder, as suas obras. Se, pelo contrário, tendes em vosso coração inveja amargurada e sentimento faccioso, nem vos glorieis disso, nem mintais contra a verdade. Esta não é a sabedoria que desce lá do alto; antes, é terrena, animal e demoníaca. Pois, onde há inveja e sentimento faccioso, aí há confusão e toda espécie de coisas ruins. A sabedoria, porém, lá do alto é, primeiramente, pura; depois, pacífica, indulgente, tratável, plena de misericórdia e de bons frutos, imparcial, sem fingimento. Ora é em paz que se semeia o fruto da justiça, para os que promovem a paz.” A Palavra diz para ser sábio, e ter sabedoria. Essa sabedoria vem das águas vivas, através da natureza espiritual, mas o contrário não vem da fonte de Deus.

Timóteo também fala desse assunto.

Veja I Timóteo 4:1 – “Ora, o Espírito afirma expressamente que, nos últimos tempos, alguns apostatarão da fé, por obedecerem a espíritos enganadores e a ensinos de demônios.” Ele fala de doutrinas de diabos, essa doutrina vem dos próprios sentimentos, de tudo o que convém para si. Isso é aceitar uma liderança de uma fonte errada, comparando com o jeito do mundo e a própria decisão do que convém, exemplo, baseado no mundo, é que se tira o conceito do que está errado e do que está certo.

Quando falamos de divisão, logo pensamos na igreja dividida, pessoas dentro das igrejas, onde umas sentam de um lado e outras de outro, acaba o culto e saem correndo, nem se cumprimentam e não conversam entre si, não têm comunhão com as pessoas, então, em primeiro lugar pensamos que isso seja divisão na igreja; mas isso acontece porque não há envolvimento com os ensinos da igreja, e entre si; mas há também outro tipo de contenda que se levanta que são aqueles membros da igreja que se reúnem depois do culto e comentam sobre o sermão que o pastor pregou no culto; cada um com sua opinião, e alguns dizem que não concordam porque não resolve os seus problemas. Veja como esses comentários são sutis e as pessoas não percebem que estão lançando maldição e os que ouvem ficam quietos concordando; esses são os cristãos bebês reunidos conversando, falando a Palavra de Deus de maneira distorcida e um dia isso que era apenas uma conversa entre eles vai se tornar uma doutrina.

O apóstolo Tiago está advertindo sobre isso; pois quando esse tipo de coisa começa a ter concordância na congregação, o evangelho dessa pessoa não se alinha com a Palavra, então qual é o fundamento da doutrina nesse caso? Se não é da Palavra de Deus, é terrena e sensual e vem de outro alguém. Quando alguém diz que não acredita em alguma coisa da pregação do Evangelho, essa pessoa está baseada em que para fazer essa afirmação, ela tem que mostrar nas Escrituras de onde vem sua crença, com certeza não se encontrará referência Bíblica para isso.

Temos que andar alinhados a vontade de Deus, conforme está escrito em Romanos 12:1-2 – “Rogo-vos, pois, irmãos, pelas misericórdias de Deus, que apresenteis o vosso corpo por sacrifício vivo, santo e agradável a Deus, que é o vosso culto racional. E não vos conformeis com este século, mas transformai-vos pela renovação da vossa mente, para que experimenteis qual seja a boa, agradável e perfeita vontade de Deus.” Temos que saber qual é a perfeita e boa vontade de Deus, porque ou eu vou me conformar com o mundo ou com Deus. Antes éramos do mundo, agora nascemos de novo então não podemos mais permanecer nas coisas do passado.

Portanto, aconselho você a ler a Bíblia para assimilação da Palavra para depois entrar na meditação, pois quem medita na Palavra tem sua vida transformada. Juntamente com a leitura, acrescente a oração em línguas. Toda pessoa que lê a Bíblia, principalmente o Novo Testamento e ora em línguas, tem a condição de ficar protegido contra qualquer doutrina errada. Louvemos ao Senhor pelo Espírito Santo que nos trouxe do Céu essas línguas estranhas para nos edificar e nos proteger, em Nome de Jesus Cristo!

Graça e Paz!

Ana Maria.


Novembro 2018

Amado(a) Irmão(a),

Vamos estudar a Palavra de Deus para aprendermos como desenvolver pensamentos espirituais, já que nascemos de novo e, de agora em diante, o caminhar tem que ser no espírito recriado e não mais nos pensamentos naturais, ou seja, carnais.

Conscientes de que nascemos de novo, existe uma semelhança entre nós e Deus, porque Ele é Espírito e nós também temos um espírito que se compara com o de Deus e tem a vida Dele nesse espírito nascido de novo. Pois bem, se Deus pensa no nível espiritual, portanto quem não tem essa parte espiritual nascida de novo não pode pensar com o espírito porque só tem a parte natural ativa em si, o espírito está morto para Deus. Todos os que não tem a vida espiritual de Deus está no âmbito natural e os relacionamentos se baseiam no natural.

Então, vamos começar lendo I Coríntios 2:7 – “...mas falamos a sabedoria de Deus em mistério, outrora oculta, a qual Deus preordenou desde a eternidade para a nossa glória.” Deus preordenou sabedoria antes do mundo e isso foi em termos espirituais, por isso devemos começar a pensar no espírito. Será que Deus olha para a terra e pensa, como vou fazer isso, ou como vou resolver essas coisas? Claro que não é assim, Deus olha para todas as coisas no mundo na perspectiva espiritual. Deus não Se vê debaixo das tentações do homem, dentro da visão Dele, existe solução para tudo, Ele sabe como resolver as coisas. Tem coisas no natural que os homens pesquisam e acabam achando uma solução, mas para Deus não tem desafios. Vale lembrar de quando o Anjo Gabriel anunciou a concepção de Jesus à Virgem Maria, ela perguntou como isso seria feito e ele disse, “tudo é possível para Deus”, e ela respondeu: “seja feito em mim segundo a Sua Palavra, e ficou grávida. Isso aconteceu porque Deus sabe como trazer as coisas para o natural, como uma estrela, um planeta e até mesmo fazer crescer uma perna amputada; coisas que os médicos não podem fazer, são coisas que trazem um impacto no natural. Nós somos a esperança de Deus para fazermos coisas acontecerem no natural, porque para Deus não tem desafios.

Vejamos Romanos 12:1-2 – “Rogo-vos, pois, irmãos, pelas misericórdias de Deus, que apresenteis o vosso corpo por sacrifício vivo, santo e agradável a Deus, que é o vosso culto racional. E não vos conformeis com este século, mas transformai-vos pela renovação da vossa mente, para que experimenteis qual seja a boa, agradável e perfeita vontade de Deus.” Veja o que Deus quer para nós; ele diz: não vos conformeis com este mundo..., isto porque antes nós não tínhamos vida espiritual, tudo era no natural para nós. Lembrando aquela passagem do Evangelho do momento da tempestade no mar e o barco enchendo-se de água e os apóstolos desesperados e com medo não sabiam o que fazer, pensavam em tirar água do barco e Jesus disse: homens de pouca fé. Por isso é importante sabermos o que Deus quer que façamos, assim, a oração em línguas nos favorece fazendo-nos saber qual é a vontade de Deus. Veja Romanos 8:26 – “Também o Espírito, semelhantemente, nos assiste em nossa fraqueza; porque não sabemos orar como convém, mas o mesmo Espírito intercede por nós sobremaneira, com gemidos inexprimíveis.” Nós oramos em línguas, e precisamos saber que o Espírito Santo não pensa no natural, é tudo no âmbito espiritual, e assim, enquanto oramos em línguas ele desenvolve em nós a Mente de Cristo, que é um processo. Voltando para a passagem da tempestade, Jesus lidou com ela no espírito, enquanto os apóstolos lidaram no natural.

Portanto, temos a capacidade de pensar como Deus, com relação às coisas da nossa vida. Toda vez que vem um problema em nossa vida, a tendência é resolver no natural até ficarmos desanimados e por fim nos perguntamos: o que fazer? E, se orarmos em línguas, Deus sabe o que fazer e o Espírito Santo vai dar informações que vêm da Mente Daquele que criou até mesmo as moléculas e vamos entender como lidar com as coisas que estão no natural, isto é, o conhecimento que o Espírito Santo passa para nós, vai nos dizer como proceder para mudar essas coisas no natural. Pode ser que Ele diga para confessar a Palavra e diga quais versículos que se deve confessar e se obedecermos vamos ver mudança em situações que pareciam sem solução.

Quando dizemos, falar a Palavra, estamos falando de Vida de Deus. Veja Colossenses 1:16-17 – “...pois nele foram criadas todas as coisas, nos céus e sobre a terra, as visíveis e as invisíveis, sejam tronos, seja soberanias, quer principados, quer potestades. Tudo foi criado por meio dele e para ele. Ele é antes de todas as coisas. Nele, tudo subsiste.” Atente a palavra subsiste, é exatamente o que descreve Gênesis 1:1 – “No princípio, criou Deus os céus e a terra.” Deus sempre existiu!

Veja, Hebreus 1:3 – “Ele, que é o resplendor da glória e a expressão exata do seu Ser, sustentando todas as coisas pela palavra do seu poder, depois de ter feito a purificação dos pecados, assentou-se à direita da Majestade, nas alturas.” Você observou que Ele disse, palavra do seu poder, isso quer dizer que quando falamos a Palavra, nós temos a vida de Deus em nós. E se orarmos em línguas, confessarmos a Palavra e lermos a Bíblia, o Espírito Santo arruma nossos pensamentos.

Deus quer que mudemos nosso modo de pensar para que as coisas de nossas vidas mudem também, e isso vai ser de grande vantagem para nós.

A religião nos ajuda a pensarmos de acordo com o natural e isso é um empecilho para recebermos orientação de Deus para recebermos as bênçãos através das orações.

Resumindo, temos que viver como Jesus fez com a tempestade. Nós temos que falar com a tempestade de nossas vidas e elas tem que mudar.

Meu amigo(a), busque um tempo com Deus orando em línguas e confessando a Palavra e você verá as coisas impossíveis serem resolvidas, isto porque você mudou seu modo de pensar. Glória a Deus! Aleluia Jesus!

Graça e Paz!

Ana Maria.


Abril 2019

Fone/Fax: (11) 4191-6425 – minamd.org.br

CARTA DE

ABRIL

2019

Amado(a) Irmão(a),

Vamos, neste mês, estudar a Palavra para sabermos como fazer para lidar com os problemas quando eles veem, porque parece que tem alguns que são mais difíceis, principalmente, quando o diabo fica trazendo problemas antigos de volta.

Vamos começar por II Cor.10:3-5 – “Porque, embora andando na carne, não militamos segundo a carne. Porque as armas da nossa milícia não são carnais, e sim poderosas em Deus, para destruir fortalezas, anulando nós sofismas e toda altivez que se levante contra o conhecimento de Deus, e levando cativo todo pensamento à obediência de Cristo.” Deus está dizendo aqui que vamos ter guerra, mas não no âmbito natural, embora pareça que seja no natural, elas são espirituais, portanto, as armas que estão disponíveis para nós, são armas espirituais. O problema não é uma pessoa ou qualquer outra situação, pois tudo vem de dentro de nós e Ele chama isso de fortaleza dizendo que essas fortalezas são nossos pensamentos, isto é, o padrão dos pensamentos.

Então para lidar com isso, temos que expulsar os pensamentos e trazê-los cativos. O propósito dos pensamentos é exaltar a si mesmo indo contra o conhecimento de Deus. Essas fortalezas têm como objetivo tirar fora tudo o que é de Deus e os pensamentos sejam a prioridade de sua vida.

Todas as vezes que dizemos que não sabemos o que fazer, estamos exaltando nossos pensamentos acima do conhecimento de Deus. Veja como são os pensamentos, eu não sei o que fazer e por que Deus não faz alguma coisa para me ajudar? Esses são os pensamentos errados, os sofismas e altivez mental que estão se exaltando acima do conhecimento de Deus.

Vamos ver como são esses pensamento, a altivez mental e os sofismas observando Marcos 4:35-41 – “Naquele dia, sendo já tarde, disse-lhes Jesus: Passemos para a outra margem. E eles, despedindo a multidão, o levaram assim como estava, no barco. Ora, levantou-se grande temporal de vento, e as ondas se arremessavam contra o barco, de modo que o mesmo já estava a encher-se de água. E Jesus estava na popa, dormindo sobre o travesseiro; eles o despertaram e lhe disseram: Mestre, não te importa que pereçamos? E ele, despertando, repreendeu o vento e disse ao mar: Acalma-te, emudece! O vento se aquietou, e fez-se grande bonança. Então, lhes disse: Por que sois assim tímidos?! Como é que não tendes fé? E eles, possuídos de grande temor, diziam uns aos outros: Quem é este que até o vento e o mar lhe obedecem?” Veja o desespero dos discípulos acordando o Mestre pensando que Ele tinha que lhes ajudar a tirar a água do barco que estava ficando cheio e em perigo de afundar. Então, Jesus levanta e repreende o vento e manda o mar se acalmar, em vez, de ir tirar água do barco, eles não esperavam que Jesus fosse fazer isso.

Veja como Jesus usou a arma espiritual. Havia uma circunstância externa que era o sofisma que vinham dos pensamentos errados que se exaltaram acima do conhecimento de Cristo. Veja as atitudes deles, puseram a atenção na circunstância externa e a imaginação se levantou, no caso era, o barco vai afundar.

Os discípulos pensaram que iam morrer, mas Jesus estava com eles. Não podemos nos esquecer que Ele disse: “jamais lhes deixarei, nem lhes abandonarei”. Infelizmente, nós também, fazemos o mesmo, muitas vezes, usando da imaginação de como vamos resolver os problemas. Veja que os discípulos acharam que tirando água do barco iria resolver o problema, mas o pensamento de Jesus foi diferente.

O problema estava dentro deles, pois no mesmo dia Jesus tinha acabado de ensinar que o semeador saiu para semear, etc.., e que precisavam ter cuidado de como se ouve a Palavra, porque o diabo vem imediatamente roubá-la. E, foi isso mesmo que o diabo fez, roubou toda Palavra que Jesus semeou com aquele ensino todo.

Acontece que se fala mais sobre os problemas do que sobre Jesus, esse é um costume muito comum que observamos entre os cristãos.

Observe que Jesus estava no barco juntos com os discípulos e o problema estava lá, mas ele não se preocupou e por isso dormiu. Como é diferente ter confiança em Deus e estar cheio de medo e preocupação.

Vamos lembrar daquela passagem que Jesus estava no alto do monte, à noite, quando outra tempestade veio e os discípulos estavam no mar e ele desce de lá e anda sobre as águas para socorrê-los, e o problema foi resolvido.

Vamos, agora, ver uma “tempestade” na vida de Jesus – “João 8:59 – “...Então, pegaram em pedras para atirarem nele; mas Jesus se ocultou e saiu do templo.” Jesus não tentou se esconder, ou saiu correndo, ou desapareceu e apareceu em outro lugar, não, Jesus passou no meio deles.

Veja João 10:31,39 – “Novamente, pegaram os judeus em pedras para lhe atirar... Nesse ponto, procuravam, outra vez, prendê-lo; mas ele se livrou das suas mãos.” Mais uma vez, Jesus escapou deles.

Veja agora, Lucas 4:28-30 – “Todos na sinagoga, ouvindo essas coisas, se encheram de ira. E, levantando-se, expulsaram-no da cidade e o levaram até ao cimo do monte sobre o qual estava edificada, para , de lá, o precipitarem abaixo. Jesus, porém, passando por entre eles, retirou-se.” Isso é um milagre, e Ele lidou com a morte mais de uma vez, e se livrou.

Vamos observar a vida do apóstolo Paulo em II Cor.11:23-30 – “São ministros de Cristo? (Falo como se fora de mim.) Eu ainda mais: em trabalhos, muito mais; muito mais em prisões; em açoites, sem medidas; em perigos de morte, muitas vezes. Cinco vezes recebi dos judeus uma quarentena de açoites menos um; fui três vezes fustigado com varas; uma vez, apedrejado; em naufrágio, três vezes; uma noite e um dia passei na voragem do mar; em jornadas, muitas vezes; em perigos de rios, em perigos de salteadores, em perigos entre patrícios, em perigos entre gentios, em perigos na cidade, em perigos no deserto, em perigos no mar, em perigos entre falsos irmãos; em trabalhos e fadigas, em vigílias, muitas vezes; em fome e sede, em jejuns, muitas vezes, em frio e nudez. Além das coisas exteriores, há o que pesa sobre mim diariamente, a preocupação com todas as igrejas. Quem enfraquece, que também eu não enfraqueça? Quem se escandaliza, que eu não me inflame? Se tenho de gloriar-me, gloriar-me-ei no que diz respeito à minha fraqueza.” O apóstolo Paulo descreve aqui tudo o que passou, embora estivesse fazendo a vontade de Deus, ele lidou com a morte como Jesus; então, o que é que não tem solução em nossas vidas?

Pois bem, o que Deus quer que façamos é que nos entreguemos diante do Trono da Graça para termos comunhão com Ele, principalmente, quando estivermos passando por algum problema.

Veja as instruções de Jesus sobre isso em João 14:1 – “Não se turbe o vosso coração, credes em Deus, crede também em mim.” Ele está dizendo que vamos passar por situações problemáticas, mas mesmo assim não devemos ter preocupação em nosso coração para que os problemas não sejam exaltados acima do conhecimento de Deus. Continuando o assunto veja o que Jesus fala a seguir no v.27 – “Deixo-vos a paz, a minha paz vos dou; não vo-la dou como a dá o mundo. Não se turbe o vosso coração, nem se atemorize”, o que Jesus quer dizer coma palavra atemorize? Ele se refere para quando dizemos: “não sei o que fazer com esses problemas”. Já sabemos que os problemas que vêm para nossas vidas, não vêm para ensinar fé; e só ficamos firmes e corajosos quando passamos tempo na Presença de Deus. Os problemas não fazem você confiar em Deus, mas trazem a confiança que você tem armazenada no seu íntimo.

Então, quando os problemas vierem, a resposta não precisa vir das suas emoções, mas você tem que ter uma opção de escolha, que pode ser vinda da Palavra de Deus ou seguir seus pensamentos.

Nossa oração diária, na Presença de Deus, nos ajudará a sabermos lidar com os problemas, porque Deus nos dará a sabedoria Dele.

Vale muito a pena ter um relacionamento verdadeiro com Deus para termos a direção Dele nas horas difíceis da vida. Portanto, encorajo você a orar em línguas todos os dias e adorar o Senhor.

Graça e Paz!

Ana Maria.


Julho 2019

Fone/Fax: (11) 4191-6425 – minamd.org.br

CARTA DE

JULHO

2019

Amado(a) Irmão(a),

Vamos falar nesta carta sobre a Lei de Moisés e quando ela foi dada.

Vamos começar lendo Gênesis 1:26-27 – “Também disse Deus: Façamos o homem à nossa semelhança; tenha ele domínio sobre os peixes do mar, sobre as aves dos céus, sobre os animais domésticos, sobre toda a terra e sobre todos os répteis que rastejam pela terra. Criou Deus, pois, o homem à sua imagem, à imagem de Deus o criou; homem e mulher os criou.” Observe que a palavra semelhança aparece três vezes, neste trecho.

Veja agora Gênesis 2:15 – “Tomou, pois, o Senhor Deus ao homem e o colocou no jardim do Éden para o cultivar e o guardar. Podemos observar que desde Gen.1:26 até o fim do capítulo 3, Deus não deu nenhuma Lei para Adão, a única coisa que ele disse foi, daquela árvore não comerás. Deus não precisou dar a Lei para Adão porque ele foi feito a imagem de Deus, e porque o homem era como Deus, não estou dizendo que o homem era Deus, e sim como Deus, por isso, ele não precisava de lei.

Então vejamos Gênesis 15:1-21 – “Depois destes acontecimentos, veio a palavra do Senhor a Abrão, numa visão, e disse: Não temas, Abrão, eu sou o teu escudo, e teu galardão será sobremodo grande. Respondeu Abrão: Senhor Deus, que me haverás de dar, se continuo sem filhos e o herdeiro da minha casa é o damasceno Eliézer? Disse mais Abrão: A mim não me concedeste descendência, e um servo nascido na minha casa será o meu herdeiro. A isto respondeu logo o Senhor, dizendo: Não será esse o teu herdeiro; mas aquele que será gerado de ti será o teu herdeiro. Então, conduziu-o até fora e disse: Olha para os céus e conta as estrelas, se é que o podes. E lhe disse: Será assim a tua posteridade. Ele creu no Senhor, e isso lhe foi imputado para justiça. Disse-lhe mais: Eu sou o Senhor que te tirei de Ur dos caldeus, para dar-te por herança esta terra. Perguntou-lhe Abrão: Senhor Deus, como saberei que hei de possuí-la? Respondeu-lhe: Toma-me uma novilha, uma cabra e um cordeiro, cada qual de três anos, uma rola e um pombinho. Ele, tomando todos estes animais, partiu-os pelo meio e lhes pôs em ordem as metades, umas defronte das outras; e não partiu as aves. As aves de rapina desciam sobre os cadáveres, porém Abrão as enxotava. Ao pôr do sol, caiu profundo sono sobre Abrão, e grande pavor e cerradas trevas o acometeram; então, lhe foi dito: Sabe, com certeza, que a tua posteridade será peregrina em terra alheia, e será reduzida à escravidão, e será afligida por quatrocentos anos. Mas também eu julgarei a gente a que têm de sujeitar-se; e depois sairão com grandes riquezas. E tu irás para os teus pais em paz; serás sepultado em ditosa velhice.” Vemos, nesse momento, Deus fazendo uma aliança com Abrão, mas não lhe deu nenhuma lei; o que Deus deu foram instruções sobre os sacrifícios. Abrão não sabia nada sobre lei.

Vamos ver agora, Êxodo 1:5-13 – “Todas as pessoas, pois, que descenderam de Jacó foram setenta; José, porém, estava no Egito. Faleceu José e todos os seus irmãos, e toda aquela geração. Mas os filhos de Israel foram fecundos, e aumentaram muito, e se multiplicaram, e grandemente se fortaleceram, de maneira que a terra se encheu deles. Entrementes, se levantou novo rei sobre o Egito, que não conheceram José. Ele disse ao seu povo: Eis que o povo dos filhos de Israel é mais numeroso e mais forte do que nós. Eia, usemos de astúcia para com ele, para que não se multiplique, e seja o caso que, vindo guerra, ele se ajunte com os nossos inimigos, peleje contra nós e saia da terra. E os egípcios puseram sobre eles feitores de obras, para os afligirem contra suas cargas E os israelitas edificaram a Faraó as cidades celeiros, Pitom e Ramessés. Mas, quanto mais os afligiam, tanto mais se multiplicavam e tanto mais se espalhavam; de maneira que se inquietavam por causa dos filhos de Israel; então, os egípcios, com tirania, faziam servir os filhos de Israel e lhes fizeram amargar a vida com dura servidão, em barro, e em tijolos, e com todo o trabalho no campo; com todo o serviço em que na tirania os serviam.” Conforme Deus falou para Abrão, o povo descendente dele foi para o Egito, esse novo Faraó não conheceu José e por isso não respeitou sua descendência.

Vamos continuando a história seguindo no tempo, veja Êxodo 3:1-10 – “Apascentava Moisés o rebanho de Jetro, seu sogro, sacerdote de Midiã; e, levando o rebanho para o lado ocidental do deserto, chegou ao monte de Deus, a Horebe. Apareceu-lhe o Anjo do Senhor numa chama de fogo, no meio de uma sarça; Moisés olhou, e eis que a sarça ardia no fogo e a sarça não se consumia. Então, disse consigo mesmo: Irei para lá e verei essa grande maravilha; por que a sarça não se queima? Vendo o Senhor que ele se voltava para ver, Deus, do meio da sarça, o chamou e disse: Moisés! Ele respondeu: Eis-me aqui! Deus continuou: Não te chegues para cá; tira as sandálias dos pés, porque o lugar em que estás é terra santa. Disse mais: Eu sou o Deus de teu pai, o Deus de Abraão, o Deus de Isaque e o Deus de Jacó. Moisés escondeu o rosto, porque temeu olhar para Deus. Disse ainda o Senhor: Certamente, vi a aflição do meu povo, que está no Egito, e ouvi o seu clamor por causa dos seus exatores. Conheço-lhe o sofrimento; por isso, desci a fim de livrá-lo da mão dos egípcios e para fazê-lo subir daquela terra a uma terra boa e ampla, terra que mana leite e mel; o lugar do cananeu, do heteu, do amorreu, do ferezeu, do heveu e do jebuseu. Pois o clamor dos filhos de Israel chegou até mim, e também vejo a opressão com que os egípcios os estão oprimindo. Vem, agora, e eu te enviarei a Faraó, para que tires o meu povo, os filhos de Israel, do Egito.” Então, do capítulo 1 ao 2, se passaram quatrocentos anos de aflição do povo de Israel, em terras estranhas, no Egito.

Vamos, agora, avançar para Êxodo 19:1-6 – “No terceiro mês da saída dos filhos de Israel da terra do Egito, no primeiro dia desse mês, vieram ao deserto do Sinai. Tendo partido de Refidim, vieram ao deserto do Sinai, no qual se acamparam; ali, pois, se acampou Israel em frente do monte. Subiu Moisés a Deus, e do monte o Senhor o chamou e lhe disse: Assim falarás à casa de Jacó e anunciarás aos filhos de Israel: Tendes visto o que fiz aos egípcios, como vos levei sobre asas de águias e vos cheguei a mim. Agora, pois, se diligentemente em ouvirdes a minha voz e guardardes a minha aliança, então, sereis a minha propriedade peculiar dentre todos os povos; porque toda a terra é minha; vós me sereis reino de sacerdotes e nação santa. São estas as palavras que falarás aos filhos de Israel.” Notamos aqui que Deus fala para guardar a aliança e não para guardar a lei, porque não tinha lei ainda, esse povo viveu séculos e séculos sem lei.

Vamos ver, então, quando que a lei foi dada, veja Êxodo 20:1 – “Então, falou Deus todas estas palavras....,” finalmente, foi aqui que Deus deu a lei a Israel; era uma nação sem lei, mas, logo que a lei foi dada fazem um bezerro de ouro para adorarem.

Em Êxodo, Deus diz que eles seriam sacerdotes para o Senhor se cumprissem a Aliança, depois, mais tarde a Lei foi dada. Duas coisas aconteceram, primeiro a Aliança e depois a Lei; e o que ficou estabelecido para nós, depois que Jesus veio. Veja I Pe.2:9 – “Vós, porém, sois raça eleita, sacerdócio real, nação santa, povo de propriedade exclusiva de Deus, a fim de proclamardes as virtudes daquele que vos chamou das trevas para a sua maravilhosa luz.” Pedro fala que, para nós, agora, tudo é baseado na Aliança, e a Aliança não tem nada a ver com a Lei, mas a Lei tem a ver com a Aliança; e para nós está estabelecida a Aliança. E, qual é o impacto que a Lei tem em nossas vidas?

Veja Êxodo 19:6 – “Vós sereis reino de sacerdotes e nação santa. São estas as palavras que falarás aos filhos de Israel.” Observe, que Deus não falou que iria levantar uma tribo de sacerdotes, mas sim, que iria levantar um reino de sacerdotes; e, foi exatamente isso que o apóstolo Pedro afirma em sua epístola. Então, afinal, o que Deus quer que dure para sempre, a Aliança que fez com Abraão, ou uma Aliança diferente? A Carta aos Hebreus diz que temos uma Aliança melhor que foi feita no Sangue de Jesus.

Recapitulando, vamos lembrar que Deus criou o homem à sua imagem e semelhança, e a primeira regra dada a ele foi de não comer do fruto da árvore; observe, que Deus não falou em sacrifício de animal, e ainda não tinha Lei.

Vimos, mais tarde, Deus fazendo uma Aliança com Abraão e ainda não tinha a Lei. Depois, Israel se torna uma nação e por séculos não tiveram a Lei e Deus disse: Esse é meu povo e eu o amo. A Lei só veio depois de séculos, isto é, depois que saíram do Egito.

Para entendermos melhor como é a Aliança de Deus conosco, os cristãos, vamos ler Romanos 2:14 – “Quando, pois, os gentios, que não têm lei, procedem, por natureza, de conformidade com a lei, não tendo lei, servem eles de lei para si mesmos.” Pois bem, os gentios não têm lei, e como fica para eles o “guardar o sábado”? Lembre-se que os judeus tinham a Lei e por isso tinham que guardar o sábado; os gentios tinham a Aliança, então era para guardar a Aliança. A Palavra diz que os gentios têm a lei por natureza, isto é, a nova natureza que recebemos quando nascemos de novo já traz em si gravada nela a Lei e por isso não é mais preciso sacrificar animais, isso era uma obrigação para os judeus à quem foi dada a Lei. Por isso, nós que temos a natureza de Deus dentro de nós, não precisamos praticar certas coisas da Lei.

Vemos isso que acabei de falar em Gálatas 5:18 – “Mas, se sois guiado pelo espírito, não estais sob a lei.” Isso quer dizer que, se nascemos de novo e temos o Espírito de Deus em nós, não estamos sob a Lei.

Veja I João 4:14-17 – “E nós temos visto e testemunhamos que o Pai enviou o seu Filho como Salvador do mundo. Aquele que confessar que Jesus é o Filho de Deus, Deus permanece nele, e ele, em Deus. E nós conhecemos e cremos no amor que Deus tem por nós. Deus é amor, e aquele que permanece no amor permanece em Deus, e Deus, nele. Nisto é em nós aperfeiçoado o amor, para que, no Dia do juízo, mantenhamos confiança; pois, segundo ele é, também somos nesse mundo.” Veja como foi dito aqui que nós somos neste mundo, assim como Ele é.

Você se lembra que vimos em Gênesis 1:26-27 que Deus disse: Façamos o homem a nossa imagem e luz? Pois é, Deus não estava sob a Lei quando criou o homem, mas o criou a Sua imagem. Assim, I João 4 e Gênesis 1, dizem a mesma coisa, a única diferença entre Adão e nós é que o corpo dele não estava em corrupção e o nosso está.

O pior de tudo, são pessoas que querem pôr os cristãos sob a Lei, acontece que nós fomos redimidos da maldição da Lei. Agora, nós já fomos lavados no Sangue com uma nova Aliança, e assim como Ele é nós somos neste mundo. Se o Filho o libertar, verdadeiramente será liberto. Então, não permita que ninguém o coloque, de novo, na escravidão da Lei, fazendo-o cumprir suas regras. Você é livre agora com a condição de ser guiado pelo Espírito Santo.

Então, passe um tempo do seu dia orando em línguas e leia os livros do Novo Testamento para que o Espírito Santo lhe dê a revelação de quem você é agora em Cristo Jesus, e usufrua de todas as bênçãos celestiais que estão liberadas para você que nasceu de novo e pertence ao Reino de Deus.

Graça e Paz! Ana Maria.


Agosto 2019

Fone/Fax: (11) 4191-6425 – minamd.org.br

CARTA

DE AGOSTO

2019

Amado(a) Irmão(a),

Quero neste mês, trazer um ensino da Palavra, para que você observe os benefícios que a oração em línguas traz, dando condições a Deus de promover você no seu chamado para o plano Dele ser cumprido através de você.

Veja Salmos 75:4-7 – “Digo aos soberbos: não sejais arrogantes; e aos ímpios: não levanteis a vossa força. Não levanteis altivamente a vossa força, nem faleis com insolência contra a Rocha. Porque não é do Oriente, não é do Ocidente, nem do deserto que vem o auxílio. Deus é o juiz; a um abate, a outro exalta.” A Palavra diz que é Deus que exalta as pessoas, portanto, não se deve querer que qualquer promoção venha de outros.

Vejamos o que a Palavra diz para nós que estamos no Novo Testamento e como funciona, I Pe.5:6 – “Humilhai-vos, portanto, sob a poderosa mão de Deus, para que ele, em tempo oportuno, vos exalte.” Então, Ele está dizendo aqui que vai exaltar quando estiver pronto.

Tem pessoas que dizem, tenho orando muito em línguas, horas e horas, por dia, e quando é que Deus vai me usar? E com isso, muitos ficam descontentes e acabam culpando outros, dizendo que eles é que estão segurando o progresso no ministério.

Lemos em Salmos que promoção não vem de uma perspectiva natural, mas Deus é que irá levantar a pessoa. Quando se pensa que o pastor que segura o progresso, está pensando errado porque o pastor não é maior que Deus.

E, pensar que orou mais de oitocentas horas em línguas e ainda não viu o progresso no mistério, é pensar que a promoção vem do tanto de horas que orou, mas a promoção vem das mudanças que são feitas através das horas. Acontece que tem pessoas que são mais humildes diante de Deus e aceitam as mudanças e, assim a mudança da vida vai acontecendo, através das horas de oração.

Atenção: oração em línguas muda vida, “mas” é preciso colaborar com o Espírito Santo para o que tem que ser feito. Oração em línguas não vai me forçar a nada, mas me leva a um lugar onde eu posso mudar. Quando eu oro bastante em línguas, o Espírito Santo vem me apresentar as mudanças e quando mudo, Deus começa a me promover. Então, não são as horas, mas as mudanças. Quando você começa a mudar do jeito que Deus deseja, você não terá frustrações por não ter mais promoções em sua vida.

Tem os que dizem, Deus me chamou para ser pastor, ou evangelista, etc. e onde está a igreja para eu pastorear, e quanto a ser evangelista, onde estão os convites????? Não é assim que funciona, nós somos mais impressionados conosco mesmos do que Deus.

Em nossas orações, devemos perguntar a Deus, para Ele nos mostrar, o que temos que ver, de acordo com a visão Dele e entender as coisas como Ele entende. E assim, toda vez que vierem aqueles pensamentos errados, de altivez mental, contra os pensamentos de Deus, você vai anula-los, deixando Deus ajustar você em tudo o que for preciso, pois Deus sempre vai usar você o máximo que puder.

Saiba que Deus procura por pessoas para Ele usar e manifestar Sua Glória e Poder. Ele não se preocupa com o passado de ninguém, mas Ele vai colocar cada um no lugar que Ele quer para fazer o que é da vontade Dele. Não somos nós que escolhemos.

Veja a importância de orar muito em línguas. Olhe o que diz I Co.14-2 – “Pois quem fala em outra língua não fala a homens, senão a Deus, visto que ninguém o entende, e em espírito fala mistérios.” Se você apenas orar com seu entendimento, você chegará a uma conclusão com sua concepção e não através das Escrituras. Com meu entendimento, posso chegar a muitas conclusões. Pois, os santos do Antigo Testamento oravam apenas com o entendimento e conseguiram muito e Deus respondia aos clamores deles, mas agora, no Novo Testamento, Deus nos deu o Espírito Santo com a oração em línguas para nos guiar.

O apóstolo Paulo era um homem muito culto e foi quem escreveu muito sobre orar em línguas, por isso não devemos descartar essa prática.

Nessa passagem, citada acima, vimos que orar em línguas fala direto com Deus e vem do Espírito Santo e brota do nosso espírito que é o lugar da comunicação com Deus. E, diz também, que quando oro em línguas oro os mistérios de Deus.

Continuando com a leitura, veja, agora, o que diz o V.4 – “O que fala em outra língua a si mesmo se edifica, mas o que profetiza edifica a igreja.” Está dizendo aqui, que orar em línguas traz edificação espiritual, meu espírito cresce. Por exemplo: se eu for na academia, estarei edificando meu corpo físico, mas se oro em línguas eu edifico meu espírito, fazendo com que ele amadureça.

Vamos para o V.15 – “Que farei pois? Orarei com o espírito, mas também orarei com a mente; cantarei com o espírito, mas também cantarei com a mente.” Ele está dizendo aqui que é para orar em línguas e orar com o entendimento também, é para juntar os dois. É para cantar em línguas, como uma adoração ao Senhor; você ora em línguas e canta em línguas também.

Veja Romanos 8:26 – “Também o Espírito, semelhantemente, nos assiste em nossa fraqueza; porque não sabemos orar como convém, mas o mesmo Espírito intercede por nós sobremaneira, com gemidos inexprimíveis.” Então, vimos, anteriormente, que temos que orar com nosso entendimento, mas com essa passagem entendemos que devemos orar a maior porcentagem do tempo em outras línguas, pois estamos orando a vontade do Pai para nossas vidas.

Vamos, agora, para Judas 20 – “Vós, porém, amados, edificando-vos na vossa fé santíssima, orando no Espírito Santo.” A Palavra diz que devemos andar por fé e não pelo que se vê, portanto, se eu não orar em línguas como vou edificar a minha fé? [Entenda que fé não é apenas crer que Jesus é o Filho de Deus, mas que eu tudo posso naquele que me fortalece e muito mais que isso.] Se eu orar bastante em línguas vou edificar minha fé santíssima e vou viver pela fé e agir de acordo com ela. V.21 – “Guardai-vos no amor de Deus, esperando a misericórdia de nosso Senhor Jesus Cristo, para a vida eterna.” Diz aqui que orar em línguas desenvolve o andar no amor de Deus, conforme está escrito também em Romanos 5:5 – “Ora, a esperança não confunde, porque o amor de Deus é derramado em nosso coração pelo Espírito Santo, que nos foi outorgado.” Andar no amor de Deus não quer dizer ser agradável às pessoas, aí está a confusão; por exemplo: vem uma pessoa até você que usa drogas, fuma maconha, bebe cerveja, vodka, etc., e você diz, tudo bem, cada um faz o que quer, eu aceito. Certo, isso é amor, mas não é o padrão do amor de Deus. Então, orar em línguas amadurece o andar com Deus em Seu amor.

Estamos aprendendo que, orar em línguas, edifica a fé acima da incredulidade. A falta de fé é orar e não obter resultado, porque tudo é possível àquele que crê. É preciso ver se tem mais incredulidade do que fé.

Orar em línguas me edifica acima da doutrina errada. A luz vem e eu entendo a Verdade. Também me edifica acima da carne com relação ao pecado, naquilo que eu não quero mudar, porque acho que não tem importância para meu relacionamento com Deus. Paulo fala que temos que mortificarmos a carne. Orar em línguas, me deixa livre da falta de perdão. E, também, faz com que eu não aceite pregações que estão erradas porque conheço a Verdade, não vou mais aceitar isso. Por exemplo: levo meu carro no mecânico para consertar e ele esquece de por uma peça importante para o motor. Isso quer dizer que não vou aceitar ouvir os pregadores que não estão corretos quanto a doutrina, e com certeza, esses não estão orando o suficiente em línguas.

Orar em línguas também vai te deixar livre das coisas do mundo e das tradições religiosas. Outro benefício de orar em línguas é de não ficar um cristão morno.

Pois bem, tudo isso leva tempo para acontecer porque é fruto de um processo de busca e oração, mas se perseverar as mudanças começam a acontecer em sua vida e a Imagem de Cristo vai aparecendo em você.

Creio que você já está bem empolgado para orar mais em línguas e chegar no ponto de querer mudar e chegar lá. Deus está esperando você para promover seu ministério com muitas bênçãos. Aproveite!

Graça e Paz!

Ana Maria.


Dezembro 2019

Fone/Fax: (11) 4191-6425 – minamd.org.br

CARTA DE

DEZEMBRO

2019

Amado(a) Irmão(a),

As Escrituras dizem que a Palavra de Deus é fiel e ela se cumpre. Mas, para recebermos todas as Promessas de Deus, devemos estar atentos às suas orientações e sermos diligentes em praticar a Palavra.

Vamos juntos acompanhar o que está escrito em Salmos 91:3 – “Pois ele te livrará do laço do passarinheiro e da peste perniciosa.” Observe que Deus diz que nos livra do laço do inimigo. V.5 – “Não assustarás do terror noturno, nem da seta que voa de dia.” Ele está dizendo que “não” temerá, mas ele não está dizendo que não haverá circunstâncias, mas não temerá. V.11 e 12 – “Porque aos seus anjos dará ordens para que te guardem em todos os teus caminhos. Eles te sustentarão nas suas mãos, para não tropeçares nalguma pedra.” Veja que os anjos se envolvem com a sua vida, que na verdade é o próprio Deus presente. V.13 – “Pisarás o leão e a áspide, calcarás aos pés o leãozinho e a serpente.” Entenda que isso é uma guerra espiritual.

Vamos agora para Provérbios 3:1-8 – “Filho meu, não te esqueças dos meus ensinos, e o teu coração guarde os meus mandamentos; porque eles aumentarão os teus dias e te acrescentarão anos de vida e paz. Não te desamparem a benignidade e a fidelidade; ata-as ao pescoço; escreve-as na tábua do teu coração e acharás graça e boa compreensão diante de Deus e dos homens. Confia no Senhor de todo o teu coração e não te estribes no teu próprio entendimento. Reconhece-o em todos os teus caminhos, e ele endireitará as tuas veredas. Não sejas sábio aos teus próprios olhos; teme ao Senhor e aparta-te do mal; será isto saúde para o teu corpo e refrigério, para os teus ossos.” Veja como Deus fala que temos que confiar nele de todo coração; mas será que os cristãos creem totalmente em Deus para serem abençoados em tudo o que precisam, ou creem até certo ponto? Vamos considerar todas as pessoas do Antigo Testamento que Deus abençoou, o que eles fizeram para serem abençoados, sendo que não eram salvos e nem considerados filhos de Deus como nós somos? Mas, não podemos nos esquecer de que a vida deles era de compromisso com Deus. Observe a vida de Abraão, como Deus falou com ele, e Noé também que se tornou o pregador da justiça; a justiça da Palavra de Deus e não da salvação porque a salvação ainda não estava disponível. Pensando em tudo isso, nós que somos lavados no Sangue do Cordeiro havemos de receber menos que eles? É preciso entender que Deus tem e pode fazer muito mais para nós. Acontece que pomos mais atenção e fé na salvação e deixamos o resto lá esperando que aconteça por si só. A única coisa diferente entre nós e eles é que nascemos de novo. Mas, eles ouviam Deus e obedeciam, e por isso, eram abençoados. Podemos examinar a vida de Davi, Moisés, Daniel, e tantos outros que ouviam Deus. O que Deus fez para eles, Deus faz para nós também que nascemos de novo e temos o Espírito Santo que habita em nós.

Vimos em Salmos e Provérbios Deus falando em nos dar longevidade, em acrescentar anos de vida, mas isso não acontece em um corpo que está constantemente em aflição interior. Obviamente, que ninguém tem prazer na dor e doença. Deus quer nos dar saúde e nos ver sarados de todas as enfermidades. A Bíblia diz que pelas chagas de Jesus já fomos sarados e que Jesus levou sobre ele todas nossas doenças; portanto, doença não dá vida longa. Se lidamos com algo que encurta nossa vida, Deus diz vou mudar isso para que seja acrescentado longos anos de vida a você; então ele cura e dá saúde. Sei que podemos viver mais do que pensamos, porque ele disse que vai acrescentar, isto é, vai haver uma mudança em sua vida, trazendo saúde e cura. Deus disse que vai intervir e acrescentar dias de vida, só que, porque nascemos de novo pensamos que tudo já está perfeito em nós automaticamente, e porque se tem a graça não é preciso fazer mais nada. Esse conceito errado vem da falta de entendimento da Palavra.

Sabemos que não estamos debaixo da Lei, mas temos nossas responsabilidades como cristãos, ainda assim temos que fazer nossa parte e não esperar que as bênçãos desçam automaticamente.

Preste atenção no que diz Salmos 91:1-4 – “O que habita no esconderijo do Altíssimo e descansa à sombra do Onipotente diz ao Senhor: Meu refúgio e meu baluarte, Deus meu, em quem confio. Pois ele te livrará do laço do passarinheiro e da peste perniciosa. Cobrir-te-á com as suas penas, e, sob suas asas, estarás seguro; a sua verdade é pavês e escudo....” Ele começa dizendo que vai nos livrar do mal e nos dar segurança, então vou clamar e ele me ouvirá, mas isso não acontece do nada; é preciso praticar a Palavra, fazer o que ela diz para ter a proteção de Deus. E ele explica como receber, tem que habitar nele para descansar em Sua Sombra. Temos que entender que habitar no esconderijo do Altíssimo não é a salvação, mas uma opção, e não acontece automaticamente com a salvação.

Observe quais palavras que devem estar em seus lábios: Senhor, Tu és o me refúgio, meu esconderijo, minha segurança; então essa declaração vai se tornando a sua vida, e você começa a ver o que Deus fala na Palavra acontecer em você. Mas, saiba que essa declaração não deve ser feita apenas quando se está na igreja, e depois, durante a semana, nem se lembra mais do que Deus é na sua vida. Essa atitude é que tira você da sombra do Altíssimo.

Seguindo o que está escrito em Salmos 91, com a prática teremos a proteção de Deus, porque a Verdade, que é a Palavra, traz a proteção e é assim que se encontra a graça e misericórdia no dia da necessidade, porque a Verdade é pavês e escudo, conforme está escrito no v4.

Vejamos agora os versículos seguintes V.14 – “Porque a mim se apegou com amor, eu o livrarei; pô-lo-ei a salvo, porque conhece o meu nome.” Ele diz aqui para pôr o amor nele. Você se lembra que Jesus fez referência ao 1º Mandamento – amar seu Deus de todo o seu coração, alma e corpo, com tudo o que há em você. Pois é, Ele quer dizer, porque você pôs o amor sobre mim então, Eu libero o meu amor sobre você.

Observe que em Salmos 91 Deus não está falando para sacrificar animal, para quem guarda a Lei, essa Palavra fala sobre o relacionamento, porque Deus diz: quando você puser seu amor em mim, Eu vou responder ao seu clamor. Na verdade, quando pomos nosso amor nele, paramos de pedir coisas que satisfaçam a carne e pedimos ao Pai para que Ele nos diga o que Ele quer que façamos. Quando temos relacionamento com Deus, tem causa e efeito.

Veja Jeremias 1:12 – “Disse-me o Senhor: Viste bem, porque eu velo sobre a minha palavra para a cumprir.” Vai depender de nós buscarmos o Senhor para Ele cumprir sua Palavra em nós, devemos buscar a Presença Dele.

Observe o que diz Provérbios 3:4-8 – “Acharás graça e boa compreensão diante de Deus e dos homens. Confia no Senhor de todo o teu coração e não te estribes no teu próprio entendimento. Reconhece-o em todos os teus caminhos, e ele endireitará as tuas veredas. Não sejas sábio aos teus próprios olhos; teme ao Senhor e aparta-te do mal; será isto saúde para o teu corpo e refrigério, para os teus ossos.” Quantos benefícios de Deus para quem o busca de todo coração, até os homens nos farão favores, mas a manifestação dessas bênçãos está em guardarmos a Palavra de Deus no coração e confiar; não seguir os próprios pensamentos e entendimento pessoal. É para nós temermos a Deus e apartarmos do mal, ao fazermos isso teremos o resultado da manifestação do que Deus disse, porque Ele prometeu que a Palavra Dele não volta vazia.

Ao fazer da Palavra de Deus uma prioridade em sua vida, o poder dela é tal que vai acrescentar dias de vida e trazer a paz. Quando a Palavra entra em nossas vidas ela tem o poder de afetar nosso corpo. Portanto, temos a responsabilidade de fazer nossa parte, porque as bênçãos não acontecem do nada.

Aconselho você a estudar a Palavra e se apresentar aprovado por Deus. Leia bastante a Palavra, ore em línguas. Quem quer bons resultados na vida, deve fazer sua parte para ver acontecer. Deus sempre quer nos abençoar e responder nossas orações.

Oro a Deus para que você, meu Amigo(a), tenha um Feliz Natal com sua Família e que a Paz reine nos corações de vocês. Jesus o(a) ama e eu também.

Graça e Paz!

Ana Maria.


Fevereiro 2016

Fone/Fax: (11) 4191-6425 – minamd.org.br

CARTA DE FEVEREIRO

2016

Amado(a) Irmão(a),

Somos instruídos, por meio da Palavra de Deus, a tomar as decisões certas em todas as áreas de nossas vidas. Devemos evitar os enganos e mentiras do inimigo, que nos levam à frustação por não conseguirmos o sucesso desejado.

Nós temos a Jesus como modelo. Ele é o padrão e o exemplo. Olhando para Jesus, sabemos o que é melhor para nós; Ele nos revela o que nosso Pai Celeste quer que façamos. Infelizmente, uma dificuldade que os cristãos têm é a de saber como tomar a decisão certa, principalmente em seus ministérios. E é sobre isso que vamos falar nessa carta.

Veja o que está escrito em Lucas 6:12-16:

Naqueles dias, retirou-se (Jesus) para o monte a fim de orar, e passou a noite orando a Deus. E, quando amanheceu, chamou a si os seus discípulos e escolheu doze dentre eles, aos quais deu também o nome de apóstolos: Simão, a quem acrescentou o nome de Pedro, e André, seu irmão; Tiago e João; Filipe e Bartolomeu; Mateus e Tomé; Tiago, filho de Alfeu, e Simão, chamado Zelote; Judas, filho de Tiago, e Judas Iscariotes, que se tornou traidor.

Ao lermos o texto acima, vemos que Jesus fez tudo o que o Pai quis e, justamente por isso, soube qual dos discípulos escolher para serem seus apóstolos. Observe que ele só os escolheu após ter passado a noite toda em comunhão com Deus, em oração.

Você também precisa adquirir o hábito de ficar sozinho com Deus, em oração. É necessário começar a orar em línguas em todos os momentos. Essa atitude vai tocar a sua vida profundamente, e tomar decisões acertadas se tornará natural.

Vamos ver o que I Coríntios 2:12-13 nos diz:

Ora, nós não temos recebido o espírito do mundo, e sim o Espírito que vem de Deus, para que conheçamos o que por Deus nos foi dado gratuitamente. Disto também falamos, não em palavras ensinadas pela sabedoria humana, mas ensinadas pelo Espírito, conferindo coisas espirituais com espirituais.

Na passagem acima, Paulo está dizendo que quando nascemos de novo recebemos uma natureza nova. Mas perceba que isso não quer dizer que já fomos limpos de tudo o que recebemos do primeiro Adão. A nova natureza veio de Deus, pois a de Adão era corrompida em razão de ele ter virado as costas para Deus (dessa forma, todos os descendentes de Adão têm a mesma natureza).

Entretanto, quando nascemos de novo, no exato momento em que colocamos nossa fé em Jesus, aquela natureza do mundo (pecaminosa) foi removida, e recebemos a natureza de Deus. Por causa desse milagre que aconteceu conosco, temos agora a condição de recebermos direto de Deus quaisquer ensinamentos. E isso se dá pela graça do Espírito Santo, que nos instrui com a essência espiritual de Deus, ensinando-nos por meio da nova natureza. Assim, a minha nova natureza fica alinhada com tudo o que vem de Deus, que são as coisas espirituais.

Perceba que o homem natural não aceita isso. Por exemplo, ele não aceita sentar-se e orar em línguas por horas, porque isso não tem sentido para ele, já que ele não entende o que está orando. E Deus disse que o espírito ora, mas a mente fica infrutífera. Para a mente religiosa, isso não tem sentido (já que não entende, e acha uma tolice essa prática). Veja que a primeira parte dessa declaração está certa, porque não entendemos mesmo o que estamos falando, mas a outra parte está errada, afinal, não é possível entender as coisas de Deus com a mente natural.

Então, chegamos ao ponto em que iniciamos, quando falamos de tomar decisões. Quem não entende as coisas espirituais, acaba por tomar as decisões no âmbito natural, que podem até parecer corretas, só que não são garantidas. Só as decisões que vêm com a direção de Deus são sempre certas.

Com isso em mente, pensemos em Abraão, Moisés, Davi, Daniel, Josué, Elias, Eliseu, Ezequiel e todos os grandes nomes do Antigo Testamento. Eles agiam de acordo com o espírito do mundo, eles operavam através do que receberam do primeiro Adão. Entenda que tudo o que lemos de Gênesis até Malaquias foi escrito por pessoas que tinham a mente do mundo.

Entretanto, o que lemos em I Coríntios 2:12-14 diz que recebemos o espírito que vem de Deus, por isso temos a capacidade de receber mais que Abraão, Moisés e Davi, por exemplo. Eles não tinham uma natureza adequada para receber o Espírito Santo, eles não podiam orar em línguas. Eles mesmos profetizaram a natureza que agora temos! Então, não precisamos querer ser iguais aos que tinham a natureza do pecado e nem precisamos reclamar de nada.

Veja o que está escrito em Isaías 28:9-11:

A quem, pois, se ensinaria o conhecimento? E a quem se daria a entender o que se ouviu? Acaso, aos desmamados e aos que foram afastados dos seios maternos? Porque é preceito sobre preceito, preceito e mais preceito; regra sobre regra, regra e mais regra; um pouco aqui, um pouco ali. Pelo que por lábios gaguejantes e por língua estranha falará o SENHOR a este povo.

O que o apóstolo Paulo citou lá em I Coríntios 2 é o que Deus já havia profetizado aqui em Isaías 28. E é por isso que podemos afirmar que recebemos mais que do que os crentes que viveram na época do Antigo Testamento. Quão maravilhoso é Deus, que disse que falaria conosco por meio de lábios gaguejantes, e assim o fez.

Vamos ler Sofonias 3:9:

Então, darei lábios puros aos povos, para que todos invoquem o nome do Senhor e o sirvam de comum acordo.

Deus diz aqui “lábios puros”. Agora, vamos para Romanos 8:26:

Também o Espírito, semelhantemente, nos assiste em nossa fraqueza; porque não sabemos orar como convém, mas o mesmo Espírito intercede por nós sobremaneira, com gemidos inexprimíveis.

Aleluia! Temos a nova natureza e o poder do espírito nascido de novo, que se ergue e domina a carne que é posta em sujeição ao espírito.

Veja também o que está escrito em II Coríntios 10:5:

Anulando nós sofismas [pensamentos, imaginações] e toda altivez que se levante contra o conhecimento de Deus, e levando cativo todo pensamento à obediência de Cristo.

Leia novamente o versículo acima. Acho que está bem claro que devemos expulsar os pensamentos que vêm da imaginação. E é só assim que a mente começa a silenciar, a se aquietar, para poder começar a ouvir Deus. E é dessa forma que sabemos qual decisão tomar e como devemos agir em cada situação.

Ao tomarmos a decisão de orar em línguas continuamente, acontecerá o que está escrito em Isaías 30:21:

Quando te desviares para a direita e quando te desviares para a esquerda, os teus ouvidos ouvirão atrás de ti uma palavra, dizendo: Este é o caminho, andai por ele.

Amados, é apenas por meio da vida espiritual, do espírito nascido de novo, que podemos ouvir a Deus. O grande problema é que não querermos orar quando as emoções e os sentimentos interferem e declaram guerra dentro de nós. E nessa guerra, muitas vezes, você continua orando e, quanto mais ora, mais se sente mal. Esse é um impasse pelo qual todos os que decidem obedecer passam.

É certo que aquele que não ora nada em línguas nunca vai passar por esse momento de impasse, mas também vai receber muito menos do que aquele que está orando continuamente. Porque aquele que está sempre orando está recebendo muito de Deus. E, na verdade, quem ora assim, de fato, nunca pensa em desistir de orar.

Pois bem, você pode escolher orar por apenas cinco minutos todos os dias, isto é, em línguas, o que vai lhe preparar para o próximo nível em Deus. Essa oração o levará a outro passo na glória Dele, conforme a própria Palavra diz: “de glória em glória”.

Então, você pode estar se perguntando o que vai acontecer com você quando começar a orar em línguas por cinco minutos. Explico: aquilo dentro de você que não se alinha com o que Deus é (a Palavra) vai ter que sair. E é nessa hora que as emoções vão ficar abaladas. Por exemplo, você vai achar que as pessoas do seu relacionamento ficaram esquisitas (isso pode ser no trabalho, em casa, na igreja, etc.). O problema é que não entendemos que o Espírito Santo quer nos levar para o próximo nível em Deus, e as emoções ficam descontroladas. Agora, temos uma escolha a fazer: não podemos deixar que esses sentimentos nos paralisem e nos levem a parar de orar.

Comece a orar em línguas por cinco minutos; aguente firme, confie no Senhor. Se você decidir parar de orar, o tempo vai passar e a guerra vai diminuir. Mas saiba que, se em um belo dia você decidir começar a orar em línguas de novo, aquele impasse voltará, e você já poderia tê-lo vencido há muito tempo.

Por isso, aconselho você a continuar orando em línguas para que sejam eliminados de sua vida aqueles sentimentos ruins. Quando isso acontecer, suas emoções serão equilibradas. Você perceberá a verdade: o problema não estava nas pessoas e, sim, dentro de você.

Agora, vamos ler o que os versículos 5 e 11 de Salmos 42 nos dizem:

Por que estás abatida, ó minha alma? Por que te perturbas dentro de mim? Espera em Deus, pois ainda o louvarei, a ele, meu auxílio e Deus meu. Por que estás abatida, ó minha alma? Por que te perturbas dentro de mim? Espera em Deus, pois ainda o louvarei, a ele, meu auxílio e Deus meu.

Note como é importante louvar e adorar a Deus, pois essas práticas vão agir naqueles sentimentos e emoções que estavam oprimindo você. Por estar na Presença de Deus, vai ficar fácil dar mais um passo na caminhada.

Sei que não é nada simples ignorar as emoções e levantar os braços para adorar, mas lembre-se de que Deus habita no meio dos louvores. E se você estiver na presença de Deus, as emoções acabarão se submetendo a Ele.

Coloque em prática a oração em línguas, bem como o louvor e a adoração. Você vai transformar seu modo de viver. Os sentimentos ruins e de vingança não existirão mais. Algo fabuloso vai acontecer: todas as pessoas por quem você nutria sentimentos ruins passarão a parecer agradáveis. A mudança aconteceu em você, e é isso o que importa.

Passe tempo com Deus orando em línguas, adorando e, um dia, você acordará com a direção que o Espírito Santo trouxe. Saiba que foi você quem deu a Ele a condição de passar informação para o seu espírito, conforme está escrito, “conferindo coisas espirituais com espirituais”. E é assim que se sabe o que fazer e que decisão tomar na vida para ser guiado pelo Espírito Santo de Deus.

O conselho de Deus é que devemos buscá-Lo com perseverança, e isso é maravilhoso, porque mesmo quando passamos por dificuldades, podemos crer nas Promessas Dele. Com paciência, aguardamos a solução, pois Ele nos dirige para a decisão certa.

Deus é maravilho e eternamente bom!

Graça e Paz,

Ana Maria Dias


Julho 2016

Fone/Fax: (11) 4191-6425 – minamd.org.br

CARTA DE

JULHO

2016

Amado(a) Irmão(a),

Existem bênçãos para nossas vidas quando seguimos as instruções, a direção e os ensinos do Senhor. Ele só tem bons pensamentos e desejos para nós. A esse respeito, veja o que está escrito em Jeremias 29:11-12:

Porque eu bem sei os pensamentos que tenho a vosso respeito, diz o Senhor; pensamentos de paz, e não de mal, para vos dar o fim que esperais.

Então me invocareis, e ireis, e orareis a mim, e eu vos ouvirei.

Nós devemos tomar as decisões corretas baseadas nas instruções Dele. Em nosso dia a dia, devemos permitir que Deus esteja presente em tudo.

Já que temos um Deus que sabe de tudo, por que não passarmos, diariamente, um momento com Ele, usufruindo de tudo o que Ele é?

Jesus nos guia como Pastor (veja Salmos 23). Perceba que um pastor de igreja faz o possível para ajudar as pessoas a entender como ser guiadas pelo Espírito Santo, mas uma coisa que esse pastor de igreja não pode fazer é ajudá-las a ser dependentes de Deus, mesmo porque ele não pode tomar decisões no lugar dessas pessoas.

Então, o que você acha que essas pessoas têm que fazer para serem dependentes de Deus? Elas precisam orar, simplesmente isso!

Observe a seguir algumas perguntas simples para que você reflita se o Espírito Santo está guiando sua vida. Às vezes, precisamos abrir os olhos!

Quero que saiba que isso não é um teste, mas sim uma ajuda para firmar o seu andar com Deus. Vamos lá?

1. Você pode enumerar três coisas que Deus mandou você fazer no ano passado?

a) Se a resposta for sim, você obedeceu?

b) Se a resposta for não, como você sabe que está na vontade de Deus?

2. Quanto tempo Deus quer que você passe em comunhão com Ele a cada dia?

Esta comunhão seria a leitura, confissão e estudo da Palavra, a adoração pessoal, e a oração em línguas.

Por exemplo, na segunda-feira, você se dedica à oração em línguas e a adoração pessoal; na terça-feira, à leitura da Palavra, à confissão e ao estudo.

Nesse ponto da sua vida, você consegue passar tempo com Deus a sós, em sua casa, de acordo com o que Ele quer? Por que se Ele disser que quer de você uma hora por dia, seja honesto, você está conseguindo fazer isso?

Sei que é muito difícil manter uma disciplina dentro de si para conseguir separar as coisas de casa e do trabalho, etc., e ir para Deus. Então, se você não está conseguindo isso em casa, onde você poderia ir para ficar a sós com Deus em oração?

Saiba que Deus quer você sozinho com Ele. Se você começar a mudar as pequenas coisas em sua vida, a força vai começar a surgir dentro de você.

3. Você conhece a direção geral do seu chamado?

Por exemplo, se Deus chamou você para ser evangelista, essa é uma direção geral. Sabendo disso, qual é a próxima coisa a se fazer? Pode ser passar tempo em comunhão com Ele, quando lhe será dada a direção. Veja bem, não é errado não saber, mas é preciso buscar saber.

4. Além de estar nos cultos na igreja, qual foi o último sermão/ensino que você ouviu?

Se você não ouviu nenhum, busque ouvir sermões gerados do coração de Deus, que trarão vida para o seu espírito.

É preciso buscar a Deus no seu dia a dia para ter direção, pois nada é óbvio, mesmo porque o diabo traz distrações o dia todo para impedir que você fique sozinho com Deus. O diabo é um terrorista e essa é uma guerra muito difícil que temos de lutar.

5. Quando foi a última vez que você escreveu o que Deus falou com você no seu coração, através da oração?

Não importa se foi uma palavra, ou uma sentença. Lembre-se que Ele sabe de tudo e nunca fala coisas sem valor, e o que Ele nos diz é para sermos guiados no caminho Dele.

Observe o que está escrito em Habacuque 2:2:

O Senhor me respondeu e disse: Escreve a visão, grava-a sobre tábuas, para que a possa ler até quem passa correndo.

6. Qual foi o último livro na Bíblia que você leu?

A Palavra de Deus nos ajuda a entender como Ele nos guia. Quanto mais lemos a Palavra mais adquirimos a condição de ouvi-Lo.

Está escrito em Salmos 119:105:

Lâmpada para os meus pés é a tua palavra e, luz para os meus caminhos.

7. Você tem algum irmão/irmã no Senhor com quem você pode compartilhar confidentemente seu coração?

Não é errado receber conselho de uma pessoa que sabe ouvir a voz de Deus.

Veja Provérbios 15:22:

Onde não há conselho fracassam os projetos, mas com os muitos conselheiros há bom êxito.

Somente Jesus viveu sozinho espiritualmente porque ele é o Eu Sou. Então, Ele ensinou tudo. Claro que não adianta falar com quem não entende, às vezes, nem com o próprio cônjuge, sobre algo que esteja passando.

Agora, observe as respostas que você deu a essas perguntas anteriores. Caso você não tenha se agradado de alguma resposta, é preciso decidir quando vai dar o passo para mudar.

É preciso dar um passo de fé. Faça algo para se conformar com o Senhor e para entender a direção Dele. Entretanto, saiba que não há nenhuma condenação nisso tudo, apenas estamos revendo como estamos. Nunca se esqueça de que Deus quer o melhor para nossas vidas e para nossos corações.

Vamos lembrar que Jesus foi para o deserto guiado pelo Espírito Santo, por isso devemos aprender como ser guiados pelo Espírito também.

Ser guiado pelo Espírito não é avaliar uma situação e tomar a decisão que eu “acho” certa. O Espírito Santo nos guia por meio da nossa nova natureza, em nosso espírito. Importante: Ele não nos guia por meio de emoções nem por meio de sentimentos.

É preciso estar vigilante na oração, pois existe um engano em pensar que por que você já conhece um tanto da Palavra já está automaticamente em comunhão com Deus. Nesse engano, vamos acumulando atividades e abandonando a comunhão com Ele. Nessas situações, a liderança está vindo do intelecto, da mente natural, e não do espírito.

Programe-se para buscar a Deus diariamente e a direção para sua vida virá.

Graça e Paz,

Ana Maria Dias


Outubro 2016

Fone/Fax: (11) 4191-6425 – minamd.org.br

CARTA DE OUTUBRO

2016

Amado(a) Irmão(a),

Quero estudar com você neste mês, de acordo com a Palavra de Deus, como ser guiado por Ele através do testemunho interior. Esse testemunho interior não vem das emoções, mas sim da consciência da nova natureza.

Quando não éramos nascidos de novo, já tínhamos uma consciência, mas a que temos agora está ligada a quem somos em Cristo Jesus. Essa nova consciência não é guiada pelas emoções, mas causa um impacto nelas. Afinal, não podemos seguir as emoções para obedecermos a vontade de Deus. Nossas emoções oscilam, mas ao aprendermos a confiar na consciência da nova natureza, sabemos o que fazer sem nos importar com as emoções ou circunstâncias. Esta é a primeira maneira de Deus nos guiar, embora os cristãos tenham muita dificuldade em saber o que Deus quer que eles façam.

É importante frisar que a consciência não é uma voz, não estou falando aqui em “ouvir”, literalmente, a voz de Deus. É bastante comum as pessoas afirmarem que Deus falou com elas, e isso acaba passando a impressão de que essas pessoas estão ouvindo a voz de Deus o dia todo. Entretanto, não é isso o que realmente acontece.

A verdade é que é preciso desenvolver a consciência para saber a vontade de Deus. Vejamos Romanos 8:15:

Porque não recebestes o espírito de escravidão, para viverdes, outra vez, atemorizados, mas recebestes o espírito de adoção, baseados no qual clamamos: Aba, Pai.

No dia a dia, você não fica ouvindo o Espírito Santo dizer que você é filho de Deus, mas sim você recebe a paz espiritual que testifica que você é filho de Deus. Essa paz espiritual é totalmente diferente da paz emocional, que é aquela que vem, por exemplo, quando as contas estão pagas e você não precisa se preocupar com isso. As pessoas se acostumam com as circunstâncias e parece que até gostam delas. Mas a paz de Deus se distancia das circunstâncias, ela é espiritual, e é a mesma paz de Deus.

Vamos ler o que está escrito em Hebreus 8:10:

Porque esta é a aliança que firmarei com a casa de Israel, depois daqueles dias, diz o Senhor: na sua mente imprimirei as minhas leis, também sobre o seu coração as inscreverei; e eu serei o seu Deus, e eles serão o meu povo.

O Senhor está dizendo que vai pôr a Lei na mente do povo, e também inscrevê-la nos corações. Ao dizer “inscrever no coração”, Ele se refere à nova natureza espiritual. Precisamos também entender que, ao falar de “Lei”, Ele não está se referindo a sacrificar animais, por exemplo, mas ele quer dizer que nos deu os “Dez Mandamentos”. Ele disse que daria a consciência da Lei.

Vejamos agora Hebreus 10:16:

Esta é a aliança que farei com eles, depois daqueles dias, diz o Senhor: Porei no seu coração as minhas leis e sobre a sua mente as inscreverei. [...]

Aqui está escrito “mente” (e não “coração”), mas não é contradição, porque não se pode separar o que está no coração (no espírito humano) do que está na consciência.

Observe o que está escrito em Jeremias 31:33:

Porque esta é a aliança que firmarei com a casa de Israel, depois daqueles dias, diz o Senhor: Na mente, lhes imprimirei as minhas leis, também no coração lhas inscreverei; eu serei o seu Deus, e eles serão o meu povo.

Aqui Ele fala novamente em “inscrever no coração”. Nosso coração tem a essência do que Deus é, não a deidade Dele, mas o caráter, a natureza, o coração dos Dez Mandamentos; tudo isso é parte da nossa nova natureza e da consciência.

Vamos agora para Romanos 2:14:

Quando, pois, os gentios, que não têm lei, procedem, por natureza, de conformidade com a lei, não tendo lei, servem eles de lei para si mesmos.

Os gentios não tinham a lei porque os Dez Mandamentos não foram dados a eles e sim aos judeus; eles não tinham ideia do que eram os Dez Mandamentos e nem conheciam Moisés, mas ao ouvirem falar de Jesus eles O aceitaram como Senhor e Salvador de suas vidas e receberam a lei escrita em seus corações.

Veja agora a continuação, no versículo 15:

Estes mostram a norma da lei gravada no seu coração, testemunhando-lhes também a consciência e os seus pensamentos, mutuamente acusando-se ou defendendo-se.

O que o apóstolo Paulo está dizendo aqui é: quando os gentios enfrentavam alguma situação contrária aos Dez Mandamentos, algo dentro deles dizia que havia algo errado. Uma acusação vinha de dentro deles, reprovando o pensamento errado, e mostrando que aquilo estava fora da Lei, isto é, fora da Palavra de Deus. E é dessa maneira que a nova natureza e a consciência agem. Não é preciso que alguém fale que está errado, porque a consciência da nova natureza já faz isso, ela está continuamente em alerta. Saiba que a consciência da nova natureza é o nosso próprio “eu”.

Vamos ler agora I Timóteo 4:1-2:

Ora, o Espírito afirma expressamente que, nos últimos tempos, alguns apostatarão da fé, por obedecerem a espíritos enganadores e a ensinos de demônios, pela hipocrisia dos que falam mentiras e que têm cauterizada a própria consciência.

Quando a consciência avisa que não devemos fazer algo, mas mesmo assim o fazemos, então a culpa vem. Mas, atenção, se acontecer de sairmos da fé por acreditar nas mentiras que vêm das doutrinas do diabo, a consciência vai avisar e, se não quisermos ouvir a consciência, ela vai aos poucos ficando cauterizada. Saiba que essas doutrinas erradas não falam contra Jesus, mas contradizem a Verdade.

Então, a fonte da condenação é a consciência da nova natureza, mas se deixar de obedecê-la, achando que está tudo bem com o pecado, a consciência vai ficar cauterizada e é assim que você se torna mais amigo do mundo do que de Deus, tornando-se mais insensível as coisas do Senhor.

Por exemplo, você pensa “não preciso ir à igreja, porque meu relacionamento com Deus está bem”. Isso está errado e é por esse mesmo caminho de pensamento que se abrem igrejas para homossexuais, porque creem que está tudo certo, contanto que pessoas estejam sendo ajudadas.

Mas a consciência também pode estar cauterizada naqueles que vão à igreja e louvam a Deus, e sempre acham que está tudo bem. É preciso ter muito cuidado para não fazer como os ímpios, que acham que está tudo bem e nem pensam no Dia do Julgamento.

Precisamos muito da Palavra de Deus porque ela alimenta a Verdade original e dá poder à consciência da nova natureza. A adoração aumenta seus sentidos à Presença do Senhor. Orar em línguas aumenta a sensibilidade da consciência para não ficar cauterizada.

A cauterização é um processo lento, a pessoa vai parando de orar e vai aceitando tudo o que acontece porque não ouve a consciência da nova natureza. Posso dizer que tal pessoa vai à igreja e chega a chorar na hora da adoração, mas quando acaba o culto, nada mudou por dentro, pois não ouve mais a consciência.

É impossível cauterizar a consciência quando se ora em línguas regularmente, porque o Espírito Santo vai agir para o erro ser corrigido.

Veja Isaías 5:20-21:

Ai dos que ao mal chamam bem e ao bem, mal; que fazem da escuridade luz e da luz, escuridade; põem o amargo por doce e o doce, por amargo! Ai dos que são sábios a seus próprios olhos e prudentes em seu próprio conceito!

Veja o que a consciência cauterizada faz: troca o certo pelo errado, pois comer o que é amargo e afirmar que é doce é não ter noção do que é doce. Quando as emoções estão liderando, a carne vai sempre pender a julgar o que é errado como sendo o certo.

Vou dar um exemplo de como se ouve a voz de Deus. Imagine que você está numa fila, esperando a sua vez para ser atendido, e seus pensamentos não param de falar com você. Pois é assim mesmo que você vai ouvir a voz de Deus: não serão os seus pensamentos, mas a voz do seu espírito falando o que o Espírito Santo fala com ele. Com a prática da oração, você vai localizar a voz da consciência. Veja a importância de se alimentar com a Palavra de Deus!

A consciência produz pensamentos que vêm de Deus, assim, quanto mais se ora em línguas, mais pensamentos de Jesus recebemos, trazendo a revelação e as instruções para andarmos na vontade Dele.

O Espírito Santo dá testemunho à consciência, a qual nos traz com clareza o que Deus quer para nós.

Então, aconselho você a treinar mais e mais essa sensibilidade à liderança, sem se preocupar em ouvir alguma voz dentro de você, porque o jeito mais comum com o que Deus se comunica conosco é através do testemunho interior, afinal, existe uma conexão do Espírito Santo com a nossa consciência. Lembre-se: não confie, nunca, nas emoções.

Procure ter regularmente uma comunhão com o Senhor por meio da oração. A cada dia você estará aprendendo com Ele sobre essa liderança no espírito, que não falha, e pode livrar você de muitas coisas ruins em sua vida.

Graça e Paz,

Ana Maria Dias T


Fevereiro 2017

Fone/Fax: (11) 4191-6425 – minamd.org.br

CARTA DE

FEVEREIRO

2017

Amado(a) Irmão(a),

Sabemos que, no Antigo Testamento, Deus usava algumas pessoas para falar com o povo. Hoje, no Novo Testamento, Ele usa a nossa nova natureza para falar conosco, ou seja, Ele quer, sem exceção, que todos os nascidos de novo O ouçam.

Quando eu era jovem, nunca ouvi dizer que Deus falava com as pessoas, mas agora que sei e vivo isso, estou aprendendo mais e mais com o Espírito Santo a cada dia. É maravilhoso saber como me comunicar com o Senhor e ouvir a Sua voz para me guiar em todas as áreas da minha vida.

Para entender melhor sobre o que estou ensinando nessa carta, vamos ler o que está escrito em Hebreus 8:10-11:

Porque esta é a aliança que firmarei com a casa de Israel, depois daqueles dias, diz o Senhor: na sua mente imprimirei as minhas leis, também sobre o seu coração as inscreverei; e eu serei o seu Deus, e eles serão o meu povo. E não ensinará jamais cada um ao seu próximo, nem cada um ao seu irmão, dizendo: Conhece ao Senhor; porque todos me conhecerão, desde o menor deles até ao maior.

O trecho anterior afirma que todas as pessoas que nascem de novo fazem parte do povo de Deus e não precisam mais ir atrás de outras pessoas para saber o que Deus está dizendo, pois é possível ouvi-Lo e conhecê-Lo.

Certamente você já conheceu cristãos que estão sempre atrás de cultos onde estará presente algum profeta. A intenção é ouvir Deus falar, porque não conseguem ouvi-Lo.

Na verdade, primeiramente, é preciso crer que Deus fala individualmente com cada cristão. Além disso, é preciso treinar a ouvi-Lo, bem como aplicar o que Deus fala.

O que acontece é que quem não crê acaba esquecendo o que Ele falou. Sobre isso, veja o que está escrito em Hebreus 5:12:

Pois, com efeito, quando devíeis ser mestres, atendendo ao tempo decorrido, tendes, novamente, necessidade de alguém que vos ensine, de novo, quais são os princípios elementares dos oráculos de Deus; assim, vos tornastes como necessitados de leite e não de alimento sólido.

Com o nascimento novo foi recebida esta condição: podemos ouvir as orientações de Deus. Não há desculpas para não buscar saber como ouvir Deus e conhecer o seu chamado.

Algumas pessoas ouvem Deus e conhecem os seus chamados, mas não sabem o que fazer. Outras receberam ensinos de como ouvir Deus, mas não os aplicam. Há ainda aqueles que decidem viver a vida dando desculpas: sabem o que é para fazer e querem ouvir Deus, mas mesmo assim não aplicam nada do que aprendem.

Para sair de qualquer uma das situações que acabei de retratar, devemos nos submeter à oração em línguas. Essa prática nos edifica espiritualmente e nos ensina a ouvir Deus para obedecê-lo.

Posso explicar a minha experiência de ouvir a voz de Deus da seguinte forma: sabe quando alguém está falando com você, mas você não diz nada, mas reflete muito sobre o que a pessoa está falando? É mais ou menos assim quando Deus fala com você. Parece que você está pensando, mas não é a sua voz, é a voz Dele. Deus nos ajuda quando ouvimos a voz de Dele, e Ele fala no nível espiritual, porque Ele é Espírito.

Devemos estar atentos ao ouvir Deus e é muito importante termos responsabilidade com o que ouvimos. Entretanto, há muitos cristãos que não têm interesse em ir fundo em Deus. Muitas pessoas costumam se envolver com os programas que as igrejas oferecem usando apenas suas emoções, como se fossem membros do Rotary Club ou do Lions Club, por exemplo. Mas aqui estamos falando de sermos diligentes nessa busca para que o controle de nossas vidas seja totalmente de Deus.

Se você perguntasse para as pessoas de uma igreja se elas querem ter um relacionamento profundo com Deus, a maioria diria que sim. Claro que haveria os que diriam que não, porque o foco aqui não é ir ou não para o Céu, mas sim realizar o que Deus quer para cada vida.

É muito ruim ter, por escolha, um espírito cego. Veja o que Paulo escreveu em I Coríntios 14:37-38:

Se alguém cuida ser profeta, ou espiritual, reconheça que as coisas que vos escrevo são mandamentos do Senhor. E, se alguém ignorar isso, que ignore.

Não adianta ficarmos impacientes com esse tipo de cristãos, o que nos resta é interceder pela cegueira espiritual.

Ao crescermos espiritualmente, aprendemos a ouvir Deus. Vejamos algo aqui em Atos 9:10-15:

Ora, havia em Damasco um discípulo chamado Ananias. Disse-lhe o Senhor numa visão: Ananias! Ao que respondeu: Eis-me aqui, Senhor! Então, o Senhor lhe ordenou: Dispõe-te, e vai à rua que se chama Direita, e, na casa de Judas, procura por Saulo, apelidado de Tarso; pois ele está orando e viu entrar um homem, chamado Ananias, e impor-lhe as mãos, para que recuperasse a vista. Ananias, porém, respondeu: Senhor, de muitos tenho ouvido a respeito desse homem, quantos males tem feito aos teus santos em Jerusalém; e para aqui trouxe autorização dos principais sacerdotes para prender a todos os que invocam o teu nome. Mas o Senhor lhe disse: Vai, porque este é para mim um instrumento escolhido para levar o meu nome perante os gentios e reis, bem como perante os filhos de Israel.

Ananias era um judeu que, desde criança, ouvia falar que só alguém como Moisés podia ouvir Deus. Mas ele reconheceu a voz de Deus tão claramente que conversou com o Senhor.

Os dias em que Deus falou oralmente com seu povo acabaram, agora Ele fala no íntimo, porque agora Ele vive dentro de nós. Infelizmente, ninguém nos ensinou isso lá em nossa infância, e agora temos que treinar e aceitar que podemos ouvir a voz de Deus dentro de nós. Não se reconhece a voz de Deus num piscar de olhos e por isso as pessoas perdem a paciência e desistem.

Quem não ouve a voz de Deus faz de tudo por si mesmo, e é aí que entram os enganos. Veja o que está escrito em Mateus 26:31-33:

Então, Jesus lhes disse: Esta noite, todos vós vos escandalizareis comigo; porque está escrito: Ferirei o pastor, e as ovelhas do rebanho ficarão dispersas. Mas, depois da minha ressurreição, irei adiante de vós para a Galileia. Disse-lhe Pedro: Ainda que venhas a ser um tropeço para todos, nunca o serás para mim.

Disse-lhe Jesus: Em verdade te digo que, nesta mesma noite, antes que o galo cante, tu me negarás três vezes. Disse-lhe Pedro: Ainda que me seja necessário morrer contigo, de nenhum modo te negarei. E todos os discípulos disseram o mesmo.

Logo após essa conversa, Jesus convidou Pedro, Tiago e João para orar com ele. No jardim, enquanto Jesus orava, eles acabaram dormindo. Jesus então disse: Vocês não conseguem orar nem por uma hora?

Eles não sabiam que estava chegando a hora da crucificação de Jesus. E sendo Jesus o Filho de Deus em carne, foi então a voz de Deus falando com eles, mas eles não a reconheceram. Se eles tivessem reconhecido a voz de Deus, as coisas teriam sido diferentes para eles mais tarde.

Ou seja, é preciso saber reconhecer a voz de Deus. Muitas pessoas deixam de ser abençoadas por não saber que é Deus quem está falando.

Em João 14:16,26 está escrito:

E eu rogarei ao Pai, e ele vos dará outro Consolador, a fim de que esteja para sempre convosco. Mas, o Consolador, o Espírito Santo a quem o Pai enviará em meu nome, esse vos ensinará todas as coisas e vos fará lembrar tudo o que vos tenho dito.

Que maravilha saber que o Espírito Santo tem Sua habitação em nós e fala conosco. Eu pergunto: como não ter certeza de que há sentido passar um tempo com Ele? Quando oramos em línguas, Ele nos treina a ouvir Deus e nos passa a revelação da doutrina e ciência. E isso é muito importante, pois é preciso treino para não ser confundido com outras vozes, como a do diabo ou a das nossas emoções.

É muito bom estar sozinho com Deus, em oração, para aprender a sintonizar esse canal onde Deus fala. E, enquanto você estiver orando, e vierem aquelas vozes dizendo “vá lavar o carro”, “você precisa arrumar sua gaveta” ou “você tem de ir ao banco”, você saberá que esses são pensamentos seus e não de Deus.

Com o tempo, você vai distinguir quando é de Deus porque Ele faz parte de você. Quanto mais se pratica o ouvir Deus, mais fácil fica para ouvi-Lo.Você pode estar em qualquer lugar e você O ouvirá e conseguirá obedecê-Lo.

Invista, então, nesse momento pessoal, a sós com o Senhor, orando muito em línguas, e Ele vai começar a falar com você para que tudo seja ajustado em sua vida. O seu chamado vai sendo ajustado para você poder servi-Lo. Aquiete seu coração na Presença do Senhor!

Graça e Paz,

Ana Maria Dias


Abril 2017

Fone/Fax: (11) 4191-6425 – minamd.org.br

CARTA DE

ABRIL

2017

Amado(a) Irmão(a),

Na carta deste mês, desejo observar com você, na Palavra de Deus, a importância de seguirmos diligentemente as instruções do Senhor. Se assim o fizermos, teremos respostas para nossas orações.

Vamos começar observando o que está escrito em Josué 6:3-5:

Vós, pois todos os homens de guerra, rodeareis a cidade, cercando-a uma vez; assim fareis por seis dias. Sete sacerdotes levarão sete trombetas de chifre de carneiro adiante da arca; no sétimo dia, rodeareis a cidade sete vezes, e os sacerdotes tocarão as trombetas. E será que, tocando-se longamente a trombeta de chifre de carneiro, ouvindo vós o sonido dela, todo o povo gritará com grande grito; o muro da cidade cairá abaixo, e o povo subirá nele, cada qual em frente de si.

Como acabamos de ler, Deus instruiu Josué a cercar a cidade de Jericó por seis dias e, no sétimo dia, os sacerdotes precisariam tocar as trombetas. Josué recebeu essas instruções de Deus e informou o povo sobre o que foi instruído.

Perceba que Deus, na passagem acima, chama os homens de “homens de guerra”, ou seja, guerreiros. Entretanto, esses homens eram escravos e nunca tinham ido à guerra. Imagine o que se passou na cabeça dessas pessoas; elas fizeram a mesma coisa por seis dias e voltaram para casa sem ver nada acontecer. No sétimo dia, tiveram que marchar sete vezes ao redor da cidade, em silêncio, e somente depois da sétima vez que os sacerdotes tocaram as trombetas e gritaram, aí, sim, as muralhas caíram. Com certeza, foi cansativo dar aquelas voltas. Além disso, no plano natural, é muito difícil ver sentido em tudo isso, aliás, é bem estranho. Mas os “guerreiros” tiveram que fazer isso independentemente do que viam: tiveram simplesmente que obedecer.

Vejamos agora II Reis 5:9-14:

Veio, pois, Naamã com os seus cavalos e os seus carros e parou à porta da casa de Eliseu. Então, Eliseu lhe mandou um mensageiro, dizendo: Vai, lava-te sete vezes no Jordão, e a tua carne será restaurada, e ficarás limpo. Naamã, porém, muito se indignou e se foi, dizendo: Pensava eu que ele sairia a ter comigo, pôr-se-ia de pé, invocaria o nome do Senhor, seu Deus, moveria a mão sobre o lugar da lepra e restauraria o leproso. Não são, porventura, Abana e Farfar, rios de Damasco, melhores do que todas as águas de Israel? Não poderia eu lavar-me neles e ficar limpo? E voltou-se e se foi com indignação. Então, se chegaram a ele os seus oficiais e lhe disseram: Meu pai, se te houvesse dito o profeta alguma coisa difícil, acaso não a farias? Quanto mais, já que apenas te disse: Lava-te e ficarás limpo. Então, desceu e mergulhou no Jordão sete vezes, consoante a palavra do homem de Deus; e a sua carne se tornou como a carne de uma criança, e ficou limpo.

Imagine agora como Naamã se sentiu depois de se lavar pela primeira vez no rio Jordão. Provavelmente, ele se enfadou e pode até ter desanimado ao se lavar pela segunda, terceira, quarta vez... Imagine Naamã mergulhando no rio por seis vezes sem ver nenhum resultado. O milagre somente aconteceu quando ele obedeceu exatamente o que foi ordenado, ou seja, ele teve que mergulhar sete vezes.

Leia agora o versículo 32 de Gênesis 5:

Era Noé da idade de quinhentos anos e gerou a Sem, Cam e Jafé.

Perceba que Noé era bem velho. No capítulo 6 de Gênesis, está escrito que Deus resolveu destruir o mundo por meio de um dilúvio. Então, Ele mandou Noé construir uma arca e lhe deu as instruções de como construí-la corretamente. Noé atendeu o chamado de Deus e começou a construção. Veja Gênesis 7:6-12:

Tinha Noé seiscentos anos de idade, quando as águas do dilúvio inundaram a terra. Por causa das águas do dilúvio, entrou Noé na arca, ele com seus filhos, sua mulher e as mulheres de seus filhos. Dos animais limpos, e dos animais imundos, e das aves, e de todo réptil sobre a terra, entraram com Noé, na arca, de dois em dois, macho e fêmea, como Deus lhe ordenara. E aconteceu que, depois de sete dias, vieram sobre a terra as águas do dilúvio. No ano seiscentos da vida de Noé, aos dezessete dias do segundo mês, nesse dia romperam-se todas as fontes do grande abismo, e as comportas dos céus se abriram, e houve copiosa chuva sobre a terra durante quarenta dias e quarenta noites.

Pois bem, Noé era um homem velho que passou cem anos da sua vida trabalhando na construção de uma arca. Por certo, ele duvidou em seu coração, por alguns momentos, se o que Deus falou realmente ia acontecer. Ele deve ter se sentido cansado em alguns dias e, provavelmente, chateou-se com aqueles que o criticavam, os religiosos da época. Contudo, após Noé entrar na arca com a família, e aguardar sete dias pela chuva, posso imaginar o sorriso nos lábios da esposa de Noé, e o alívio que ele sentiu ao perceber as gotas do dilúvio finalmente caírem. O milagre traz alegria ao coração.

Acabamos de ler três exemplos bíblicos de pessoas que receberam uma missão de Deus, uma promessa de benção atrelada à obediência.

Se compararmos os três casos, o de Naamã não levou tanto tempo como o de Noé. Josué teve de obedecer por alguns dias. São bênçãos e condições diferentes, mas o que liga todas essas situações é que os envolvidos não viram nenhum resultado a não ser após terem cumprido rigorosamente o estipulado por Deus.

Vejamos os versículos 8 e 9 de Gálatas 6:

Porque o que semeia para a sua própria carne, da carne colherá corrupção; mas o que semeia para o espírito, do Espírito colherá vida eterna. E não nos cansemos de fazer o bem, porque a seu tempo ceifaremos, se não desfalecermos.

A respeito do ato de semear, observe o que nos diz o versículo 14 de Marcos 4:

O semeador semeia a Palavra.

Muitos crentes interpretam a palavra semear a semear dinheiro, mas Jesus está falando que o semeador semeia a Palavra. Também está escrito que é possível semear na carne ou no espírito. Portanto, se semeamos dinheiro não estamos semeando nada no espírito. Precisamos semear no espírito para colhermos a vida eterna.

A Palavra também diz que, se não nos cansarmos de semear, vamos colher a Palavra semeada. Você já deve ter ouvido por aí a expressão “você só colhe o que planta”. Muitas pessoas usam esse ditado para explicar o mal na vida de alguém. Entretanto, para entendermos a passagem de Gálatas é preciso saber de que semeadura a Palavra está falando. Lá o princípio de Deus é o de que se semearmos no espírito, e não nos cansarmos, ao seu tempo, colheremos.

No caso de Naamã, o tempo foi “depois de se lavar sete vezes”. Ou seja, ele semeou seis vezes e nada colheu, mas, na sétima vez, como prometido, ele colheu a cura da lepra.

No caso de Josué, ele teve que marchar por seis dias, uma vez ao dia, ao redor de Jericó. No sétimo dia, na sétima vez, alcançou o tempo certo e, então, houve a manifestação do que Deus havia falado.

Com Noé, o tempo de espera foi longo. Ele semeou por décadas e décadas na construção da arca até que, no tempo certo, a chuva veio.

Perceba que todos os três tiveram uma missão a cumprir. Conforme lemos em Gálatas, nós também temos as instruções de Deus para seguir. Se Josué, Naamã e Noé tivessem se cansado, não teriam recebido a manifestação de Deus. O mesmo princípio se aplica hoje para nós.

Jesus disse que o semeador semeia a Palavra, pois bem, nós não somos nem Naamã, nem Noé e, muito menos, Josué, mas temos que semear a Palavra no espírito para colher vida eterna: essa é a garantia de Deus. Não importa quanto tempo se leva semeando a Palavra, porque, no tempo certo, vamos colher.

Para todas as áreas de necessidades de nossas vidas, temos que semear a Palavra para colher a manifestação de Deus. Então, meus irmãos, vamos passar mais tempo semeando a Palavra todos os dias. Semeie-a com diligência, ore em línguas, passe um tempo a sós com Deus, adorando-O. Não desista e nem se canse. Apenas espere e Ele se manifestará em sua vida, em Nome de Jesus!

Graça e Paz,

Ana Maria Dias


Fevereiro 2015

Fone/Fax: (11) 4191-6425 – minamd.org.br

CARTA DE FEVEREIRO

2015

Amado(a) Irmão(a),

Vamos aproveitar o começo deste ano para firmarmos um sólido propósito: buscar mais e mais a presença de Deus em nossas vidas, a fim de andarmos naquilo que Ele diz em Sua Palavra.

Não podemos nos esquecer de estar vigilantes quanto ao nosso estilo de vida, sempre atentando ao que Deus diz, para aceitarmos as mudanças que devem ser feitas em nosso interior. Temos, para isso, a ajuda poderosa do Espírito Santo, que incansavelmente nos assiste em nossas necessidades.

Quando se fala sobre santidade, muitos interpretam como sendo um dom apenas para alguém muito especial, um “escolhido” de Deus. Entretanto, a Bíblia diz que ser santo é algo possível para nós, que nascemos de novo por meio da incorruptível Palavra de Deus.

Vejamos o que Deus nos diz sobre santidade em I Pedro 1:15-16:

Mas, segundo é santo aquele que vos chamou, tornai-vos santos também vós mesmos em todo o vosso procedimento, porque escrito está: Sede santos, porque eu sou santo.

É Deus que produz em nós a santidade e é por isso que podemos ser santos. Esta declaração é feita para o todo o Corpo de Cristo. Mas, infelizmente nem todos os cristãos sabem como viver santamente. Observe o que está em Gálatas 5:13:

Porque vós, irmãos, fostes chamados à liberdade; porém não useis da liberdade para dar ocasião à carne; sede, antes, servos uns dos outros, pelo amor.

A liberdade que recebemos ao nascermos de novo não é para pecarmos, e depois ficarmos dando desculpas, tentando justificar nossos pecados. Essa liberdade nos dá autoridade para não cedermos ao pecado. Em Gálatas 5, nos versículos 16 e 17, podemos ler:

Digo, porém: andai no espírito e jamais satisfareis à concupiscência da carne. Porque, a carne milita contra o espírito, e o espírito, contra a carne, porque são opostos entre si; para que não façais o que, porventura, seja do vosso querer.

Esses dois versículos, juntamente com o versículo 13, citado acima, falam da nova natureza que recebemos; falam do nosso espírito nascido de novo. Deus está nos dizendo que a carne quer controlar a nossa nova natureza, mas só estaremos em santidade quando o contrário acontecer: quando nossa nova natureza controlar a nossa carne.

Então, andar no espírito vai ser nossa escolha; Deus não lida com a nossa carnalidade, esse é um trabalho de nossa exclusiva responsabilidade. Está aí a importância de jejuar constantemente e orar muito em línguas. Só assim nosso espírito pode ter domínio sobre nossa carne.

Assim, se escolhemos viver sob a nova natureza não devemos ceder à carne. Entenda bem isso: aqueles versículos não dizem que não vou ter mais que lidar com os desejos carnais, mas sim que não vou ceder a eles. Veja Gálatas 5, versículo 25:

Se vivemos no espírito, andemos também no espírito.

Quem não nasceu de novo é incapaz de viver no espírito. Se andarmos na carne, o resultado serão obras da carne em nossas vidas. E, sem dúvida alguma, tudo o que acontece em nossas vidas é resultado do que temos (somos) dentro de nós. Observe os versículos 19, 20 e 21 de Galátas:

Ora, as obras da carne são conhecidas e são: prostituição, impureza, lascívia, idolatria, feitiçarias, inimizades, porfias, ciúmes, iras, discórdias, dissenções, invejas, bebedices, glutonarias [...].

A verdade é que ninguém está andando na rua e de repente assalta um banco. Uma pessoa só chega a cometer tal ato porque foi desenvolvendo esse pecado dia após dia por meio de pensamentos lançados por Satanás. O mesmo se dá com o adultério: é um processo desenvolvido no íntimo da pessoa.

As obras da carne se dão em um processo lento e contínuo em nossa mente por meio de pensamentos, até que chegamos à condição de cometer o pecado. Isso explica com clareza o que está escrito em Tiago 1:14-15:

Ao contrário, cada um é tentado pela sua própria cobiça, quando esta o atrai e seduz. Então, a cobiça, depois de haver concebido, dá à luz o pecado; e o pecado, uma vez consumado, gera a morte.

Andar no espírito e não satisfazer os desejos carnais é o que temos aprendido em Galátas. O capítulo 5 nos revela como andar na santidade. Veja o que diz o versículo 24:

E os que são de Cristo Jesus crucificaram a carne, com as suas paixões e concupiscências.

Ou seja, quando nascemos de novo essa nova natureza colocada dentro de nós fez morrer os desejos carnais; então a carne e as afeições carnais não vão mais nos vencer: esse poder da carne foi levado à morte. Mas você pode estar se perguntando: se esse poder carnal não nos domina mais, por que muitas vezes nos sentimos enfraquecidos e sem ajuda?

E eu lhe pergunto também: por que será que queremos tanto o que é da carne e não conseguimos dizer não? A resposta está no versículo 17:

Porque a carne milita contra o espírito, e o espírito, contra a carne, porque são opostos entre si; para que não façais o que, porventura, seja do vosso querer.

A carne (alma) quer desesperadamente vencer o espírito. Veja o que está escrito em I Pedro 2:16:

Como livres que sois, não usando, todavia, a liberdade por pretexto da malícia, mas vivendo como servos de Deus.

Vamos aprender algo muito importante: se nós tomamos decisões baseadas nos nossos próprios pensamentos, então, devemos “bombardear” a alma com a confissão da Palavra de Deus. É fato que nossa mente (alma) nos faz pensar que a nova natureza não tem poder de nos dominar e que não conseguiremos ser santos, por isso, acabamos sempre cedendo a ela. Daí a importância da confissão da Palavra.

Vamos, agora, para Hebreus 2:17-18:

Por isso mesmo, convinha que, em todas as coisas, se tornasse semelhante aos irmãos, para ser misericordioso e fiel sumo sacerdote nas coisas referentes a Deus e para fazer propiciação pelos pecados do povo.

Vejamos também, ainda em Hebreus, no capítulo 4, os versículos 14 e15:

Tendo, pois, a Jesus, o Filho de Deus, como grande sumo sacerdote que penetrou os céus, conservemos firmes a nossa confissão. Porque não temos sumo sacerdote que não possa compadecer-se das nossas fraquezas; antes, foi ele tentado em todas as coisas, à nossa semelhança, mas sem pecado.

Jesus foi tentado, o segundo Adão, ele passou pelas tentações e fez o que o primeiro Adão deveria ter feito e não fez: expulsar o diabo imediatamente com a Palavra da Promessa. Jesus sempre disse “não” ao pecado. Veja o que está escrito em Tiago 1:13:

Ninguém, ao ser tentado, diga: Sou tentado por Deus; porque Deus não pode ser tentado pelo mal e ele mesmo a ninguém tenta.

Ninguém convence Deus a pecar, ele é Santo, ele tem a Divindade. Jesus viveu 30 anos sem ser batizado nas águas e sem ser cheio com o Espírito Santo, mas Ele veio ao mundo com a nova natureza. Jesus foi o primeiro Homem a nascer com a nova natureza, ou seja, sem a natureza do pecado (e por isso nunca pecou).

A chave está aí: o poder que a nova natureza tem. Entendemos que quando nascemos de novo passamos a uma condição de vitória, de ganho, de santidade; vamos usufruir dessa condição em Cristo Jesus, Nosso Senhor. Veja o que diz a Palavra em I Pedro 4:1:

Ora, tendo Cristo sofrido na carne, armai-vos também vós do mesmo pensamento; pois aquele que sofreu na carne deixou o pecado.

Sabemos que Jesus sofreu na Cruz por causa dos nossos pecados, como está escrito em Hebreus 4:15:

[...] antes, foi ele tentado em todas as coisas, à nossa semelhança, mas sem pecado.

Ou seja: Jesus nunca pecou, fomos nós que pecamos. E a Palavra segue dizendo, em I Pedro 4: 2, 3 e 5:

Para que, no tempo que vos resta na carne, já não vivais de acordo com as paixões dos homens, mas segundo a vontade de Deus. Porque basta o tempo decorrido para terdes executado a vontade dos gentios, tendo andado em dissoluções, concupiscências, borracheiras, orgias, bebedices e em detestáveis idolatrias. Os quais hão de prestar contas àquele que é competente para julgar vivos e mortos.

Deus está dizendo que Ele nos julgará de acordo com o modo como vivemos depois que nascemos de novo. Em Gálatas 5:16 já vimos que a ordem é andarmos no espírito e não na carne. Também vimos, em I Pedro 5:10, quando ele fala “[...] depois de terdes sofrido [...]”, esse sofrimento não é doença, nem falta de dinheiro ou acidentes, mas é o mesmo tipo de sofrimento que está escrito em I Pedro 4:1: “[...] tendo Cristo sofrido na carne [...]”.

Devemos armar nossa mente contra todos os pensamentos de doutrina errada e desejos carnais; para isso temos a ajuda do Espírito Santo. Quando passamos um tempo orando em línguas, nosso espírito se edifica acima da carne. Com relação ao pecado e a tudo aquilo que não queremos mudar de jeito nenhum, o Espírito Santo vem nos ajudar para vencermos.

O jejum é outra prática que nos auxilia muito no combate aos desejos carnais. Sei que é uma prática difícil, mas muito necessária. Uma ideia para lhe ajudar: comece a jejuar um ou dois dias por semana e faça isso por dois ou três meses. Então, volte a comer normalmente. Depois de algum tempo, volte a jejuar por mais uns três meses por um ou dois dias por semana. Jejuar dessa maneira tem o mesmo valor do jejum de vinte, trinta ou quarenta dias seguidos. No final, leva ao mesmo resultado: faz morrer os feitos carnais.

Lembre-se disso, somos tentados a pecar e o diabo vai examinar nossas vidas e ver nossas fraquezas, e será bem nessas fraquezas que ele virá com tudo para nos dominar. Glória a Deus por podermos dizer não ao pecado e não ceder a ele.

Para finalizar esta carta com ânimo para a vitória contra a carne, lembre-se do que o apóstolo Paulo disse em Colossenses 1:27:

[...] Cristo em nós, a esperança da glória.

Vamos buscar para nossas vidas tudo o que está nessa Glória! Busquemos a santidade e não nos entreguemos ao pecado.

Graça e Paz, Ana Maria Dias


Fevereiro 2018

Fone/Fax: (11) 4191-6425 – minamd.org.br

CARTA DE

FEVEREIRO

2018

Amado(a) Irmão(a),

Quero mostrar para você, que é um desafio para nós cristãos, aceitarmos as mudanças que Deus nos propõe, como estilo de vida, depois que nascemos de novo.

Vamos começar por Efésios 4:17-24 – “Isto, portanto, digo e no Senhor testifico que não mais andeis como também andam os gentios, na vaidade dos seus próprios pensamentos, obscurecidos de entendimento, alheios à vida de Deus por causa da ignorância em que vivem, pela dureza do seu coração, os quais, tendo-se tornado insensíveis, se entregaram à dissolução para, com avidez, cometerem toda sorte de impureza. Mas não foi assim que aprendestes a Cristo, se é que, de fato, o tendes ouvido e nele fostes instruídos, segundo é a verdade em Jesus, no sentido de que, quanto ao trato passado, vos despojeis do velho homem, que se corrompe segundo as concupiscências do engano, e vos renoveis no espírito do vosso entendimento, e vos revistais do novo homem, criado segundo Deus, em justiça e retidão procedentes da verdade.” Pois bem, esse é o objetivo, a mudança que Deus quer para nós.

Deus está dizendo aqui para os efésios deixarem de viver como os gentios. Isto se estende até nós, que devemos também mudar nosso estilo de vida, da hora que levantamos até a hora que vamos dormir. O perdido vive sem se importar com o que Deus quer; e muitos cristãos agem do mesmo jeito, como por exemplo, eles acreditam que existe céu e inferno, acreditam em Jesus e em Deus; mas, vão até esse ponto e param. Eles não vão adiante para tomarem decisões com relação aos conselhos de Deus porque não creem que o que Deus fala seja necessário ser cumprido. Veja, novamente, o que diz o v.18 – “obscurecidos de entendimento, alheios à vida de Deus por causa da ignorância em que vivem, pela dureza do seu coração.” Veja o pensamento errado dos tais que não querem mudança, eles acham que não são tão maus assim, e Deus chama isso de “obscurecidos de entendimento”. Seguindo a leitura vemos v.19 – “os quais, tendo-se tornado insensíveis, se entregaram à dissolução para, com avidez, cometerem toda sorte de impureza.” Nós não somos gentios para acharmos que essa Palavra não se aplica a nós. Tem coisas em nossas atitudes que não refletem Jesus, mas refletem pessoas do nosso convívio. Se Jesus é o nosso Exemplo, temos que ser como Ele é.

Precisamos entender que o nascimento novo não é somente para irmos para o Céu, sabemos que houve uma mudança em nós, saímos da natureza do pecado e entramos na vida eterna, e a partir daí, tem que haver uma mudança de conduta, de caráter, de atitudes em nós para crescermos espiritualmente para servirmos ao Senhor. Então, precisamos entender que o jeito que vivíamos foi mudado completamente. Pode ser que ao nascermos de novo tenhamos sidos libertos de algum vício, mas o que estou dizendo é sobre conduta de vida, como por exemplo, as atitudes no trabalho, se, por exemplo, você fica ofendido com o chefe ou colegas e como você age com coisas do tipo no seu íntimo e quais são suas atitudes?

Ao lermos os Evangelhos, vemos Jesus passando por situações delicadas, mas Ele agiu com a graça, misericórdia e amor de Deus. Então, cuidado com esse pensamento (v.18- “obscurecidos de entendimento...”) que você não precisa mudar tanto assim...

Deus está dizendo aqui para pararmos de agir como no passado, quando éramos perdidos. Ele diz, pare de ser uma pessoa cristã-perdida, você se salvou e mesmo assim continua resolvendo os problemas como fazia antes. Precisamos entender que nascemos de novo e fomos colocados no Reino de Deus, com a condição de “ poder mudar”.

Veja, novamente, o que diz o v.22 – “no sentido de que, quanto ao trato passado, vos despojeis do velho homem, que se corrompe segundo as concupiscências do engano”. Quando as pessoas ficam insatisfeitas, a primeira coisa que fazem é abandonar a igreja, porque as coisas não vão do seu gosto. Essas mentes estão impactadas pelos ensinos errados, veja o perigo disso porque a visão que se tem é que tudo vai mal, menos a própria conduta e crença, então cuidado e atenção. Saiba que, existe um espírito maligno envolvido com a mente que não aceita a transformação.

Veja, agora, Efésios 2:10 – “Pois somos feitura dele, criados em Cristo Jesus para boas obras, as quais Deus de antemão preparou para que andássemos nelas.” Aqui, está descrito o padrão de vida previsto por Deus para nós vivermos. Devemos entender que não precisamos de normas de igreja para andarmos na obediência a Deus, mas sim, seguirmos fielmente o que Ele diz em sua Palavra. Então, veja a importância que devemos dar a leitura da Bíblia todos os dias.

Vamos agora ver o que diz II Cor.5:17 – “E, assim, se alguém está em Cristo, é nova criatura; as coisas antigas já passaram; eis que se fizeram novas.” Antes de aceitarmos Jesus não existíamos porque nosso espírito foi criado de novo, e essa é a mudança que Deus quer para todos; e, assim que nascemos de novo, recebemos o potencial de Deus dentro de nós para o impossível acontecer em nossas vidas, veja a grandeza dessa condição que temos a nossa disposição para usufruirmos.

Observe como são os pensamentos errados, tem gente que pensa que quando Deus quiser eles vão parar de fumar, ou serem curados da doença, ou outra coisa qualquer, porque Deus é Soberano e a Sua Graça vai fazer isso para eles. Mas, não é bem assim que as coisas são em Deus. As mudanças são feitas quando se fica cansado de viver naquela situação. Ninguém é liberto em área nenhuma enquanto se tem prazer naquilo; pode ser um sofrimento profundo, um vício, ou qualquer outro pecado. Enquanto tudo isso for maior que Jesus dentro de si não haverá mudança. Enquanto o demônio estiver dominando as mentes e o prazer continuar, Jesus não pode libertar.

É preciso entender que a vida de Deus dentro de você é mais importante do que qualquer necessidade que se tenha.

Tem algo muito interessante nisso tudo que estou falando, você tem que querer mudar, e é aí que começa toda uma vida de relacionamento do cristão com o Senhor.

Vejamos alguns itens, relacionados abaixo, para aceitarmos as mudanças.

1) Você tem que aceitar a Verdade sobre a Vida que você recebeu quando nasceu de novo. Você não pode ter a natureza do pecado e a vida eterna ao mesmo tempo.

Veja o que diz João 3:16 – “Porque Deus amou ao mundo de tal maneira que deu o seu Filho unigênito, para que todo o que nele crê não pereça, mas tenha a vida eterna.”

E, vejamos também IPedro 1:23 – “Pois fostes regenerados não de semente corruptível, mas de incorruptível, mediante a Palavra de Deus e, a qual vive e é permanente.” Recebemos a vida eterna, portanto, o pecado não vive para sempre, por isso temos que mudar nosso estilo de vida e seguirmos o padrão de Deus agora.

2) Aceitar a Palavra da Verdade para se ter um relacionamento perfeito com o Pai.

Veja o que diz Romanos 8:16 – “O próprio Espírito testifica com o nosso espírito que somos filhos de Deus.” Essa condição espiritual é maravilhosa porque quando estamos passando por qualquer dificuldade, o Espírito nos afirma, em nosso íntimo, que somos filhos de Deus e que Ele jamais nos deixará e nem nos abandonará e por isso, tudo podemos Nele.

3) Temos que odiar qualquer pecado como Ele odeia; e para isso precisamos muito do auxílio do Espírito Santo e da Palavra.

4) Precisamos crer que somos como Jesus aqui na Terra.

5) Precisamos querer nos conformar com a Imagem de Cristo Jesus em nós, conforme está escrito em Colossenses 3:1-4 – “Portanto se fostes ressuscitados juntamente com Cristo, buscai as coisas lá do alto, onde Cristo vive, assentado à direita de Deus. Pensai nas coisas lá do alto, não nas que são aqui da terra; porque morrestes, e a vossa vida está oculta juntamente com Cristo, em Deus. Quando Cristo, que é a nossa vida, se manifestar, então, vós também sereis manifestados com ele, em glória.” O Espírito Santo nos revela essa imagem para vivermos de acordo com ela.

6) Aceitar que Deus nunca vai fazer você mudar, pois isso é uma decisão sua, conforme está escrito em Romanos 6:6 – “Sabendo isto: que foi crucificado com ele o nosso velho homem, para que o corpo do pecado seja destruído, e não sirvamos o pecado como escravos.” Lemos no mesmo Livro mais adiante, Romanos 8:12 – “Assim, pois, irmãos, somos devedores, não à carne como se constrangidos a viver segundo a carne.” Não precisamos e nem devemos viver no pecado, por isso temos que aprender a doutrina correta para ficarmos livres das mentiras doutrinárias do diabo.

Não podemos permitir em nossas vidas nada que não seja do caráter de Deus, essa é a mudança que todo cristão necessita. É preciso entender que se pode orar em línguas o quanto quiser, mas ela por si só não produzirá mudança, a oração em línguas vai ajudar mostrando as mudanças que se tem que fazer. O Espírito Santo vai mostrar qual o motivo do estresse, os fardos da vida, e por que eu tenho gula, e me alimento além do que devo, e etc., e a partir daí vou decidir se vou querer mudar ou não. O Espírito Santo me ajuda, Ele me auxilia.

Examine como tem sido sua oração e como você está buscando Deus, se realmente é para mudar a sua vida, suas condutas e crenças, para que os problemas sejam resolvidos.

Preste atenção no que o Espírito Santo traz para o seu coração, se aquiete diante Dele e busque as mudanças.

Orar em línguas é muito importante sim, ler bastante a Palavra, diariamente ajuda muito nas mudanças, adorar a Deus e jejuar também.

Então, você será um testemunho vivo da Glória de Deus, em sua vida. Se encha de força e coragem e vá adiante nessa busca diária.

Graça e Paz!

Ana Maria.


Março 2016

Fone/Fax: (11) 4191-6425 – minamd.org.br

CARTA DE

MARÇO

2016

Amado(a) Irmão(a),

Vamos examinar juntos algumas passagens da Bíblia a fim de nos conscientizar da importância de obedecer ao que o Senhor nos diz? É por meio desse comportamento de obediência que veremos os resultados que desejamos. Deus é fiel e cumpre Sua Palavra. Mas eu lhe pergunto: você tem sido fiel? Você tem estado sempre pronto a obedecer às ordens Dele?

Imagine se Jesus aparecesse em seu quarto e começasse a lhe dar ordens e direcionamento. Você sentiria seu coração queimar e, prontamente, diria sim a todas as instruções, não é? Mas não é bem assim que acontece, afinal, Ele não vai aparecer fisicamente. Entretanto, é quando você o busca que Ele lhe dá todas as instruções. Novamente lhe pergunto: você vai fazer o que Ele disser?

Vamos começar com a leitura de Lucas 24:13-35:

Naquele mesmo dia, dois deles estavam de caminho para uma aldeia chamada Emaús, distante de Jerusalém sessenta estádios. E iam conversando a respeito de todas as coisas sucedidas. Aconteceu que, enquanto conversavam e discutiam, o próprio Jesus se aproximou e ia com eles. Os seus olhos, porém, estavam como que impedidos de o reconhecer. Então, lhes perguntou Jesus: Que é isso que vos preocupa e de que ides tratando à medida que caminhais? E eles pararam entristecidos. Um, porém, chamado Cleopas, respondeu, dizendo: És o único, porventura, que, tendo estado em Jerusalém, ignoras as ocorrências destes últimos dias? Ele lhes perguntou: Quais? E explicaram: O que aconteceu a Jesus, o Nazareno, que era varão profeta, poderoso em obras e palavras, diante de Deus e de todo o povo, e como os principais sacerdotes e as nossas autoridades o entregaram para ser condenado à morte e o crucificaram. Ora, nós esperávamos que fosse ele quem havia de redimir a Israel; mas, depois de tudo isto, é já este o terceiro dia desde que tais coisas sucederam. É verdade também que algumas mulheres, das que conosco estavam, nos surpreenderam, tendo ido de madrugada ao túmulo; e não achando o corpo de Jesus, voltaram dizendo terem tido uma visão de anjos, os quais afirmam que ele vive. De fato, alguns dos nossos foram ao sepulcro e verificaram a exatidão do que disseram as mulheres; mas não o viram.

Então, lhes disse Jesus: Ó néscios e tardos de coração para crer tudo o que os profetas disseram! Porventura, não convinha que o Cristo padecesse e entrasse na sua glória? E, começando por Moisés, discorrendo por todos os Profetas, expunha-lhes o que a seu respeito constava em todas as Escrituras. Quando se aproximavam da aldeia para onde iam, fez ele menção de passar adiante. Mas eles o constrangeram dizendo: Fica conosco porque é tarde, e o dia já declina. E entrou para ficar com eles. E aconteceu que, quando estavam à mesa, tomando ele o pão, abençoou-o e, tendo-o partido, lhes deu; então, se lhes abriram os olhos, e o reconheceram; mas ele desapareceu da presença deles. E disseram um ao outro: Porventura, não nos ardia o coração, quando ele, pelo caminho, nos falava, quando nos expunha as Escrituras? E, na mesma hora, levantando-se, voltaram para Jerusalém, onde acharam reunidos os onze e outros com eles, os quais diziam: O Senhor ressuscitou e já apareceu a Simão! Então, os dois contaram o que lhes acontecera no caminho e como fora por eles reconhecido no partir do pão.

Tudo isso aconteceu no mesmo dia da ressurreição de Jesus. Antes desse momento, ninguém O tinha visto ainda, a não ser esses dois que estavam a caminho de Emaús. Pouco tempo depois, Jesus apareceu para os onze apóstolos e outros que estavam com eles. Naquele momento, Ele passou a rever com eles o que já havia ensinado há três anos e meio. Vejamos como Jesus concluiu, em Lucas 24:49:

Eis que envio sobre vós a promessa de meu Pai, permanecei, pois, na cidade, até que do alto sejais revestidos de poder.

A ordem era ficar em Jerusalém. Mas, em relação a isso, vamos ver o que está escrito em João 21:1-2:

Depois disto, tornou Jesus a manifestar-se aos discípulos junto do mar de Tiberíades, e foi assim que ele se manifestou: estavam juntos Simão Pedro, Tomé, chamado Dídimo, Natanael, que era de Caná da Galileia, os filhos de Zebedeu e mais dois dos seus discípulos.

Eram sete ao todo. E eles não estavam em Jerusalém, conforme Jesus havia ordenado. Eles foram pescar. Já era a terceira aparição de Jesus a eles depois da ressurreição, então, é claro que criam que Jesus estava vivo, mas mesmo assim não obedeceram às suas ordens.

Pedro resolveu ir pescar e seis deles o acompanharam. Embora Jesus tenha dito que a Promessa do Pai seria cumprida, Pedro resolveu ir pescar porque estava muito preocupado em como iria pagar as contas e alimentar a família. Ele achou que não conseguiria isso em Jerusalém, então, com sua mente, racionalizou o que seria melhor para ele e tomou a decisão de voltar a pescar. Ele também acabou influenciando os outros a largarem o lugar onde Jesus falou para ficarem.

Dessa forma, sete apóstolos deixaram Jerusalém e foram pescar para ganhar dinheiro e garantir o sustento para suas vidas. É por isso que, nos versículos mais adiante, Jesus pergunta a Pedro se ele O amava mais do que o esforço natural poderia produzir.

Perceba que Jesus faz essa pergunta a nós também. Afinal, nós costumamos dizer sim a Jesus na hora da empolgação e declaramos que O amamos, mas na hora de obedecê-Lo, acabamos por fazer o que Pedro e os outros fizeram: vamos pescar. Nós realmente somos muito bons em decidirmos com nossa mente o que fazer, em vez de esperar, obedecer e confiar nas instruções de Jesus.

Vamos ler Atos 1:3,4,8 e12:

A estes também, depois de ter padecido, se apresentou vivo, com muitas provas incontestáveis, aparecendo-lhes durante quarenta dias e falando das coisas concernentes ao reino de Deus. E, comendo com eles, determinou-lhes que não se ausentassem de Jerusalém, mas que esperassem a promessa do Pai, a qual, disse ele, de mim ouvistes. [...] Mas recebereis poder, e sereis minhas testemunhas tanto em Jerusalém como em toda a Judeia e Samaria e até aos confins da terra. [...] Então, voltaram para Jerusalém, do monte chamado Olival, que dista daquela cidade tanto como a jornada de um sábado.

Os apóstolos estavam tendo problemas em obedecer, apesar de terem convivido com Jesus por três anos e meio. Embora a vontade do Senhor seja o melhor para nossas vidas, nem sempre é tão fácil obedecê-la. Isso porque temos que lutar com nossa carne para conseguirmos fazer o que Ele nos diz. Por acaso você se lembra de quando foi a última vez que recebeu instruções de Jesus? O que foi mesmo que Ele lhe falou para fazer?

A ordem Dele pode ser algo tão simples, como orar uma hora por dia. Ele sabe que você vai ter que lutar por aquela hora. E é uma instrução muito simples, não é mesmo? Além disso, quantas vezes você já disse sim a essa ordem? Mas é difícil cumprir esse sim todos os dias, não é mesmo? Entretanto, saiba que Deus jamais vai pedir para você orar duas horas por dia se você ainda não é capaz. No caso dos discípulos, ele pediu apenas para que ficassem em Jerusalém, e mesmo assim não O obedeceram.

Procure examinar seu coração e veja o que Deus falou para você fazer. Tudo o que Ele pedir, você pode fazer. Às vezes, Ele quer corrigir um mau hábito, como por exemplo, colocar o carrinho do supermercado no lugar quando acabar de usá-lo, ou qualquer outra coisa que esteja prejudicando o próximo. Então, quando Deus nos fala para fazermos algo é porque há uma razão para tal. Temos que enfrentar a carne para obedecê-Lo.

Parece tão simples ser obediente ao Senhor, por isso, neste exato momento, eu oro a Deus Pai que nos mostre em que área estamos sendo desobedientes. Peço ao Senhor que nos dê sua graça para ficarmos em “Jerusalém”. Afinal, para experimentarmos o poder de Deus, temos que estar onde Ele nos manda ficar, pois só os que estavam em Jerusalém experimentaram de Seu Poder no dia de Pentecostes.

O ministério de Jesus teve sucesso porque Ele obedeceu ao Pai e nunca fez o que Ele achava que deveria fazer. Ele passava as noites a sós com o Pai e lá recebia toda direção para o que fazer no dia seguinte. O Pai o direcionava até mesmo sobre os lugares a que deveria ir.

Saiba que obediência sempre produz resultado. Para obedecer a Deus é preciso ouvi-Lo, e para que isso aconteça é necessário ficar tempo suficiente com Ele.

Vejamos Provérbios 8:1,6,7,10,14-21:

Não clama porventura, a Sabedoria, e o Entendimento não faz ouvir a sua voz? [...] Ouvi, pois falarei coisas excelentes; os meus lábios proferirão coisas retas. Porque a minha boca proclamará a verdade; os meus lábios abominam a impiedade. [...] Aceitai o meu ensino, e não a prata, e o conhecimento, antes do que o ouro escolhido. [...] Meu é o conselho e a verdadeira sabedoria, eu sou o Entendimento, minha é a fortaleza. Por meu intermédio, reinam os reis, e os príncipes decretam justiça. Por meu intermédio, governam os príncipes, os nobres e todos os juízes da terra. Eu amo os que me amam; os que me procuram me acham. Riquezas e honra estão comigo, bens duráveis e justiça. Melhor é o meu fruto do que o ouro, do que o ouro refinado; e o meu rendimento, melhor do que a prata escolhida. Ando pelo caminho da justiça, no meio das veredas do juízo, para dotar de bens os que me amam e lhes encher os tesouros.

A Sabedoria diz que se formos a Ela, receberemos instruções. E se formos obedientes, os versículos de Provérbios, acima, serão verdade em nossas vidas. Se obedecermos a Deus vamos ver as curas, libertações, e toda sorte de provisão.

Aconselho você a ficar um tempo com Deus, todos os dias, orando em línguas e adorando Seu Nome Santo. E de lá virão todas as instruções para sua vida; os ajustes serão feitos e os problemas serão resolvidos.

Você pode ouvir Deus e obedecê-Lo, afinal, você nasceu de novo e tem a natureza Dele dentro de você. Usufrua desse poder, em nome de Jesus!

Graça e Paz,

Ana Maria Dias


Junho 2019

Fone/Fax: (11) 4191-6425 – minamd.org.br

CARTA DE

JUNHO

2019

Amado(a) Irmão(a),

A Palavra de Deus é bem clara afirmando que se obedecermos ao que Deus diz, seremos abençoados. Então, vamos estudar juntos as instruções que a Palavra nos dá para sermos obedientes a voz de Deus.

Vamos começar lendo Jeremias 10:23 – “Eu sei, ó Senhor, que não cabe ao homem determinar o seu caminho, nem ao que caminha o dirigir os seus passos.” Deus está dizendo que somos incapazes de planejar nossa vida dentro da visão Dele. Deus é que sabe o que devemos ser na vida; muito embora, desde criança já nos é colocado, em nossas cabeças, o que devemos ser. Lembra que Jesus era um bom carpinteiro, pois era costume da época que o filho mais velho seguisse o ofício do pai. Mas, na verdade, não era aquele o plano de Deus para ele aqui na terra, e aos seus doze anos de idade já deu sinal do que seria a sua vida, o Messias.

Existe uma confusão com relação a esse assunto, pois, quando uma pessoa é muito boa em pintura e desenhos, dizem: Deus lhe deu essa habilidade, então é isso que você tem que fazer; ter essa habilidade de pintar pode vir da genética e não ser uma direção espiritual.

Veja o que diz Provérbios 3:5 – “Confia no Senhor de todo o teu coração e não te estribes no teu próprio entendimento.” E veja também, Provérbios 16-9 “O coração do homem traça o seu caminho, mas o Senhor lhe dirige os passos.” Nós fomos ensinados a guiar nossas próprias vidas. É importante ensinar a criança a orar em línguas para aprenderem ouvir Deus e saber o que Ele quer que seja feito. E, também é preciso aprender a confiar em Deus. O Plano de Deus não é como um quebra-cabeça, mas é dado com orientações específicas e precisas.

Então veja como é a direção de Deus em Êxodo 28:28 – “E ligarão o peitoral com as suas argolas às argolas da estola sacerdotal por cima com uma fita azul, para que esteja sobre o cinto da estola sacerdotal; e nunca o peitoral se separará da estola sacerdotal.” Observe como Deus explica, em detalhes, como deve ser a roupa sacerdotal.

Deus, também dá instruções sobre o incenso, veja Êxodo 30:7 – “Arão queimará sobre ele o incenso aromático; cada manhã, quando preparar as lâmpadas, o queimará... v.34-38 – Disse mais o Senhor a Moisés: Toma substâncias odoríferas, estoraque, ônica e gálbano; estes arômatas com incenso puro, cada um de igual peso; e disto farás incenso, perfume segundo a arte do perfumista, temperado com sal, puro e santo. Uma parte dele reduzirás a pó e o porás diante do Testemunho na tenda da congregação, onde me avistarei contigo; será para vós outros santíssimo. Porém o incenso que fareis, segundo a composição deste, não o fareis para vós mesmos; santo será para o Senhor. Quem fizer tal como este para o cheirar será eliminado do seu povo.” Veja como Deus é específico com relação ao incenso para ter todo o cuidado em fazer exatamente como Ele especifica, caso contrário morrerá.

Veja que o desobedecer as instruções do Senhor, traz sérias consequências. Vamos ler Levitico 10:1-7 – “Nadabe e Abiú, filhos de Arão, tomaram cada um o seu incensário, e puseram neles fogo, e sobre este incenso, e trouxeram fogo estranho perante a face do Senhor, o que lhes não ordenara. Então, saiu fogo de diante do Senhor e os consumiu; e morreram perante o Senhor. E falou Moisés a Arão: Isto é o que o Senhor disse: Mostrarei a minha santidade naqueles que se cheguem a mim e serei glorificado diante de todo o povo. Porém Arão se calou. Então, Moisés chamou a Misael e a Elzafã, filhos de Uziel, tio de Arão, e disse-lhes: Chegai, tirai vossos irmãos de diante do santuário, para fora do arraial. Chegaram-se, pois, e os levaram nas suas túnicas para fora do arraial, como Moisés tinha dito. Moisés disse a Arão e a seus filhos Eleazar e Itamar: Não desgrenheis os cabelos, nem rasgueis as vossas vestes, para que não morrais, nem venha grande ira sobre toda a congregação; mas vossos irmãos, toda a casa de Israel, lamentem o incêndio que o Senhor suscitou. Não saireis da porta da tenda da congregação, para que não morrais, porque está sobre vós o óleo da unção do Senhor. E fizeram conforme a palavra de Moisés.” Os filhos de Arão sabiam como devia ser feito com o incenso, pode ser que tenham feito algo parecido, mas não era exatamente igual e isso desgostou a Deus e o fogo de Deus os consumiu.

Eu pergunto a você, será que não é isso que se faz na igreja hoje? Algo parecido com o que Deus quer e não exatamente como Ele especifica? Quem quer bênçãos de Deus não pode fazer do jeito que quer.

Veja Jesus dando ordens específicas aos discípulos de como preparar a Páscoa em Lucas 22:7-13 – “Chegou o dia da Festa dos Pães Asmos, em que importava comemorar a Páscoa. Jesus, pois, enviou Pedro e João, dizendo: Ide preparar-nos a Páscoa para que a comamos. Eles lhe perguntaram: Onde queres que a preparemos? Então, lhes explicou Jesus: Ao entrardes na cidade, encontrareis um homem com um cântaro de água; segui-o até à casa em que lhe entrar e dizei ao dono da casa: O Mestre manda perguntar-te: Onde é o aposento no qual hei de comer a Páscoa com os meus discípulos? Ele vos mostrará um espaçoso cenáculo mobilado; ali farei os preparativos. E, indo, tudo encontraram como Jesus lhes dissera e prepararam a Páscoa.” Veja como Jesus deu detalhes específicos do que Ele queria que fosse feito. Precisamos ficar tempo suficiente em oração para sabermos o que Deus quer que façamos. Nessa comunhão com Deus é que saberemos os detalhes e os complementos.

Precisamos saber o que realmente Deus quer de nós, às vezes, é para ficarmos em oração e aguardar, não devemos, nunca, confiar em nós mesmos. É muito importante usarmos nosso tempo para a Glória Dele, e dependendo do tempo que passamos com ele, vamos saber o que fazer.

Aconselho você a passar um tempo a sós com o Senhor para estreitar esse relacionamento com Ele e com isso você vai se familiarizar com a liderança Dele em sua vida. Orar em línguas lhe ajudará a ser guiado pelo Espírito Santo.

Graça e Paz!

Ana Maria.


Fevereiro 2020

Fone/Fax: (11) 4191-6425 – minamd.org.br

CARTA DE

FEVEREIRO

2020

Amado(a) Irmão(a),

Ao estudar a Palavra por um tempo, percebi que uma igreja que ensina a Verdade e incentiva os fiéis a participarem da oração, a fim de saberem qual é o seu chamado no Corpo de Cristo, buscando sempre a santificação, faz com que a igreja não cresça muito em número, porque, como Jesus disse, o Caminho é estreito.

Vejamos então Mateus 7:13-29 – “Entrai pela porta estreita (larga é a porta, e espaçoso, o caminho que conduz para a perdição, e são muitos os que entram por ela), porque estreita é a porta, e apertado, o caminho que conduz para a vida, e são poucos os que acertam com ela. Acautelai-vos dos falsos profetas, que se vos apresentam disfarçados em ovelhas, mas por dentro são lobos roubadores. Pelos seus frutos os conhecereis. Colhem-se, porventura, uvas dos espinheiros ou figos dos abrolhos? Assim, toda árvore boa produz bons frutos porém a árvore má produz frutos maus. Não pode a árvore boa produzir frutos maus, nem a árvore má produzir frutos bons. Toda árvore que não produz bom fruto é cortada e lançada ao fogo. Assim, pois, pelos seus frutos os conhecereis. Nem todo o que diz: Senhor, Senhor! Entrará no reino dos céus, mas aquele que faz a vontade de meu Pai, que está nos céus. Muitos, naquele dia, hão de dizer-me: Senhor, Senhor! Porventura, não temos nós profetizado em teu nome, e em teu nome não expelimos demônios, e em teu nome não fizemos muitos milagres? Então, lhes direi explicitamente: nunca vos conheci. Apartai-vos de mim, os que praticais a iniquidade. Todo aquele, pois, que ouve estas minhas palavras e as pratica será comparado a um homem prudente que edificou a sua casa sobre a rocha; e caiu a chuva, transbordaram os rios, sopraram os ventos e deram com ímpeto contra aquela casa, que não caiu, porque fora edificada sobre a rocha. E todo aquele que ouve estas minhas palavras e não as pratica será comparado a um homem insensato que edificou a sua casa sobre a areia; e caiu a chuva, transbordaram os rios, soprara os ventos e deram com ímpeto contra aquela casa, e ela desabou, sendo grande a sua ruína. Quando Jesus acabou de proferir estas palavras, estavam as multidões maravilhadas de sua doutrina; porque ele as ensinava como quem tem autoridade e não como os escribas.”

Tudo isso que acabamos de ler é uma história só, é um pensamento apenas, olhando dentro da perspectiva do novo nascimento.

A palavra “estreita” quer dizer que nem todos podem passar por causa do seu tamanho, e que não se pode levar coisas consigo, porque não vai conseguir passar.

Por outro lado, a porta larga é aquela que se pode levar tudo o que quiser. Alguém diz, quero vida com abundância, então, quer dizer que não posso levar tudo o que tenho porque não vai passar na porta estreita; é preciso entender o que é vida em abundância e caminho estreito.

Pois bem, você pode querer o caminho estreito, então observe o que Jesus disse: “acautelai-vos”, isto é uma advertência para a vida e para os que seguem o caminho largo; a palavra deste caminho é “destruição”.

Agora que sei que existem dois caminhos a seguir, a próxima coisa é se conscientizar dos falsos profetas, porque virão sempre disfarçados. Observe, no texto acima, que Jesus usa de exemplos naturais para nos mostrar como funciona, ele fala de duas árvores, uma que produz frutos bons e outra que produz frutos maus. Sempre saberei diferenciar a árvore pelos frutos, porque pela aparência dela não se distingue. Quando você vê uma plantação, no geral, não consegue distinguir quais são boas ou não, mas quando aparecem os frutos, você sabe a qualidade delas. Foi sobre isso que Jesus falou sobre os falsos profetas que vem vestidos de ovelhas. Portanto, existem os falsos profetas e os verdadeiros.

Estudando o que Jesus falou acima, Ele fala primeiro sobre os dois caminhos, depois dos falsos profetas e que eles guiarão as pessoas para a porta larga e o verdadeiro para a porta estreita. O falso profeta produz frutos corrompidos que levarão as pessoas à destruição. O profeta verdadeiro leva para a VIDA que é a porta estreita.

Seguindo o ensino de Jesus, Ele nos mostra como distinguir os falsos profetas, quando descreve a fala deles – “Senhor, Senhor!...” esses falsos profetas vão estar face a face com Jesus e vão falar tudo o que fizeram em nome de Jesus, mas infelizmente, não vão poder entrar.

Quando Jesus fala de falsos profetas, ele não está se referindo àqueles que falam do futuro, mas são os pregadores do evangelho e que nunca vão falar dos deuses falsos como Buda, Maomé, Nova Era, fumar Santo D’Aime, eles não estão falando dessas coisas; o pior é que estão pregando em Nome de Jesus, são aqueles pregadores atrás do púlpito falando de Jesus, sendo que o fruto que produzem não é do caminho estreito, mas do largo. Passam para as pessoas doutrinas corrompidas, guiando para a destruição e não para a vida.

Parece que ficou difícil agora saber distinguir esses falsos profetas que Jesus está falando, já que pregam em Nome de Jesus. Pois é, Jesus profetizou isso para o Corpo de Cristo. Jesus quis dizer que só pode entrar no caminho estreito se eliminar o incorreto, porque esse Caminho é o que leva para a Vida e Vida em Abundância.

Claro que as pessoas que aceitaram Jesus não são burras para aceitar coisas absurdas ditas no púlpito, como adorar Buda, seguir seus pensamentos. Mas o que eles falam é em Nome de Jesus, como se Jesus estivesse aprovando o que dizem e fazem. Têm pregação tão boa que as pessoas gritam “Aleluia”, sendo que aquela mensagem os leva para destruição, mas as pessoas não sabem diferenciar porque não ouviram a Verdade ainda.

As pessoas comem frutos corrompidos e nem sabem por que os pregadores e mestres estão falando em Nome de Jesus. É preciso estar atento à advertência de Jesus.

Jesus fala também de “iniquidade”, para Deus doutrina errada é iniquidade. No geral, as pessoas não tem percepção disso e aceitam tudo que é falado.

Assim, para entrar pela porta estreita será preciso tirar a doutrina errada; a casa construída na areia é o mesmo que iniquidade e doutrina errada, é a porta larga, a perdição. Para a porta estreita, ele está falando também de construir a casa, a vida, mas na Rocha.

As pessoas que rejeitam os ensinos da Verdade é porque tem em si a doutrina errada vinda dos falsos profetas, para esses tem mais sentido andar no caminho largo do que no estreito.

Vou exemplificar esses ensinos errados em Nome de Jesus, então, alguém que não foi curado de uma enfermidade, dizem que Deus não quis curar por algum motivo, por isso , a doutrina errada leva à destruição, que no caso seria a morte física; mas pode ser qualquer outra coisa ou problema que não é resolvido e culpam Deus por não querer trazer a solução. A destruição é não se conformar com a imagem de Cristo Jesus.

Veja o que diz Mateus 16:13-19 – “Indo Jesus para os lados de Cesaréia de Filipe, perguntou a seus discípulos: Quem diz o povo ser o Filho do Homem? E eles responderam: Uns dizem: João Batista; outros: Elias: e outros: Jeremias ou algum dos profetas. Mas vós, continuou ele, quem dizeis que eu sou? Respondendo Simão Pedro, disse: Tu és o Cristo, o Filho do Deus vivo. Então, Jesus lhe afirmou: Bem-aventurado és, Simão Barjonas, porque não foi carne e sangue que to revelaram, mas meu Pai, que está nos céus. Também eu te digo que tu és Pedro, e sobre esta pedra edificarei a minha igreja, e as portas do inferno não prevalecerão contra ela. Dar-te-ei as chaves do reino dos céus; e o que ligares na terra terá sido ligado nos céus; e o que desligares na terra terá sido desligado nos céus.”

Jesus fala em pedra, ele quis dizer a rocha, ele estava falando que ia construir a igreja dele sobre o que ele fala.

A Bíblia diz que quando eu oro em línguas eu me edifico. Sei que tenho a responsabilidade de ouvir o que Deus diz e receber a revelação da Palavra. O problema é que o Corpo de Cristo não quer andar no caminho estreito.

Meu conselho a você é de ler bastante as Escrituras e orar muito em línguas para não ser enganado e assim não será difícil entrar pela porta estreita. O Espírito Santo irá sempre lhe ajudar na caminhada, basta querer.

Graça e Paz!

Ana Maria.


Outubro 2020

Fone/Fax: (11) 4191-6425 – minamd.org.br

CARTA DE

OUTUBRO

2020

Amado(a) Irmão(a),

Quero, junto com você, observar nas Escrituras, que depois que nascemos de novo e fomos cheios com o Espírito Santo, o desejo de Deus para nós é que sejamos guiados por Ele, para que Seu plano glorioso seja cumprido em nossas vidas.

De Atos dos Apóstolos até Apocalipse observamos os ensinos sobre a Doutrina de Jesus Cristo, pois foi a Doutrina que nos levou a sermos salvos e é o que vai nos fazer estabelecidos até a volta do Senhor Jesus. Preste atenção naqueles que dizem estar cansados de ouvir falar sobre doutrina, isto quer dizer que tem algum problema errado neste sentido, com essas pessoas.

A doutrina correta nos ensina a orarmos em línguas, no dia a dia, a lermos a Palavra e meditar nela, fala sobre adoração e louvores, e jejum também, e é com isso tudo que nos tornamos vencedores.

Muitas pessoas dizem que não conseguem ouvir a voz de Deus, mas, acontece que Deus não fica falando o tempo todo, Ele quer que aprendamos a sermos guiados pelo Espírito Santo; tem que aprender a depender dessa liderança.

No Antigo Testamento, vemos que Deus falou com Noé. Noé viveu muitos anos, mas não vemos Deus falando com ele o tempo todo; ele teve que anotar as instruções de como construir a Arca.

Deus falou com Abraão, mas não foi o tempo todo também, porque se falasse com ele sempre, teria falado sobre Hagar, pois já tinha dito que ele teria um filho com Sara; acontece que o Senhor não ia ficar repetindo a mesma coisa o tempo todo. Deus falou com os profetas, mas também não foi o tempo todo.

Então, temos que aprender sobre a liderança do Espírito Santo, nos guiando através da Verdade. Vamos ver nas Escrituras como é ser guiado por Deus.

João 3:1-7 – “Havia, entre os fariseus, um homem chamado Nicodemos, um dos principiais dos judeus. Este, de noite, foi ter com Jesus e lhe disse: Rabi, sabemos que és Mestre vindo da parte de Deus; porque ninguém pode fazer estes sinais que tu fazes, se Deus não estiver com ele. A isto, respondeu Jesus: Em verdade, em verdade te digo que, se alguém não nascer de novo, não pode ver o reino de Deus. Perguntou-lhe Nicodemos: Como pode um homem nascer, sendo velho? Pode, porventura, voltar ao ventre materno e nascer segunda vez? Respondeu Jesus: Em verdade, em verdade te digo: quem não nascer da água e do Espírito não pode entrar no reino de Deus. O que é nascido da carne é carne; e o que é nascido do Espírito é espírito. Não te admires de eu te dizer: importa-vos nascer de novo.” Quando Nicodemos diz que “sabemos”, isto quer dizer, que ele e todos os fariseus já tinham visto Jesus fazer muitas coisas que João não cita aqui. Então, Jesus começa a explicar como alguém chega a esse nível para acontecer os milagres. Ele não reconheceu que Jesus era o Messias, mas um Mestre vindo da parte de Deus. Jesus, então, explica que tem que acontecer algo para ver o Reino de Deus, que é nascer do Espírito, entre eles ainda não havia ninguém que tivesse experimentado o nascimento novo, e o que leva a esse acontecimento é crer em Jesus, como Senhor e Salvador.

Sabe, querido irmão(ã), não se ouve Deus, ficando sentado esperando que ele fale. Nós ouvimos pessoas dizendo que Deus disse isso e aquilo, sendo que não é bem assim. Quem é sensível ao Senhor sabe quando Deus falou ou não.

Vejamos Romanos 8:2 – “Porque a lei do Espírito da vida, em Cristo Jesus, te livrou da lei do pecado e da morte.” Jesus falou de nascer do Espírito, e aqui vemos que tem uma lei associada a esse novo nascimento, porque antes nós estávamos presos à lei do pecado e da morte, e, agora tem uma lei espiritual da vida, que vem com o novo nascimento, a lei da nova natureza, e tem uma explicação aqui de que aconteceu algo dentro de nós, afetando nossa vida interior.

Vamos ler Romanos 6:6-14 – “Sabendo isto: que foi crucificado com ele o nosso velho homem, para que o corpo do pecado seja destruído, e não sirvamos o pecado como escravos; porquanto quem morreu está justificado do pecado. Ora se já morremos com Cristo, cremos que também com ele viveremos, sabedores de que, havendo Cristo ressuscitado dentre os mortos, já não morre; a morte já não tem domínio sobre ele. Pois quanto a ter morrido, de uma vez para sempre morreu para o pecado; mas, quanto a viver, vive para Deus. Assim também vós considerai-vos mortos para o pecado, mas vivos para Deus, em Cristo Jesus. Não reine, portanto, o pecado em vosso corpo mortal, de maneira que obedeçais às suas paixões; nem ofereçais cada um os membros do seu corpo ao pecado, como instrumentos de iniquidade; mas oferecei-vos a Deus, como ressurretos dentre os mortos, e os vossos membros, a Deus, como instrumentos de justiça. Porque o pecado não terá domínio sobre vós; pois não estais debaixo da lei, e sim da graça.” Aqui, ele se refere a vida espiritual, temos que nos ver exatamente igual a Jesus, se estou morto para o pecado, ele já não tem mais domínio sobre mim, isto é, não me controla mais, mas, somos nós que temos que controlar isso, porque é nossa escolha não pecarmos mais, portanto, não se submeta àquele que você ficou livre para voltar a prisão novamente. Então, houve uma mudança interior e temos poder para rejeitar as coisas ruins, de fora.

Vamos lembrar o que Jesus disse em João 3, Ele disse que tem que nascer de novo; em Romanos 8 lemos que temos algo diferente dentro de nós e em Romanos 6 temos mais informação do que aconteceu conosco.

Vamos agora ler Romanos 2:14-15 – “Quando, pois, os gentios, que não têm lei, procedem, por natureza, de conformidade com a lei, não tendo lei, servem eles de lei para si mesmo. Estes mostram a norma da lei gravada no seu coração, testemunhando-lhes também a consciência e os seus pensamentos, mutuamente acusando-se ou defendendo-se.” Aqui está o que Jesus falou para Nicodemos em João 3, que a natureza dos gentios mudou, houve uma mudança na natureza porque nasceu de novo, e agora se tem a vida em Cristo Jesus que os livrou da lei do pecado e da morte, e que o homem velho foi crucificado com Jesus e por isso se tem a condição de dizer não ao pecado. Quanto aos gentios, eles não tinham a Lei de Moisés, os Dez Mandamentos, mas agora que nasceram de novo são capazes de ficar livres do pecado, o que não era possível antes.

Vejamos agora Mateus 5:27-28: “Ouvistes que foi dito: Não adulterarás, Eu porém, vos digo: qualquer que olhar para uma mulher com intenção impura, no coração, já adulterou com ela.” Ele está falando, tanto para homem, como para mulher, é o coração de qualquer um, de quem nasceu de novo, pois sabe no coração o que é certo ou errado, pois a consciência e a nova natureza sabem que se deve amar as pessoas e que Deus é misericordioso.

Veja I Timóteo 4:1-2 – “Ora, o Espírito afirma expressamente que, nos últimos tempos, alguns apostatarão da fé, por obedecerem a espíritos enganadores e a ensinos de demônios, pela hipocrisia dos que falam mentiras e que têm cauterizada a própria consciência.” Veja que a doutrina errada cauteriza a consciência. Então, no dia a dia, minha consciência me dá testemunho interior através de meus pensamentos, do que Deus quer para mim. Acontece que, pensamos que podemos tomar decisões para tudo na vida, sendo que Deus tem um plano, para nós seguirmos. Vamos lembrar que Ismael não estava nos planos de Deus para Abraão.

Lembre-se de buscar o Senhor para ter paz nos pensamentos e é a partir daí que se consegue seguir a liderança de Deus.

Paz e Graça!

Ana Maria.


Junho 2016

Fone/Fax: (11) 4191-6425 – minamd.org.br

CARTA DE

JUNHO

2016

Amado(a) Irmão(a),

Na carta deste mês de junho, vamos aprender a tomar consciência de como Jesus já nos deixou livres de toda a escravidão da mente.

Nos dias atuais, é muito comum ver a dificuldade dos cristãos em andar na liberdade que Deus nos concedeu. E o mesmo ocorreu com o povo de Deus, quando saiu do Egito: aquelas pessoas estavam livres da escravidão e saradas de todas as enfermidades, mas ainda assim tinham dificuldades em andar em liberdade. Aquela geração não soube usufruir do que Deus tinha provido para ela, a mente daquelas pessoas ainda era escrava.

Naquela época, Moisés teve um encontro com Deus, que lhe disse o que fazer. Mas, acompanhando o fato nas Escrituras, vemos que o povo hebreu, incomodado com a mudança, apreensivo com a libertação, fez pouco caso de Moisés e Arão. Moisés ouvia a Deus e trazia a mensagem na íntegra ao povo, mas mesmo assim era criticado como se fosse ele o autor das mensagens.

Dessa forma, muitas gerações viveram e morreram na escravidão, mas havia chegado o dia em que ficariam livres. A verdade é que eles não sabiam viver naquela liberdade que tinham acabado de receber. Aquele povo saiu do Egito com os despojos e com a cura das enfermidades e, por fim, atravessaram o Mar Vermelho. Moisés celebrou a Páscoa pela libertação da escravidão.

Mas quatrocentos anos de escravidão não escravizaram somente o físico daquelas pessoas, mas também a mente delas. Israel não conseguiu entender que, então, estava livre.

O povo de Israel viu sinais, maravilhas e milagres, mas ao receber a liberdade, ficou confuso. Mesmo assim, Deus estava com aquelas pessoas, protegendo-as por meio da nuvem durante o dia, e do fogo à noite. É incrível observar como eles não conseguiam crer naquela Presença e, constantemente, iam reclamar com Moisés como se estivessem abandonados por Deus.

Em razão dessa mente escrava, isto é, desse modo errado de pensar, os hebreus tiveram grande dificuldade em obedecer a Deus. Por exemplo, Deus deu uma ordem em relação ao maná. O povo deveria se servir somente da quantidade suficiente, o que equivalia ao número de membros da família, mas muitos fizeram o contrário, guardando o maná para o outro dia. Só que o maná mofava se fosse guardado, porque o consumo era para apenas um dia. Moisés os repreendeu, relembrando-os de que somente no sexto dia poderiam pegar para dois dias, porque o sétimo dia era o dia do descanso, o dia do Senhor.

O desenrolar dessa história toda está escrito no Livro de Êxodo, capítulos 3 a 32. Aconselho que você o leia para verificar o ocorrido, prestando atenção na atitude do povo, nas mensagens que Moisés passou, nas contestações do povo, na forma como Deus age, enfim, compare tudo com o estudo que estamos juntos analisando nesta carta.

Moisés, então, vai para o Monte e lá fica com Deus por quarenta dias. Ao descer, pronto para anunciar a Palavra de Deus, encontra o povo adorando um bezerro de ouro. Moisés fica enfurecido ao se deparar com aquela cena. Imagine o contexto: aquelas pessoas estavam livres, só que mentalmente ainda eram escravas: nada as fazia entender sobre a liberdade que lhes tinha sido dada.

Isso também pode ser observado no livro de Números, nos capítulos 13 e 14, quando Moisés mandou que um representante de cada tribo fosse espiar a Terra Prometida. O relato dos representantes, apesar de terem trazido os gigantescos frutos da Terra para testemunhar, foi desanimador, pois só conseguiram olhar para os gigantes que habitavam naquela Terra. A ideia negativa foi se espalhando para toda a congregação, que acabou ficando contra Moisés e também contra Deus.

Enfim, Deus chama Moisés e anuncia que todas as pessoas com idade de vinte anos para cima morreriam no deserto e somente aqueles de dezenove anos para baixo entrariam na Terra Prometida. Moisés teve que transmitir essa triste e dolorosa mensagem ao povo. Não havia mais formas de Deus lidar com esse povo que não entendia nada de liberdade. A mente deles continuava escrava: ao mesmo tempo que diziam estar libertos, faziam um bezerro de ouro para adorá-lo; esse sistema religioso arraigado em suas mentes foi herança dos quatrocentos anos de escravidão no Egito.

Deus fez de tudo para que entendessem que não eram mais escravos, e que Ele era o Provedor que estava junto deles sempre. Mas não conseguiram entender, e foi por isso que essa mente escrava teve que morrer no deserto.

Precisamos entender que Deus nos quer livres. Ele sempre quis isso. Observe que quando Jesus foi batizado por João Batista e foi para o deserto passar um tempo com o Pai, em jejum, Ele estava cheio com o Espírito Santo. Ao voltar do deserto, a mensagem do reino estava com Ele, assim como acontecia com Moisés. E qual era a mensagem? “Vocês ficarão livres”. Os judeus nunca aceitaram isso, mas perceba a correlação: Jesus estava fazendo o mesmo que Moisés, trazendo a mensagem do Pai Celeste e sendo criticado e rejeitado pelo povo.

Jesus morreu na Cruz por nós, ressuscitou, e nos deixou livres. Quando aceitamos Jesus, ficamos livres; simbolicamente, deixamos o Egito.

Antes de se entregar na Cruz, Jesus disse que o Pai mandaria outro Consolador, pois Jesus voltaria para o Pai e não estaria mais pessoalmente presente conosco. Com a vinda do Espírito Santo para habitar em nós, novamente a mensagem de Deus nos é dada, para que possamos obedecê-Lo e ser guiados por Ele. Entretanto, ainda assim, que dificuldade tremenda temos em admitir que estamos livres! Deus está conosco o tempo todo, podemos saber a vontade Dele e ter a certeza de que nada nos faltará.

Vamos observar o que diz I Coríntios 2:7 sobre o agir do Espírito Santo por meio da oração em línguas:

Mas falamos a sabedoria de Deus em mistério, outrora oculta, a qual Deus preordenou desde a eternidade para a nossa glória.

Em Romanos 8:26 está escrito:

Também, o Espírito, semelhantemente, nos assiste em nossa fraqueza; porque não sabemos orar como convém, mas o mesmo Espírito intercede por nós sobremaneira, com gemidos inexprimíveis.

Entenda que agora é possível para nós andarmos nessa liberdade que nos foi dada, simplesmente permitindo que o Espírito Santo ore e fale conosco através dessa área que está livre. Ele, o Consolador, nos ensina como viver na liberdade e destruir a escravidão da mente.

Infelizmente, muitos cristãos, ainda vivem com a mente escrava, construindo “bezerros de ouro”. Por exemplo, quantas mulheres cristãs não podem usar joias; quantos homens cristãos têm que usar terno e gravata por obrigação, para não serem “amaldiçoados por Deus”? Quantos falam em nome de Deus e alegam que a cura não é para hoje? Quantos cristãos não aceitam a prática da oração em línguas? E as dúvidas em relação à vontade de Deus continuam, a lista é imensa.

O Espírito Santo vem para nos ensinar como usar a liberdade em todas as circunstâncias. Ele é o único capaz de orar por elas. Diríamos que são os “bezerros de ouro” da mente escrava que nos bloqueiam para não entendermos que estamos livres, não estamos mais no “Egito”.

É preciso passar muito tempo com Deus, orando em línguas, e lendo a Palavra, para andar no cumprimento das Promessas de Deus. Nossa carne tem que morrer, como a carcaça do povo hebreu que ficou estirada no deserto por construir o bezerro de ouro. Eles foram dominados por aquela mente escrava, sem saber receber o que Deus dá e como obedecê-lo. Nós podemos, sim, andar na Unção que Jesus nos deu, em vez de ficarmos naquela escravidão mental.

Veja a Palavra de Deus confirmando isso nos versículos 2,4 e 14 de I Coríntios 14:

Pois quem fala em outra língua não fala a homens, senão a Deus, visto que ninguém o entende, e em espírito fala mistérios. [...] O que fala em outra língua a si mesmo se edifica, mas o que profetiza edifica a igreja. [...] Porque, se eu orar em outra língua, o meu espírito ora de fato, mas minha mente fica infrutífera.

O que o Espírito Santo ora em nós vem do que Ele ouve de Deus. Ele nos ensina tudo sobre como andar nessa liberdade que Deus nos concedeu, Ele nos dá a direção de Deus a respeito do que Ele quer que façamos ou não.

Entregue-se à oração em línguas, pois o Espírito Santo vai lhe ensinar tudo o que você precisa!

Graça e Paz,

Ana Maria Dias


Julho 2015

Fone/Fax: (11) 4191-6425 – minamd.org.br

CARTA DE

JULHO

2015

Amado(a) Irmão(a),

O tema da carta deste mês são as nossas emoções. Se as examinarmos, podemos verificar o quão inconstantes elas são. Por exemplo, pense em como você se sente ao levantar todas as manhãs: em um dia você está bem, no seguinte, se sente triste ou desanimado. Em um dia, tem a certeza de que é salvo, no outro, perdido.

É fato que, diariamente, em muitos momentos, temos pensamentos estranhos e fortes. Quando isso acontece, há apenas duas escolhas: crer no poder da Palavra ou não crer. E é por isso que Deus nos deu a Sua Palavra: para andarmos em segurança.

Vejamos o que está escrito em Salmos 1:1:

Bem-aventurado o homem que não anda no conselho dos ímpios, não se detém no caminho dos pecadores, nem se assenta na roda dos escarnecedores.

Você sabe o que é ser um “escarnecedor”? No decorrer desta carta você saberá. Tenho certeza de que você não quer ser um, assim como também não vai querer andar com um deles.

Vamos ler o que a Palavra diz em Marcos 5:22-36:

[...] Eis que se chegou a ele (Jesus) um dos principais da sinagoga, chamado Jairo, e, vendo-o, prostrou-se a seus pés e insistentemente lhe suplicou: Minha filhinha está à morte; vem, impõe as mãos sobre ela para que seja salva, e viverá. Jesus foi com ele [...]. Falava ele ainda quando chegaram alguns da casa do chefe da sinagoga, a quem disseram: Tua filha já morreu; por que ainda incomodas o Mestre? Mas Jesus sem acudir a tais palavras disse ao chefe da sinagoga: Não temas, crê somente.

Na passagem acima, Jesus estava dizendo a Jairo para não temer, embora as circunstâncias mostrassem o pior. O caso era gravíssimo, de morte, mas Jesus disse: “crê somente”. Eu bem sei que a nossa função é a de crer, somente e sempre, de acordo com o que Jesus diz. Vamos aprender com a Palavra como colocar essa confiança em prática.

O restante da passagem em Marcos 5:37-39 diz:

Contudo, não permitiu que alguém o acompanhasse, senão Pedro e os irmãos Tiago e João. Chegando à casa do chefe da sinagoga, viu Jesus o alvoroço, os que choravam e os que pranteavam muito. Ao entrar, lhes disse: Por que estais em alvoroço e chorais? A criança não está morta, mas dorme.

Essa é uma certeza: teremos de conviver com alvoroço ao nosso redor. Então, não importa o que sentimos, não importam os fatos: as pessoas virão nos rodear com tristeza e incredulidade. Isso não quer dizer que as pessoas sejam más, mas elas virão, com seus sentimentos, nos desencorajar, em vez de nos animar com a fé. E foi a respeito dessa atitude que Jesus disse: Por que estais em alvoroço e chorais?

Jesus queria que todos cressem no Evangelho, que é sobrenatural, que é a revelação do que nosso Pai Celeste é. Então, devemos ter cuidado para não racionalizarmos a Palavra de Deus, como o mundo faz.

Pergunte a si mesmo: Estou racionalizando a Palavra de Deus?

Sabe qual é o problema? Você confessa a Palavra e sua mente contesta e duvida. Você pode estar salvo há trinta anos e ainda estar com os mesmos problemas, apenas porque você se deixa guiar pela lógica.

O primeiro milagre que Jesus fez foi transformar água em vinho. Devemos crer que Ele faz o mesmo conosco também: ele vai transformar o que for preciso, porque Ele é O Criador. Não importa o que as emoções dizem, somos novas criaturas em Cristo Jesus: apenas creia, e pronto! As coisas antigas já passaram; eis que se fizeram novas!

Voltemos a Salmos 1:1-2:

Bem-aventurado o homem que não anda no conselho dos ímpios, não se detém no caminho dos pecadores, nem se assenta na roda dos escarnecedores. Antes, o seu prazer está na lei do SENHOR, e na sua lei medita de dia e de noite.

Sim, amados, precisamos meditar na Palavra constantemente. Mas como fazer isso? Quando nascemos de novo, o nosso espírito nasceu puro e limpo. A alma, entretanto, está poluída: nela há vícios, pecados, defeitos; ela gosta do que é do mundo. Por isso, temos que equipar nossas almas, assimilando a Palavra de Deus por meio da leitura da Palavra. Comece por um livro pequeno, lendo-o por trinta vezes; depois, passe para a leitura de outro livro por mais trinta vezes, e assim por diante. Durante esse processo da leitura contínua da Palavra, você entrará na meditação da Palavra. É assim que plantamos a semente, pois a Palavra de Deus é como uma semente. E é dessa maneira simples que você se achegará a Jesus.

O diabo se regozija em quem anda no pecado, porque assim ele consegue parar o progresso espiritual. Mas quem medita na Palavra de Deus muda de vida, isto é, aprende a andar no espírito e não na carne. E se aprendermos a meditar na Palavra, vamos andar no sobrenatural, que agirá nas coisas impossíveis.

O mundo traz pressão para as nossas vidas; sentimentos como o desânimo, o descontentamento e a infelicidade são comuns atualmente. O melhor que fazemos quando experimentamos esses sentimentos é sair dessa condição bem depressa! Precisamos aprender rapidamente como andar no espírito e no poder de Deus.

O mundo contesta a Palavra de Deus: quantos duvidam se a Palavra de Deus é a Verdade; duvidam até mesmo de Jesus. Tolo é o que duvida de Deus.

No começo desta carta, lancei a pergunta: Você sabe o que é um escarnecedor? A seguir, veja um exemplo bíblico desse comportamento.

Vamos observar o que está escrito em Marcos 5:40, quando Jesus chegou à casa de Jairo, o chefe da sinagoga, onde sua filha era velada:

E riam-se dele; porém ele, tendo-os feito sair, tomou consigo o pai e a mãe da menina, e os que com ele estavam, e entrou onde a menina estava deitada.

Os que estavam na casa de Jairo riram de Jesus, pois julgaram que ele não seria capaz de fazer nada, afinal, acreditavam que a menina estava morta. Perceba que também temos esse comportamento de dúvida e desdém quando as circunstâncias vêm.

Essa é outra pergunta que você deve fazer a si mesmo: Quantas vezes você preferiu crer nos problemas pelos quais estava passando em vez de aceitar o que Jesus diz (Crê somente)?

A verdade é que, se eu aprender a meditar na Palavra, terei outra fonte de recursos, pois Jesus disse: Tudo é possível àquele que crê! E diante disso não será possível desdenhar nem duvidar das Suas Promessas, que me confortam: Eu tenho cuidado de você!

Agora, voltemos ao primeiro versículo desta carta, em Salmos 1:1. Não devemos procurar conselhos nos escarnecedores; isso nos destruirá. Nesses conselhos não há sustento, pois somente com a Palavra há fé. É importante sabermos que o comportamento que observamos em Marcos 5, quando as pessoas duvidaram de Jesus e riram dele, descreve exatamente o que a Palavra define como um “escarnecedor”: esses são os que duvidam de Jesus e nunca receberão nada dEle.

Jairo creu, somente, e foi agraciado. Marcos 5:41-42 diz:

Tomando-a pela mão, disse: Talitá cumi!, que quer dizer: Menina, eu te mando, levanta-te! Imediatamente, a menina se levantou e pôs-se a andar; pois tinha doze anos [...].

Essa situação serve também para nós. Se cremos, a Palavra entra nas situações mortas e traz vida. Jesus é a Palavra do Pai feita carne. Assim, o que temos que fazer é irmos para a Palavra de nosso Pai para adquirirmos tudo o que precisamos; está escrito que o Pai enviou sua Palavra para nos curar.

É necessário aprender a achar, na Palavra de nosso Pai, o que precisamos. Então, plante essa Palavra no seu coração como uma semente, conforme o apóstolo Tiago ensina em sua carta, em Tiago 1:21:

Portanto, despojando-vos de toda impureza e acúmulo de maldade, acolhei, com mansidão, a palavra em vós implantada, a qual é poderosa para salvar a vossa alma.

Pois é, você já aprendeu como implantar a Palavra no seu coração, por meio da meditação. E para meditar você precisa assimilar a Palavra: você vai fazer isso pela leitura da Palavra, repetidas vezes, de cada livro do Novo Testamento.

Vamos continuar com o que está escrito em Salmos 1:3:

Ele é como árvore plantada junto a corrente de águas, que, no devido tempo, dá o seu fruto, e cuja folhagem não murcha; e tudo quanto faz será bem-sucedido.

Vemos aqui que a fonte da nossa vida tem que ser a Palavra de Deus, não importando se o mundo todo é um deserto. Se tudo ao meu redor está mal, eu vou colocar os meus pés na Palavra de Deus para meditar nela dia e noite: essa fonte vai me sustentar em tudo e criar na minha vida o que não existe.

Vejamos Salmos 1:4-6:

Os ímpios não são assim; são, porém, como a palha que o vento dispersa. Por isso, os perversos não prevalecerão no juízo, na congregação dos justos. Pois o SENHOR conhece o caminho dos justos, mas o caminho dos ímpios perecerá.

O jeito de o ímpio viver está de acordo com o mundo; para o homem natural o jeito do mundo lhe parece certo, mas os caminhos do mundo levam para a morte. Nós não queremos andar de acordo com o mundo, mas sim de acordo com Deus.

Lembre-se: se o diabo conseguir dominar sua mente, você estará derrotado.

A fé é mais do que somente crer no coração. Perceba que a fé tem dois pontos fundamentais: crer no coração e dizer com a boca. Os pensamentos tentam te convencer, mas você tem que dizer com a sua boca o que Deus diz sobre você. Ao fazer isso, as emoções se derretem como a neve debaixo do sol, e você começa a se sentir vitorioso e forte.

O inimigo não tem nenhum poder efetivo contra a Palavra de Deus. Lembre-se de como Jesus lidou com os ataques do diabo (Mateus 4), simplesmente dizendo: Está escrito.

Saiba de uma coisa, os soldados não são treinados no campo de batalha, na hora da guerra, mas o treinamento ocorre bem antes que a guerra aconteça. Dessa forma, comece agora mesmo a buscar a Palavra de Deus para meditar nela dia e noite. Confesse o que ela diz sobre a sua vida, orando no Espírito continuamente.

Se você for atacado com pensamentos para desistir ou buscar solução no mundo, corra para a Palavra e comece a falar o que ela diz sobre sua vida: logo você estará liberto. O Espírito Santo sempre lhe ajudará a vencer o mal por meio da Palavra de Deus.

Graça e Paz,

Ana Maria Dias


Novembro 2017

Fone/Fax: (11) 4191-6425 – minamd.org.br

CARTA DE

NOVEMBRO

2017

Amado(a) Irmão(a),

Vamos observar nas Escrituras, com cuidado e atenção, para aprendermos como treinar nossa alma, para andarmos com Jesus, no dia a dia.

Vamos começar com I Tes.5:23 – “O mesmo Deus da paz os santifique em tudo; e o vosso espírito, alma e corpo sejam conservados íntegros e irrepreensíveis na vinda de nosso Senhor Jesus Cristo.” Deus é Espírito e nós temos um espírito, uma alma e um corpo. Você se lembra daquela passagem em Lc16:19-31 onde Jesus fala que Lázaro e o homem rico morreram e que um foi para o Céu e o outro foi enterrado e que no inferno o homem rico olhou para cima, que quer dizer para o Céu e viu Lázaro lá, e no inferno ele sabia quem eram os seus irmãos e onde moravam e se lembrava também de Lázaro e de como ele o tratava. Pois bem, a partir daí, sabemos que somos um espírito e temos uma alma e ela está tão em nós que é preciso da Palavra de Deus para separar o espírito da alma. Somos tão identificados pela nossa alma que precisamos da Palavra para não pensarmos que somos apenas alma.

Vejamos a definição que a Bíblia dá sobre a carne em Gálatas 5:24 – “E os que são de Cristo Jesus crucificaram a carne, com suas paixões e concupiscência.” Fomos crucificados com Cristo na carne e temos a tendência em pensar que nossa carne tem a ver com o corpo físico, é certo que ela tem alguns aspectos do físico porque ela gosta das coisas do mundo, por exemplo, o corpo gosta de bebidas alcoólicas, nicotina e se deixar vai acabar em vício, pois são apetites que já nascemos com eles.

Veja Gálatas 5:19 – “Ora, as obras da carne são conhecidas e são: prostituição, impureza, lascívia...”, o corpo físico não tem moral, ele só sabe o que é se sentir bem, não se importa com o que Deus pensa e nem com o que eu mesma penso. Portanto, a carne não se baseia no que é moral ou santo, mas no que dói. Assim, a carne (alma) gosta das químicas para se sentir bem, coisas que afetam o cérebro físico. Os vícios estão no físico influenciado pela carne (alma), e quando se gosta muito dos vícios a pessoa se encontra com sérios problemas em sua vida, mas Glória a Deus pela oração em línguas.

É fácil discernir quando a alma está agindo, no caso de odiar alguém, esse sentimento não vem do corpo físico e sim da alma. E, se não crucificarmos a carne, não vai demorar muito para sermos guiados pelas emoções. Somos exaltados no Reino de Deus quando sentamos no último lugar, mas a alma não aceita isso porque foi ela que nos guiou por toda nossa vida, e agora, nosso espírito tem que estar forte para por a alma no último lugar. O espírito tem que lidar com a alma como se lida com uma criança que não sabe o caminho, assim o espírito tem que colocar sua mão espiritual sobre a alma e força-la a se sentar no último lugar e tomar a posição de serva do Senhor.

Observe a importância da oração pessoal, diariamente, para começar ouvir as orientações de Deus dizendo em que você tem que mudar no seu comportamento; e nesse momento a sua alma grita resistente em permanecer na liderança, porque quer impedir seu crescimento espiritual. Procure ler, no livro de Provérbios, e veja o que ele fala sobre criança, e aplique a sua alma, porque a alma age exatamente como uma criança pequena e birrenta, se joga no chão e grita e chora porque quer, porque quer, ela não quer saber se é para o bem ou não, mas ela quer. E, o corpo gosta do que lhe satisfaz. Veja Provérbios 22:6 – “Ensina a criança no caminho em que deve andar, e, ainda quando for velho, não se desviará dele”.

A alma foi dada ao espírito como uma ferramenta. Antes de nascermos de novo vivíamos na alma porque nossos pais colocaram uma consciência em nós aplicando advertências, por exemplo, se você mentir você não vai ganhar o que pediu, e assim por diante. Mas, quando nascemos de novo, Deus escreveu a Lei do Amor em nosso espírito e, se andarmos em amor através do espírito, não obedeceremos os desejos da carne, porque o amor não causa dano para ninguém.

A primeira função da alma, depois que nascemos de novo, é se manter pronta para ser crucificada, porque ela quer coisas opostas ao espírito e os dois nunca vão ter concordância; um quer ir para cruz, todos os dias, e o outro quer ser “senhor” todos os dias. Vou dar um exemplo, seu espírito diz para a alma, vou jejuar dois dias sem comer nada e a alma diz, mas dois dias inteiros é demais. Você pode ouvir a discussão entre os dois dentro de você, é muito real. A alma vai tentar negociar porque ela quer tudo e não se importa com o plano de Deus para a sua vida, confirmamos isso em Gálatas 5:17 – “Porque a carne milita contra o espírito, e o espirito, contra a carne, porque são opostos entre si, para que não façais o que, porventura, seja do vosso querer.”

Assim como os pais têm que treinar os filhos para não darem problema quando chegam na adolescência, temos que treinar nossa alma. Veja o que diz Provérbios 22:6 – “Ensina a criança no caminho em que deve andar, e, ainda quando for velho, não se desviará dele.” A alma ouve a Verdade através do nosso espírito nascido de novo. Nosso espírito é adulto e é quem realmente nós somos.

Vejamos Provérbios 22:15 – “A estultícia está ligada ao coração da criança, mas a vara da disciplina a afastará dela.” A estultícia está ligada a alma e a vara da correção é a Palavra de Deus. Por exemplo, a criança quando não quer acordar cedo para ir a escola, ela finge que não está passando bem e nem quer estudar, então, o pai vem com autoridade e manda a criança levantar daquela cama, com advertência, dizendo que tem que estudar para ser alguém na vida e põe pressa na criança, para mostrar os compromissos que têm que ser cumpridos; e, é assim mesmo que temos que fazer com nossa alma, temos que ditar ordens para ela todos os dias. Já nascemos de novo e fomos capacitados em nosso espírito para usarmos domínio sobre nossas emoções, foi exatamente o que vimos no último versículo citado, que a estultícia está ligada ao coração da criança e precisa da vara da correção.

Continuando, vejamos Provérbios 23:13 – “Não retires da criança a disciplina, pois se a fustigares coma vara, não morrerá.” É muito importante saber que quando a alma está errada, nosso espírito sabe, porque temos agora uma consciência com o novo nascimento e ela nos avisa dos compromissos e responsabilidades e obrigações quando nossa alma quer ficar dormindo mais um pouquinho e não quer se levantar, dando desculpas que está cansada e precisa muito descansar. Veja Provérbios 23:24 – “Grandemente se regozijará o pai do justo, e quem gerar a um sábio nele se alegrará.” Saiba que a sua alma pode se tornar sábia. Você já ouviu aquele versículo que diz: “...não se conforme com este mundo, mas seja transformado pela renovação da sua mente? (Rom.12.2).” A mente é parte da alma, assim como as emoções e a vontade própria também; ela vai sempre entrar em guerra com o espírito mas não vai dar tanto problema como dava antes de ser renovada.

Observe Provérbios 29:15 – “A vara e a disciplina dão sabedoria, mas a criança entregue a si mesma vem a envergonhar sua mãe.” A vara e a disciplina quer dizer, orar em línguas e implantar a Palavra no coração; se você não fizer algo à propósito para mudar a alma, você vai viver uma vida de vergonha, porque a alma é como a água que sempre busca o caminho mais fácil, ela nunca vai subir a montanha, mas descer, então a alma vai trazer vergonha. Trate sua alma como uma criança. A alma se torna sua serva se seu espírito serve ao Senhor, em espírito e verdade.

As obras de Deus vêm do espírito e a alma tem que se manter no lugar de serva; mas, eu quero saber, onde está a autoridade para decidir a minha vida de oração? Por exemplo, amanhã, pela manhã, vou orar duas horas em línguas, não estou falando de orar enquanto eu dirijo o carro, mas estar no quarto de oração, orando, enquanto me aquieto por dentro para ouvir Deus. Se você fizer isso, você vai saber a diferença entre estar a sós em oração e, orando enquanto está nalgum lugar aguardando sua vez na fila do banco, por exemplo.

Vamos lembrar do Tabernáculo como ele era, no Santo dos santos tem uma cortina e tem uma cadeira antes dela; você põe a sua alma sentada lá antes da cortina, e o seu espírito entra depois da cortina para ter comunhão com o Espirito Santo. A alma fica lá sentada, por duas horas, e vai ficando entediada porque não entende nada da oração em línguas e o corpo fica cansado de estar lá sentado, mas, o espírito está se fortalecendo neste processo. Com o passar do tempo você recebe a paz e a alma não fica mais entediada, nem o corpo cansado, durante a oração. A alma sabe que a cada hora dada ao Espírito Santo, ela vai perdendo o controle sobre a sua vida, por isso entra em guerra, fazendo você dormir ou se desinteressar de orar para que o seu espírito não dê ordens para sua vida, por isso é que tem que crucificar a carne, as emoções, a sua própria agenda, para acontecer o que está na agenda de Deus. Isso não vai acontecer se não disciplinar sua a alma e fizer o seu espírito crescer.

Tem coisas que Deus quer falar conosco, mas não estamos capacitados e nem suportamos ouvir o que Ele tem a dizer. A operação do Reino de Deus é pelo espírito e não pela alma. Quando a Palavra toca meu espírito, ele detecta o que está em minha alma e sabe que correção ela precisa para deixar de ser rebelde. Não permita que a sua alma esteja acima do seu espírito, como por exemplo, você diz: vou orar, e a alma responde: ah, não, agora não, e assim por diante, ela sempre age como uma criança.

Saiba que o seu “eu” é o seu espírito não a sua alma, ela é apenas uma ferramenta. Antes, nossa alma nos possuía, mas Jesus disse que nós só vamos possui-la com perseverança. Antes, a alma definia a parte nossa que nos identificava, o nosso ego, por isso que Jesus disse: pega a sua cruz e segue-me. Mortifica os feitos da carne, entregando-se as orações.

Assim, busque um tempo, no seu dia, para estar com o Senhor, através da oração em línguas, adoração pessoal e a Palavra, e aos poucos a sua alma será transformada pela Palavra de Deus e o fardo da sua vida será trocado pelo descanso que Jesus lhe dará.

Graça e Paz!

Ana Maria.


Maio 2018

Fone/Fax: (11) 4191-6425 – minamd.org.br

CARTA DE

MAIO

2018

Amado(a) Irmão(a),

O estudo que estou trazendo, este mês, é para mostrar que nossa alma tem força, mas ela tem que exercer sua função de serva de nosso espírito e não ser a que dá regras para nossas vidas, através de seus pensamentos humanos.

Vamos começar lendo I Pe.1:3-9 – “Bendito o Deus e Pai de nosso Senhor Jesus Cristo, que, segundo a sua muita misericórdia, nos regenerou para uma viva esperança, mediante a ressurreição de Jesus Cristo dentre os mortos, para uma herança incorruptível, sem mácula, imarcescível, reservadas nos céus para vós outros que sois guardados pelo poder de Deus, mediante a fé, para a salvação preparada para revelar-se no último tempo. Nisso exultais, embora, no presente, por breve tempo, se necessário, sejais contristados por várias provações, para que, uma vez confirmado o valor da vossa fé, muito mais preciosa do que o ouro perecível, mesmo apurado por fogo, redunde em louvor, glória e honra na revelação de Jesus Cristo; a quem, não havendo visto, amais; no qual, não vendo agora, mas crendo, exultais com alegria indizível e cheia de glória, obtendo o fim da vossa fé: a salvação da vossa alma.” Esta carta foi escrita para o Corpo de Cristo, e ela deixa bem claro que devemos obter o fim da nossa fé, a salvação da nossa alma. Ela não diz salvação do espírito e sim alma.

Quando nascemos de novo recebemos a vida de Deus em nosso espírito, houve uma troca da natureza pecadora pela vida de Deus. E, na passagem acima, está falando da nossa alma que ainda é a mesma. O poder da vida que recebemos quando nascemos de novo começa a se mover do nosso espírito humano para nossa alma, afetando a mente e as emoções.

Veja então o que diz v.13 – “Por isso, cingindo o vosso entendimento (mente), sede sóbrios e esperai inteiramente na graça que vos está sendo trazida na revelação de Jesus Cristo.” O Espírito Santo está se referindo a alma, citada acima. Devemos entender que ao nascermos de novo o poder de Deus está na nova natureza do nosso espírito nascido de novo, crendo ou não, o poder está lá e assim somos capazes de cumprir tudo o que Deus quer. Então, repito, tudo começa com o poder de Deus que está lá em nosso espírito nascido de novo, mas o mesmo não acontece com a alma, está escrito que tem que “cingir”, quer dizer estar apertada, firme, sóbria, ele se refere a mente que produz os pensamentos. Por isso temos que alimentar nosso espírito com a Palavra de Deus, através de muita oração em línguas, para termos pensamentos que nos levem a andar com Deus, por isso a força da mente tem que ser sóbria.

Veja o próximo versículo 14 – “Como filhos da obediência, não vos amoldeis às paixões que tínheis anteriormente na vossa ignorância.” Ele fala de “paixões”, que são pensamentos do passado que não podem mais estar na mente.

Observe o que diz II Co.10:4-5 – “Porque as armas da nossa milícia não são carnais, e sim poderosas em Deus, para destruir fortalezas, anulando nós sofismas e toda altivez que se levante contra o conhecimento de Deus, e levando cativo todo pensamento à obediência de Cristo.” Vemos aqui, mas com outras palavras, o que está escrito em IPedro, acima citado.

A Palavra diz “paixões” que é o mesmo que “altivez”, isso quer dizer, deixar Deus fora das decisões e atitudes, por exemplo, os cristãos pensam no que fazer para ter mais fiéis na igreja, ou o que fazer para aumentar a receita financeira, e outras coisas do gênero; Deus chama isso de paixões, ou altivez, por isso temos que fazer algo para mantermos nossos pensamentos oriundos dos pensamentos de Deus; porque, ou andamos pelas nossas obras, ou pela fé. A escolha sempre será nossa; se decidirmos seguir nossos pensamentos os problemas virão e não terão solução .

Entenda que a fé não vem da mente humana e sim do espírito nascido de novo. Muitos pensam que a fé vem por memorizar versículos e sabem citar muitas passagens da Bíblia, mas fé não é isso e sim fazer o que Deus manda. Nós não fomos treinados a andar no espírito, e por isso muitos cristãos vivem pelos pensamentos e não pela FÉ, porque a fé vem do espírito e ela é edificada através da oração em línguas.

Então, a salvação da nossa alma vem pela transformação da nossa mente se ajustando ao que Deus diz, e quando as circunstâncias vêm, Deus coloca no espírito humano o que se deve fazer e este passa o entendimento para a alma (mente). Não devemos querer adivinhar com nossos pensamentos como vamos resolver os problemas, mas se estamos pondo a Palavra de Deus em nosso espírito, através da leitura diária da Bíblia, oração em línguas e confissão da Palavra, Deus vai colocar a solução em nosso espírito e vamos pensar como nosso espírito recebeu de Deus. Veja, quando não sabemos o que fazer, isso significa que tem pensamentos errados em nossas mentes que precisam ser renovados.

Meditando na Palavra, observamos que Jesus soube o que fazer para que o imposto fosse pago, em vez de usar o pensamento próprio dizendo para Pedro pescar e vender os peixes, ele teve toda direção do Espírito Santo, e com clareza dá as orientações para Pedro pescar e o primeiro peixe pescado teria uma moeda na boca e aquela seria a provisão para pagar o imposto. Que ideia genial de Deus trazendo a solução para o problema. Você percebe que Jesus nem perguntou onde estava Judas para ver na bolsa dele se tinha dinheiro suficiente para pagar o imposto? Essa atitude de Jesus é um grande ensino para nós cristãos nascidos de novo, para aprendermos como ser guiados pelo Espírito Santo, através do nosso espírito nascido de novo.

Saber receber de Deus é uma segurança para nossas vidas e somente assim teremos completa condição de servirmos a Ele através do chamado que Ele tem para nós, em vez de colocarmos peso nas pessoas para nos ajudar quando é Deus que tem que trazer toda provisão e resposta para todas as situações. Isso é vida espiritual. Tudo o que for contrário a isso é vida mental e carnal.

Portanto, aconselho você a passar mais tempo com o Espírito Santo, orando em línguas o máximo que conseguir, todos os dias, para que tenha a liderança gloriosa de Deus em sua vida.

Graça e Paz!

Ana Maria.


Outubro 2019

Fone/Fax: (11) 4191-6425 – minamd.org.br

CARTA DE

OUTUBRO

2019

Amado(a) Irmão(a),

Desde que nascemos, aprendemos a andar nos conceitos do mundo, deste plano natural de vida; mas quando nascemos de novo, temos que aprender a andar nos caminhos de Deus, e esse andar é bem estreito. Assim sendo, vamos examinar o que diz Gênesis 12:1-3 – “Ora, disse o Senhor a Abrão: Sai da tua terra, da tua parentela e da casa de teu pai e vai para a terra que te mostrarei; de ti farei uma grande nação, e te abençoarei, e te engrandecerei o nome. Sê tu uma bênção! Abençoarei os que te abençoarem e amaldiçoarei os que te amaldiçoarem; em ti serão benditas todas as famílias da terra.”

Graças a Deus pela obediência de Abrão, e ele é um exemplo para cristão. Deus disse a ele que deixasse o país, a parentela e a casa do pai. Abrão perguntou como saberia onde seria o lugar que deveria ir, e Deus disse você saberá quando chegar lá. Deus disse que ia fazer toda provisão e mostrar o lugar. Sabemos que nessa caminhada Abrão passou por várias circunstâncias, e uma delas foi a fome.

Vamos fazer uma correlação conosco que nascemos de novo do por que Abrão teve que deixar a casa de seu pai.

Nós deixamos a primeira casa que é a de Adão, isto é, a natureza do pecado que passou a todas as gerações, e isso quer dizer que tivemos que deixar a casa do nosso primeiro pai Adão, para nascermos de novo. Adão foi o pai e Eva a mãe de todo ser vivente e a natureza do pecado foi passada a todos nós. Não é possível estar em Adão e em Cristo ao mesmo tempo. Só tem dois tipos de pessoas na terra; nós que estamos em Cristo Jesus, por termos sido ressuscitados da morte para a vida nova, e os mortos espiritualmente.

Quem está no mundo pensa que está tudo bem com a vida, mas Jesus disse que quando ele vier será como nos dias de Noé que estavam todos vivendo em festa e bebendo, cuidando de suas vidas; e daquele mundo todo, só foram salvas oito pessoas. Para que isso não aconteça conosco, nós tivemos que deixar a casa de nosso primeiro pai e entrar na casa de Cristo.

Quanto a Abrão, ele não só teve que deixar a casa do pai como a nação e a parentela toda, ele teve que deixar tudo para trás. Para nós, deixar tudo, significa se santificar do mundo. Deus disse a Abrão que depois que tivesse deixado tudo é que Ele iria mostrar a terra. Para nós, deixar a terra tem a ver como nosso chamado e o que temos que fazer aqui na terra, com a santidade.

Pelas escavações dos arqueólogos, a casa de Abrão era de uma família rica, talvez ele fosse um governador, ou um advogado, e quando Deus o chamou, Ele disse para deixar “tudo”, deixar tudo o que o mundo oferecia a ele.

Então, Deus não deu todas as instruções logo que obedeceu e saiu de onde morava. Simplesmente, Deus disse, sai de onde você mora e vai para onde eu te mandar.

Nós ouvimos Deus nos chamar para servirmos, mas não temos os detalhes e instruções logo no começo. Não adianta perguntar o passo seguinte se não estamos obedecendo o primeiro passo. Quando nascemos de novo não sabemos qual é nosso chamado, temos que confiar em Deus que Ele vai nos conduzir, nos proteger e fazer toda provisão. Como Abrão fez, ele confiou em Deus e entrou pela fé em uma nova vida, assim nós temos que fazer também.

Veja o que diz Hebreus 11:6 – “De fato, sem fé é impossível agradar a Deus, porquanto é necessário que aquele que se aproxima de Deus creia que ele existe e que se torna galardoador dos que o buscam.” Deus é maior que o diabo, mais esperto e mais forte do que nós. Vamos precisar da fé para andarmos com Deus e obedecermos suas instruções.

Abrão foi obediente deixando tudo para trás, e Deus o abençoou; muito embora, a graça de Deus seja maior que a obediência.

Assim, entendemos que nós, os crentes, temos que deixar a casa de nosso primeiro pai – Adão.

Veja Colossenses 3:1-3 – “Portanto, se fostes ressuscitados juntamente com Cristo, buscai as coisas lá do alto, onde Cristo vive, assentado à direita de Deus. Pensai nas coisas lá do alto, não nas que são aqui da terra; porque morrestes, e a vossa vida está oculta juntamente com Cristo, em Deus.” Deus diz para pensarmos como o céu, porque nascemos de novo. Se alguém vem e nos dá um tapa na cara, logo queremos reagir dando-lhe outro. Mas lá no céu não tem esse tipo de pensamento de revidar. Esse que nos agrediu não é salvo, precisa de resgate. Nós temos que ter misericórdia com ele, assim como Deus teve conosco, porque Deus tem cuidado de nós. Veja como precisamos de santificação para servirmos a Deus.

Observe o que diz I Pe.2:11 – “Amados, exorto-vos, como peregrinos e forasteiros que sois, a vos absterdes das paixões carnais, que fazem guerra contra a alma.” Infelizmente, o que vemos acontecer no corpo de Cristo é a pessoa fazendo o que se sente bem, ou seja, o pecado; mas a instrução que lemos acima é nos abstermos das paixões carnais.

Veja agora Filipenses 3:18 – “Pois muitos andam entre nós, dos quais, repetidas vezes, eu vos dizia e, agora, vos digo, até chorando, que são inimigos da cruz de Cristo.” Todas essas passagens que estamos vendo tem a ver com “sair da sua terra”. O mundo em que vivemos está pervertido e Deus não vai salva-lo. Tudo o que pertence ao primeiro Adão vai perecer, as estrelas, o universo, etc.; tudo o que Deus preparou para o primeiro Adão vai ser destruído, mas nós fomos salvos dessa destruição. Então, veja v.19 – “o destino deles é a perdição, o deus deles é o ventre, e a glória deles está na sua infâmia, visto que só se preocupam com as coisas terrenas.” De quem Deus está falando aqui? Daqueles que querem as coisas terrenas, cuja vida tem a ver com sucesso, fama, dinheiro, prazer, como está escrito, seu deus é o ventre, isso porque a mente está ligada nas coisas terrenas.

Através das Escrituras, podemos verificar que se ainda andamos no pecado, somos filhos de Adão, pelo modo que vivemos, mas fomos resgatados dessa vã maneira de viver, quando nascemos de novo, assim devemos andar na novidade de vida que nos foi dada. E a Bíblia diz que somos cidadãos do céu e que estamos acima do diabo, do pecado e da doença, e que andamos na luz dentro de um mundo em trevas. Por isso é impossível vivermos de duas maneiras, luz e trevas, ou se anda na luz, ou nas trevas.

Veja o v.21 – “o qual transformará o nosso corpo de humilhação, para ser igual ao corpo de sua glória, segundo a eficácia do poder que ele tem de até subordinar a si todas as coisas.” Parece ser impossível viver dentro do que a Palavra diz, mas temos a nova natureza em nós que nos capacita a largarmos a vida velha e andarmos na novidade da vida em Cristo Jesus. Quando oramos muito em línguas, o Espírito Santo nos revela o que somos agora, e nos capacita com força para largarmos o mundo com seu pecado e não cedermos aos enganos do diabo que quer nos destruir. Se eu sei quem o diabo é e o que ele faz contra a minha vida, eu não vou aceitar andar na condição dele, porque já deixei a casa do meu primeiro pai – Adão, o pecado.

Veja o que Jesus diz em Mateus 10:33-37 – “Mas aquele que me negar diante dos homens, também eu o negarei diante de meu Pai, que está nos céus. Não penseis que vim trazer paz à terra; não vim trazer paz, mas espada. Pois vim causar divisão entre o homem e seu pai; entre a filha e sua mãe e entre a nora e sua sogra. Assim, os inimigos do homem serão os da sua própria casa. Quem ama seu pai ou sua mãe mais do que a mim não é digno de mim; quem ama seu filho ou sua filha mais do que a mim não é digno de mim.” Jesus é o Príncipe da Paz, e Ele diz que não veio trazer paz. Ele quer dizer que se alguém da sua casa negar Jesus, por exemplo, um filho que se casa com uma moça muçulmana, ou uma budista, vai largar Jesus para seguir a crença do cônjuge, já perdeu a salvação; isso é trazer divisão dentro de casa, divisão de crença. Jesus deixa bem claro que nossa vida é ser Luz num mundo de trevas. Um vai ser salvo e outro não na mesma família, essa é a divisão que Jesus fala que haverá dentro das famílias.

Veja I Cor.15:33 – “Não vos enganeis: as más conversações corrompem os bons costumes.” Entenda que Deus jamais vai levar você aos lugares antigos que você frequentava, no seu passado. As companhias antigas vão corromper seu modo de viver. Quando ele diz para não pecar mais, temos que ter todo o cuidado em saber com quem estamos andando, porque não somos mais do mundo.

Veja II Cor.6:14-18 – “Não vos ponhais em jugo desigual com os incrédulos; porquanto que sociedade pode haver entre a justiça e a iniquidade? Ou que comunhão, da luz com as trevas? Que harmonia, entre Cristo e o Maligno? Ou que união, do crente com o incrédulo? Que ligação há entre o santuário de Deus e os ídolos? Porque nós somos santuário do Deus vivente, como ele próprio disse: Habitarei e andarei entre eles; serei o seu Deus, e eles serão o meu povo. Por isso, retirai-vos do meio deles, separai-vos, diz o Senhor; não toqueis em coisas impuras; e eu vos receberei, serei vosso Pai, e vós sereis para mim filhos e filhas, diz o Senhor Todo-Poderoso.” No contexto, Deus se refere a tudo da vida, inclusive ao casamento. Veja com quem se casa, até isso vai influenciar na salvação. Quem já está salvo, porque nasceu de novo, tenha todo o cuidado em não se casar com quem não é salvo. Mistura de crenças afeta na fé e salvação.

Para finalizar, veja Lucas 17:26-27 – “Assim como foi nos dias de Noé, será também nos dias do Filho do Homem: comiam, bebiam, casavam e davam-se em casamento, até ao dia em que Noé entrou na arca, e veio o dilúvio e destruiu a todos.” Jesus está dizendo que todos pensavam que estava tudo certo com a vida deles, eles tinham cultos, mas com falsos deuses, e foram enganados com a aparência.

Por isso é preciso ter um relacionamento com Deus, o Pai, todos os dias através da Palavra, oração em línguas, adoração e louvor para se fortalecer no espírito e deixar todas as obras da carne e não andar nos enganos que o diabo traz através dos pensamentos dizendo que não tem problema pecar, tirando o conceito do que é pecar.

Aconselho você a buscar Deus, passar mais tempo com Ele, fazer jejum periodicamente para poder enxergar os perigos do pecado. O diabo é sutil e enganador desde o princípio.

Graça e Paz! Ana Maria.


Setembro 2015

Fone/Fax: (11) 4191-6425 – minamd.org.br

CARTA DE SETEMBRO

2015

Amado(a) Irmão(a),

Em razão do grande número de pessoas que me procuram para tirar dúvidas sobre o dízimo, vou apresentar, neste mês, um ensino totalmente baseado na Palavra de Deus. É importante que não haja dúvidas e se tenha segurança quanto a essa prática.

Vamos começar pelo clássico texto, muito usado para exortar o povo de Deus a ofertar e dizimar, em Malaquias 3:8-10:

Roubará o homem a Deus? Todavia, vós me roubais e dizeis: Em que te roubamos? Nos dízimos e nas ofertas. Com maldição sois amaldiçoados, porque a mim me roubais, vós, a nação toda. Trazei todos os dízimos à casa do Tesouro, para que haja mantimento na minha casa; e provai-me nisto, diz o Senhor dos Exércitos, se eu não vos abrir as janelas do céu e não derramar sobre vós bênção sem medida.

Já ouvi dizer que quem está em falta com o dízimo na igreja que frequenta nem pode pedir oração, pois o pastor que aceitar orar por essa pessoa pode ser amaldiçoado juntamente com ela. Muitos irmãos creem que é assim que funciona, e até há um certo sentido, pois, como lemos acima, o Senhor falou sobre a maldição relacionada ao ato de não ofertar e dizimar. Contudo, vamos analisar com cuidado as instruções de Deus para as tribos de Israel, em Números 1:47-51:

Mas os levitas, segundo a tribo de seus pais, não foram contados entre eles, porquanto o Senhor falara a Moisés, dizendo: Somente não contarás a tribo de Levi, nem levantarás o censo deles entre os filhos de Israel; mas incumbe tu os levitas de cuidarem do tabernáculo do Testemunho, e de todos os seus utensílios, e de tudo o que lhe pertence; eles levarão o tabernáculo e todos os seus utensílios; eles ministrarão no tabernáculo e acampar-se-ão ao redor dele. Quando o tabernáculo partir, os levitas o desarmarão; e, quando assentar no arraial, os levitas o armarão; o estranho que se aproximar morrerá.

As instruções para a tribo de Levi foram diferentes, por isso havia o censo para as outras tribos; é importante lembrar que à tribo de Levi cabia a incumbência de tudo o que era do Tabernáculo, e Deus deixou bem claro que quem não fosse levita não poderia nem ousar chegar perto do Tabernáculo, pois morreria. Veja os versículos seguintes, em Números 1: 52-54:

Os filhos de Israel se acamparão, cada um no seu arraial e cada um junto ao seu estandarte (bandeira), segundo as suas turmas. Mas os levitas se acamparão ao redor do tabernáculo do Testemunho, para que não haja ira sobre a congregação dos filhos de Israel; pelo que os levitas tomarão a si o cuidar do tabernáculo do Testemunho. Assim fizeram os filhos de Israel; segundo tudo o que o Senhor ordenara a Moisés, assim o fizeram.

Foi feita uma divisão indicando onde cada tribo iria morar e cada uma tinha sua própria bandeira. Tente imaginar como foi esta distribuição: os levitas com o Tabernáculo e a Casa do Tesouro ficavam no meio do Território e, ao redor deles, estavam todas as outras tribos. Não era permitido aos levitas possuir a sua própria terra.

Perceba a importância de entender como funcionava a questão dos dízimos e das ofertas naquela época: em Malaquias 3:10, Deus está falando à nação toda. Para ajudar a entender, vamos ler um trecho um pouco mais extenso em Números 18:8-24:

Disse mais o Senhor a Arão: Eis que eu te dei o que foi separado das minhas ofertas, com todas as coisas consagradas dos filhos de Israel; dei-as por direito perpétuo como porção a ti e a teus filhos.

Isto terás das coisas santíssimas, não dadas ao fogo: todas as suas ofertas, com todas as suas ofertas de manjares, e com todas as suas ofertas pelo pecado, e com todas as suas ofertas pela culpa, que me apresentarem, serão coisas santíssimas para ti e para teus filhos.

No lugar santíssimo o comerás, todo homem o comerá; ser-te-á santo. Também isto será teu: a oferta das suas dádivas com todas as ofertas movidas dos filhos de Israel; a ti, a teus filhos e a tuas filhas contigo, dei-as por direito perpétuo; todo o que estiver limpo na sua casa as comerá.

Todo o melhor do azeite, do mosto e dos cereais, as suas primícias que derem ao Senhor, dei-as a ti. Os primeiros frutos de tudo que houver na terra, que trouxerem ao Senhor, serão teus; todo o que estiver limpo na tua casa os comerá.

Toda coisa consagrada irremissivelmente em Israel será tua.

Todo o que abrir a madre, de todo ser vivente, que trouxerem ao Senhor, tanto de homens como de animais, será teu; porém os primogênitos dos homens resgatarás.

O resgate, pois (desde a idade de um mês os resgatarás), será segundo a tua avaliação, por cinco siclos de dinheiro, segundo o siclo do santuário, que é de vinte geras.

Mas o primogênito do gado, ou primogênito de ovelhas, ou primogênito de cabras não resgatarás; são santos, o seu sangue aspergirás sobre o altar e a sua gordura queimarás em oferta queimada de aroma agradável ao Senhor.

A carne deles será tua, assim como será teu o peito movido e a coxa direita.

Todas as ofertas sagradas, que os filhos de Israel oferecerem ao Senhor, dei-as a ti, e a teus filhos, e a tuas filhas contigo, por direito perpétuo; aliança perpétua de sal perante o Senhor é esta, para ti e para tua descendência contigo.

Disse também o Senhor a Arão: Na sua terra, herança nenhuma terás. Eu sou a tua porção e a tua herança no meio dos filhos de Israel.

Aos filhos de Levi dei todos os dízimos em Israel por herança, pelo serviço que prestam, serviço da tenda da congregação.

E nunca mais os filhos de Israel se chegarão à tenda da congregação, para que não levem sobre si o pecado e morram.

Mas, os levitas farão o serviço da tenda da congregação e responderão por suas faltas; estatuto perpétuo é este para todas as vossas gerações. E não terão eles nenhuma herança no meio dos filhos de Israel.

Porque os dízimos dos filhos de Israel, que apresentam ao Senhor em oferta, dei-os por herança aos levitas; porquanto eu lhes disse: No meio dos filhos de Israel nenhuma herança tereis.

O que vimos nessa passagem toda? O povo de Israel trazia suas ofertas, que nem sempre eram em dinheiro, mas também o que produziam em suas terras e os animais que criavam. Tudo o que a nação de Israel trazia pertencia ao Senhor, e o acesso a tudo isso era permitido aos levitas. Imagine o quão grande era a Casa do Tesouro para armazenar tantas ofertas.

Lembre-se: os levitas não possuíam terra, pois Deus disse que Ele próprio era a herança, o galardão e a porção deles. Então, quando Deus disse em Malaquias 3:10: “... tragam todos os dízimos à Casa do Tesouro...”, ele não se referia aos levitas, pois Ele, Deus, estava no depósito; o sacerdote (que precisava ser um levita) tinha acesso a tudo o que havia no depósito, sem distinção, e estava isento de trazer o dízimo.

Pense como era maravilhosa essa condição: eles não tinham falta de nada, nunca, porque Deus garantiu a provisão. O Tabernáculo representava a Presença de Deus, e a Casa do Tesouro era a sua provisão. Os levitas moravam ao lado da Casa do Tesouro, e, não se esqueça, nunca faltou nada para eles, viviam em abundância. Agora, vamos lembrar que Davi era da tribo de Judá. Somente os da tribo de Levi moravam perto do Tabernáculo; pessoas de outras tribos não podiam se aproximar. Então, dito isso, maravilhe-se com as palavras proféticas de Davi, em Salmos 23:1-6:

O Senhor é o meu pastor; nada me faltará. Ele me faz repousar em pastos verdejantes. Leva-me para junto das águas de descanso; refrigera-me a alma. Guia-me pelas veredas da justiça por amor do seu nome. Ainda que eu ande pelo vale da sombra da morte, não temerei mal nenhum, porque tu estás comigo; o teu bordão e o teu cajado me consolam. Preparas-me uma mesa na presença dos meus adversários, unges-me a cabeça com óleo; o meu cálice transborda. Bondade e misericórdia certamente me seguirão todos os dias da minha vida; e habitarei na Casa do Senhor para sempre.

Que revelação maravilhosa Davi teve! Pois haveria uma transição e, um dia, seria possível a todos entrarem na Casa do Senhor. Davi disse: “... habitarei na Casa do Senhor para sempre”; Jesus disse em João 8:35: “... o filho mora na casa para sempre”.

Hoje nós aceitamos Jesus, nascemos de novo, fomos cheios com o Espírito Santo, fomos adotados por Deus, e não vivemos na periferia, mas na Casa do Senhor para sempre, como filhos. E é isso que está escrito em Romanos 8:14-16:

Pois todos os que são guiados pelo Espírito de Deus são filhos de Deus. Porque não recebestes o espírito de escravidão, para viverdes, outra vez, atemorizados, mas recebestes o espírito de adoção, baseados no qual chamamos: Aba, Pai. O próprio Espírito testifica com nosso espírito que somos filhos de Deus.

Observe o que está escrito em Apocalipse 1:6: “... e nos constituiu reino, sacerdotes para o seu Deus e Pai, a ele a glória e o domínio pelos séculos dos séculos. Amém!”.

Assim, em Cristo Jesus, fazemos parte desse sacerdócio. Os filhos que nasciam na tribo de Levi tinham acesso a tudo o que estava na Casa do Tesouro. Por serem os filhos do sacerdote, portanto, eram herdeiros de tudo. E essa é a nossa situação atualmente: fomos adotados, somos filhos de Deus e fomos feitos sacerdotes de Deus. Dessa forma, fica bem claro o que está escrito em Filipenses 4:19: E o meu Deus, segundo a sua riqueza em glória, há de suprir, em Cristo Jesus, cada uma de vossas necessidades.

Não há uma Casa do Tesouro no Céu para Ele nos dar, mas temos acesso ao que precisamos por meio de Cristo Jesus.

Vamos voltar um pouco à época em que os levitas cuidavam da Casa do Tesouro. O que aconteceu com aquele povo, com o passar do tempo? Eles ficaram muito ricos, de maneira indevida, e por isso Jesus os chamou de hipócritas. Afinal, Deus havia feito toda a provisão para eles na Casa do Tesouro. Naquela situação em que Deus os havia colocado, nenhum levita poderia dizer que passava fome, pois a porta do depósito permanecia continuamente aberta para eles. Nos dias de hoje, é exatamente isso que o Senhor preparou para nós: temos acesso ao depósito (como lemos em Filipenses 4:19).

Veja, agora, Romanos 8:31-32:

Que diremos, pois, à vista destas coisas? Se Deus é por nós, quem será contra nós? Aquele que não poupou seu próprio Filho, antes, por todos nós o entregou, porventura, não nos dará graciosamente com ele todas as coisas?

O que acabamos de ler é que Ele, o próprio Deus, é nosso depósito. Mas às vezes é muito difícil aceitarmos essa Verdade, não é mesmo? Por tudo o que nos foi ensinado, nossa mentalidade é outra sobre o assunto. Mas aceite e agradeça a Jesus: hoje, somos filhos de Deus e nos tornamos herdeiros; somos sacerdotes do Senhor e por isso habitamos na Casa Dele para sempre.

Veja o engano dos ensinos que estão por aí. Tenho certeza de que você já ouviu que quem não traz o dízimo é amaldiçoado. Mas reflita: Como assim? Por acaso, os levitas davam o dízimo? Lembre-se: eles moravam na Casa do Senhor e por isso não tinham que dar o dízimo. Dessa forma, não se pode usar Malaquias 3:10 atualmente, fora de contexto, porque fomos feitos sacerdotes e filhos.

Então, de repente, você pode estar pensando: “Ah, que maravilha, não preciso mais dar o dízimo, glória a Deus!” É meu dever lhe exortar: não tire sua responsabilidade de ofertar e dar o dízimo apenas porque você está agora esclarecido em relação a alguns versículos que são usados equivocadamente nas igrejas. Dentro das igrejas, a maioria dos cristãos que estão em falta dessas práticas não está na Presença de Deus para ter a direção Dele do que ofertar, onde, quanto e quando.

O que não podemos é prender as pessoas em Malaquias 3:10, mas temos, sim, toda a responsabilidade em ofertar para o Evangelho ser espalhado por toda parte, dentro da direção de Deus.

O que quero enfatizar é: não precisamos dizimar para crermos que seremos curados das enfermidades: a cura já está no depósito. Você não precisa dizimar para arrumar um emprego, ou ficar livre das dívidas: a solução já existe pra você dentro da provisão divina.

Acho que você já sabe que Deus quer que todos os cristãos sejam livres e tenham “tudo” do que precisam, sem falta alguma. O problema é que nós queremos resolver tudo do nosso jeito. Nós não temos, internalizada, a consciência de que já possuímos um depósito.

A carta aos Hebreus fala de um novo sacerdócio: nós somos esse “novo sacerdote”; podemos entrar na Casa do Tesouro porque as portas estão sempre abertas; podemos adquirir tudo o que precisamos, porque Deus já fez a provisão. O depósito tem que estar gravado em nossas mentes, temos que ver as portas abertas. Não esperemos a porta se abrir, mas vamos até lá para pegar o que precisamos.

Sim, você pode ir lá pegar porque você é da tribo de Levi. Como vimos, o paralelo hoje, no Novo Testamento, é Filipenses 4:19, afinal, o meu Deus supre todas as minhas necessidades em glória, por Cristo Jesus. Meu irmão, não estou querendo dizer que devemos esbanjar, não é isso, mas você não precisa mendigar para entrar na Casa do Tesouro.

Imagine como Deus se sente ouvindo essas pregações sobre Malaquias 3:10. É claro que Deus ama essas pessoas, mas é uma pena não saberem receber a herança digna por serem filhos de Deus.

Bem, sei que a mente natural não aceita as coisas espirituais, por isso aconselho você a orar todos os dias em línguas, ler a Palavra de Deus, os livros do Novo Testamento, um de cada vez, e adorar o Senhor. Com essa Comunhão com Deus, sua vida vai mudar a ponto de você saber receber tudo o que precisa, apenas porque você entendeu que você é filho, herdeiro e sacerdote do Senhor. Tudo o que você precisa está a sua disposição na Casa do Tesouro.

Graça e Paz, Ana Maria Dias


Novembro 2015

Fone/Fax: (11) 4191-6425 – minamd.org.br

CARTA DE NOVEMBRO

2015

Amado(a) Irmão(a),

Na carta deste mês, vamos examinar as Escrituras para entendermos o quanto já somos abençoados na área financeira. Que tal eliminarmos aquele velho conceito que diz que as bênçãos só chegarão às nossas vidas quando pagarmos o dízimo na Casa de Deus? Contudo, eu quero que você entenda que não estou dizendo que não se deve dar o dízimo, e não é isso que você vai ler nesta carta.

Sabemos das dificuldades financeiras do momento, e do que ainda está por vir, mas vejamos como Deus nos encoraja a confiarmos Nele quando tudo estiver difícil ou parecer perdido. Ele jamais desampara os que O buscam com fé.

Vamos, então, começar por Salmos 121:1-8:

Elevo os olhos para os montes: de onde me virá o socorro? O meu socorro vem do SENHOR, que fez o céu e a terra. Ele não permitirá que os teus pés vacilem; não dormitará aquele que te guarda. É certo que não dormita, nem dorme o guarda de Israel. O SENHOR é quem te guarda; o SENHOR é a tua sombra à tua direita. De dia não te molestará o sol, nem de noite, a lua. O SENHOR te guardará de todo mal; guardará a tua alma. O SENHOR guardará a tua saída e a tua entrada, desde agora e para sempre.

O que a passagem anterior afirma claramente é que Deus se preocupa com absolutamente tudo em nossas vidas, e nos guarda. Da mesma forma, quando lemos Gênesis 1 e 2, temos a nítida visão de que Deus fez a provisão completa para Adão e Eva: tudo foi preparado e feito para eles. Então, depois de ter deixado tudo preparado para Adão e Eva, Deus disse, enfaticamente: Filho, tudo o que está feito é seu e tudo o que você precisa está aqui ao seu redor a qualquer hora.

Que demais! Adão nem existia ainda e Deus já havia preparado tudo para ele. Reflita: não é exatamente isso que os pais fazem quando esperam um filho que está para nascer? Deixam tudo preparado para sua chegada.

Vamos relembrar: nos primeiros seis dias, Deus criou tudo e, por fim, criou Adão e lhe deu tudo. Então, Ele fez uma advertência, dizendo: Adão, usufrua de tudo, porque tudo é seu, mas não coma desta única árvore, porque no dia que dela comer, você morrerá. Assim, Adão entendeu que Deus era o Criador e que tinha feito tudo para ele, menos aquela árvore.

Com base no que acabamos de ver, observe o que Jesus falou em Mateus 6:33:

Buscai, pois, em primeiro lugar, o seu reino e a sua justiça, e todas estas coisas vos serão acrescentadas.

A quais coisas Jesus está se referindo? A tudo o que já existe para nós no Reino, afinal, se buscarmos o Reino em primeiro lugar, saberemos o que Deus já estabeleceu para nós. Em Salmos 121, como vimos, Ele afirma que nos guarda em qualquer situação da vida, não importa o que seja. E essa proteção é tão segura que não nos deixará tropeçar, mesmo que haja um colapso total.

Deus nos promete proteção e provisão em sua Palavra, mas precisamos também ouvir seus conselhos e advertências para que Ele possa nos guardar. Então, vamos observar o que está escrito em Isaías 24:1-2:

Eis que o SENHOR vai devastar e desolar a terra, vai transtornar a sua superfície e lhe dispersar os moradores. O que suceder ao povo sucederá ao sacerdote, ao servo, como ao seu senhor; à serva, como à sua dona; ao comprador, como ao vendedor, ao que empresta, como ao que toma emprestado; ao credor, como ao devedor.

Nessa passagem, Ele não está apenas se referindo às pessoas, mas também às indústrias e ao sistema econômico. Vejamos também os versículos 3 e 4:

A terra será de toda devastada e totalmente saqueada, porque o SENHOR é que proferiu esta palavra. A terra pranteia e se murcha; o mundo enfraquece e se murcha; enlanguescem os mais altos do povo da terra.

Aqui o Senhor está dizendo que a Terra vai virar de cabeça para baixo. Não importa quem seja, todos vão ser afetados, não apenas um país, mas o mundo inteiro vai sofrer. Até mesmo os que pensam que nada vai acontecer com eles, por serem poderosos, também serão atingidos. No versículo 2 (acima, ainda de Isaías 24), há uma referência ao sacerdote, que, para nós, representa o Corpo de Cristo, o qual não servirá como exemplo, por não estar andando na Verdade. Veja o versículo 5:

Na verdade, a terra está contaminada por causa dos seus moradores, por quanto transgridem as leis, violam os estatutos e quebram a aliança eterna.

Importante observar que Deus se refere às suas Leis e, com isso, podemos lembrar do que aconteceu em Gênesis 3, quando Adão pecou, desobedecendo a Deus. Em Romanos 8:22-23, o apóstolo Paulo se refere ao assunto (a queda de Adão):

Porque sabemos que toda criação, a um só tempo, geme e suporta angústias até agora. E, não somente ela, mas também nós, que temos as primícias do Espírito, gememos igualmente em nosso íntimo, aguardando a adoção de filhos, a redenção do nosso corpo.

Paulo se refere à criação abalada pelo pecado. Vai haver um impacto e as pessoas e o mundo todo serão afetados. Vamos continuar examinando Isaías 24, agora com os versículos 6 a 13:

Por isso a maldição consome a terra, e os que habitam nela se tornam culpados; por isso, serão queimados os moradores da terra, e poucos homens restarão. Pranteia o vinho, enlanguesce a vide, e gemem todos os que estavam de coração alegre. Cessou o folguedo dos tamborins, acabou o ruído dos que exultam, e descansou a alegria da harpa. Já não se bebe vinho entre canções; a bebida forte é amarga para os que a bebem. Demolida está a cidade caótica, todas as casas estão fechadas, ninguém já pode entrar. Gritam por vinho nas ruas, fez-se noite para toda alegria, foi banido da terra o prazer. Na cidade reina a desolação, e a porta está reduzida a ruínas. Porque será na terra, no meio destes povos, como o varejar da oliveira e como o rebuscar, quando está acabada a vindima.

Pois é, diante disso tudo, vamos precisar ter fé e usá-la como nunca. Jesus falou, em João 16:33:

[...] No mundo haveis de ter tribulações, mas tende bom ânimo, eu venci o mundo.

Há um consolo para nós, pois Deus jamais vai desamparar os que O invocam de todo o coração. As coisas vão ficar muito ruins e o povo vai clamar pelo Nome do Senhor. E será por meio desse clamor que haverá ajuda e salvação. Portanto, vejamos os versículos 14 a16 de Isaías 24:

Eles levantam a voz e cantam com alegria; por causa da glória do SENHOR, exultam desde o mar. Por isso, glorificai ao SENHOR no Oriente e, nas terras do mar, ao nome do SENHOR, Deus de Israel. Dos confins da terra ouvimos cantar: Glória ao Justo! [...]

Deus está dizendo: Adorem-Me, glorifiquem-Me, porque a esperança não morreu e vocês vão precisar da minha proteção para passar por tudo isso. No final, vai haver avivamento e salvação, isto é o que está por vir.

Você se lembra de quando era criança e como seus pais brigavam com você quando fazia alguma travessura? Certamente, eles lhe avisavam que se teimasse em fazer a travessura novamente iria sofrer as consequências, mas você acabava se esquecendo da advertência e repetia a travessura. Por acaso era surpresa quando, de novo, brigavam com você? Obviamente não, certo? Você já sabia o que ia acontecer porque seus pais já tinham lhe avisado.

Então, Igreja, acorde! O pecado está correndo solto no mundo e afetando todas as áreas, por isso é melhor se preparar para o que está por vir. Não pense que, só por ser filho de Deus, você está fora disso tudo: os acontecimentos atingirão a sociedade e você está nela, esse é o contexto.

Nós já vimos o que aconteceu a Israel por desprezar a Deus: foram aprisionados, afetados pelas leis vigentes, jogados no fogo, etc. O povo todo experimentou o pior em suas vidas.

Meu irmão, estou fazendo esse paralelo entre as profecias de Deus e suas Promessas para você entender que, mesmo na adversidade, nós podemos ser guardados por Ele. Quero deixar claro que não há contradição no que Ele diz. Por isso, é importante meditar na Palavra de Deus para receber a revelação do pensamento Dele sobre todos os assuntos.

Vamos continuar, e agora ver o que a Palavra nos diz em Filipenses 4:19:

O meu Deus, segundo a sua riqueza em glória, há de suprir, em Cristo Jesus, cada uma de vossas necessidades.

Saibam que mesmo que o caos esteja instaurado, com os bancos afetados e a economia quebrada, mesmo assim a Palavra diz que meu Deus há de suprir a minha vida com tudo o que eu precisar. No âmbito espiritual, tudo é muito maior do que no natural, por isso a importância de saber receber da Palavra o que precisamos, pois Ele quer que sejamos dependentes de sua Palavra.

Vejamos Provérbios 8:1-3:

Não clama, porventura a Sabedoria, e o Entendimento não faz ouvir a sua voz? No cimo das alturas, junto ao caminho, nas encruzilhadas das veredas ela se coloca; junto às portas, à entrada da cidade, à entrada das portas está gritando.

A Palavra nos aconselha a buscarmos a Sabedoria de Deus para não perecermos junto com o mundo, conforme vimos nos primeiros versículos de Isaías 24. Também nessa última passagem de Provérbios, está claro que é necessário dar ouvidos à Sabedoria. Então, se buscarmos a Sabedoria de Deus, ela vai nos orientar e instruir para que possamos aumentar as finanças e, através de Jesus, vamos ter o que precisamos da mesma forma que Jesus teve aqui na Terra, pois nada Lhe faltou.

O que estou dizendo não é contradição, e nem quero confundir a sua cabeça, mas quero que você aprenda que nós temos acesso à esperança da Glória, ao Espírito Santo, pois o que Ele é, nós somos no mundo. Vamos lembrar que muitos na época da depressão ficaram muito bem financeiramente.

Entretanto, o problema é que, em relação a questões financeiras, fomos treinados a confiar em nós mesmos e não Nele. Precisamos mudar a nossa mente à luz das Escrituras. Vejamos Lucas 8:1-3:

Aconteceu, depois disto, que andava Jesus de cidade em cidade e de aldeia em aldeia, pregando e anunciando o evangelho do reino de Deus, e os doze iam com ele, e também algumas mulheres que haviam sido curadas de espíritos malignos e de enfermidades: Maria, chamada Madalena, da qual saíram sete demônios; e Joana, mulher de Cuza, procurador de Herodes, Suzana e muitas outras, as quais lhe prestavam assistência com os seus bens.

Vemos aqui que a prioridade dessas pessoas era o Reino e nada lhes faltava. Quantas pessoas estão realmente meditando na Palavra de Deus para serem supridas em suas necessidades? E quantas estão preocupadas e apavoradas, sem saber o que fazer, vivendo numa condição de tensão que não traz solução alguma? Em qual grupo você se encaixa?

As pessoas do segundo grupo nasceram de novo, e já foram cheias com o Espírito Santo, mas vivem murmurando, dizendo: Como vou pagar minhas contas? E para a escola das crianças, onde vou arrumar tanto dinheiro? Quem vai me sustentar? Enfim, a vida acaba girando em torno do fracasso e do desgosto.

Você já observou algumas pessoas ricas conversando sobre seus bens? Elas falam sobre a realidade delas. Então, é isso que as pessoas que se encaixam no grupo dos apavorados e murmuradores devem fazer: entrar na atmosfera de riqueza em Deus. Confessar o que já têm Nele. Observe o que diz Efésios 3:20-21:

Ora, àquele que é poderoso para fazer infinitamente mais do que tudo quanto pedimos ou pensamos, conforme o seu poder que opera em nós, a esse glória na Igreja, por Jesus Cristo, em todas as gerações, para todo o sempre. Amém.

A pobreza é um conceito enganoso do diabo; o pior é que muitos cristãos vivem desse jeito. Então, a solução é buscar a Sabedoria de Deus para sair desse lugar onde faltam as coisas, mudando a mente para receber da provisão divina, que é totalmente possível sempre e em todas as situações. Mas, atenção: Deus está dizendo para buscarmos a Sabedoria Dele e não as riquezas.

Deus, nosso Pai Celeste, quer que vivamos na dependência Dele por meio de nossa comunhão constante com Ele, para que Ele crie situações de bênçãos para nossas vidas, afinal, Ele é nosso PAI.

Encorajo você a buscar a Deus todos os dias de sua vida, lendo a Palavra. Escolha um livro pequeno do Novo Testamento e leia-o por um mês, todos os dias, e vá mudando o livro a cada mês. Ore em línguas também. Não se esqueça de adorar ao Senhor. O poder estará em sua vida e nada lhe faltará.

Graça e Paz,

Ana Maria Dias


Julho 2018

Amado(a) Irmão(a),

Quero, juntamente com você, examinar as Escrituras cuidadosamente para sabermos receber dela as Promessas que nos foram feitas. Assim, vejamos o que diz Filipenses 4:19 – “E o meu Deus, segundo a sua riqueza em glória, há de suprir, em Cristo Jesus, cada uma de vossas necessidades.” Essa Palavra é a Verdade porque foi Deus que falou; só que muitos usam esse versículo motivando as pessoas a ofertarem, sendo que a chave aqui é Jesus Cristo. Então, aqui Deus está dizendo que vai suprir qualquer que seja a necessidade, mas, volto a dizer que muitos afirmam que dando uma boa oferta é que se recebe de Deus. Por isso é que Jesus disse aos fariseus que eles mudaram a Lei, acrescentando coisas.

Veja Mateus 6:9-13 – “Portanto, vós orareis assim: Pai nosso, que estás nos céus, santificado seja o teu nome; venha o teu reino; faça-se a tua vontade, assim na terra como no céu; o pão nosso de cada dia dá-nos hoje; e perdoa-nos as nossas dívidas, assim como nós temos perdoado aos nossos devedores; e não nos deixes cair em tentação; mas livra-nos do mal (pois teu é o reino, o poder e a glória para sempre. Amém).” Jesus está dizendo que devemos pedir para receber, Jesus não falaria isso se não tivesse valor no Reino; não é apenas confessar a Palavra, mas diga Pai dá-me hoje (você diz o que está precisando no momento), muito embora em outro lugar Jesus disse que o Pai sabe do que precisamos antes de pedirmos, mas aqui Ele enfatiza o pedir. Observe que antes de dizer para pedir, Ele fala da vontade do Pai e do Seu Reino. Precisamos ter humildade e respeito com nosso Pai Celeste; se temos que honrar nossos pais terrenos, quanto mais ao Pai Celeste, O Deus Todo Poderoso para termos o que precisamos, Jesus diz que temos que saber qual é a vontade de Deus e isso vai influenciar no receber Dele.

Observe João 5:30 – “Eu nada posso fazer de mim mesmo; na forma por que ouço, julgo. O meu juízo é justo, porque não procuro a minha própria vontade, e sim a daquele que me enviou.” Podemos pensar que Jesus não tinha vontade própria, mas Ele resolveu seguir a vontade do Pai. Na citação acima, Ele quis dizer que não podia fazer a vontade do Pai por si próprio. Jesus diz isso, sendo o Filho de Deus, com a natureza e vida de Deus.

Na citação acima, Mateus 6, diz que receberemos através do Pai Celeste o pão de cada dia, e isto está ligado em fazer a vontade do Pai, mas, nós só faremos a vontade de Deus se formos obedientes. Jesus recebia o pão de cada dia e era abençoado, e Ele pedia ao Pai o que precisava para cumprir a vontade Dele. Vamos lembrar que Jesus disse que se quisesse, Ele pediria que viesse do Céu mais de doze legiões de anjos para ajuda-Lo, mas preferiu que fosse feita a vontade do Pai e não a Dele.

Quando Jesus ensina como orar em Mateus 6, Ele está descrevendo a própria vida Dele aqui na terra.

Continuando a leitura em Mateus 6:24 – “Ninguém pode servir a dois senhores; porque ou há de aborrecer-se de um e amar ao outro, ou se devotará a um e desprezará ao outro. Não podeis servir a Deus e às riquezas.” No contexto, Jesus está dizendo para manter a visão no foco que é Deus.

Vale a pena continuar a leitura com os versículos seguintes para observar os cuidados de Deus para com os creem Nele.

Veja então Mateus 6:25-33 – “Por isso vos digo: não andeis ansiosos pela vossa vida, quanto ao que haveis de comer ou beber; nem pelo vosso corpo, quanto ao que haveis de vestir. Não é a vida mais do que o alimento, e o corpo, mais do que as vestes? Observai as aves do céu: não semeiam, não colhem, nem ajuntam em celeiros; contudo, vosso Pai celeste as sustenta. Porventura, não valeis vós muito mais do que as aves? Qual de vós, por ansioso que esteja, pode acrescentar um côvado ao curso da sua vida? E por que andais ansiosos quanto ao vestuário? Considerai como crescem os lírios do campo: eles não trabalham, nem fiam. Eu, contudo, vos afirmo que nem Salomão, em toda a sua glória, se vestiu como qualquer deles. Ora, se Deus veste assim a erva do campo, que hoje existe e amanhã é lançada no forno, quanto mais a vós outros, homens de pequena fé? Portanto, não vos inquieteis, dizendo: Que comeremos? Que beberemos? Ou: Com que nos vestiremos? Porque os gentios é que procuram todas estas coisas; pois vosso Pai celeste sabe que necessitais de todas elas; buscai, pois em primeiro lugar, o seu reino e a sua justiça, e todas essas coisas vos serão acrescentadas. Portanto, não vos inquieteis com o dia de amanhã, pois o amanhã trará os seus cuidados; basta ao dia o seu próprio mal.” Jesus está falando do que nós temos aqui na terra e não é para nós andarmos ansiosos e por isso não é para usarmos nossos pensamentos para as situações da vida. Esta mensagem diz que somos melhores que as aves e os lírios que não fazem nada para manter sua beleza, e aos que tentam fazer as coisas acontecerem por si mesmos, Jesus diz que são os que têm fé pequena.

Nessa passagem Jesus apresenta os princípios do Reino de Deus e diz que os gentios são os que não têm Deus como Pai, eles são os perdidos, mas nós temos um Pai no Céu em quem podemos confiar, e ao fazer essa declaração Ele nos dá uma revelação da vontade do Pai para o Corpo de Cristo.

Jesus deixa bem claro que Deus promete suprir nossas necessidades, sejam elas quais forem, através da Sua riqueza e glória, por isso devemos buscar em primeiro lugar o Seu Reino que facilitará receber as bênçãos. Quando ignoramos isso, agimos como pessoas perdidas sem confiança em Deus. Têm aqueles que põem mais a confiança nas pregações da prosperidade do que no próprio Deus, portanto, busque em primeiro lugar o Reino Deus.

Na verdade, o que Deus precisa de nós é de termos os ouvidos abertos para ouvi-Lo claramente. Precisamos querer seguir o Reino para Ele agir com a manifestação, mas isso leva tempo, enquanto estamos aprendendo.

Veja I Coríntios 10:4 – “Ninguém busque o seu próprio interesse, e sim o de outrem.” Temos que aprender que no Reino de Deus nosso interesse tem que estar voltado em servir aos outros para que sejam salvos.

Observe o que o Apóstolo Paulo diz em Filipenses 4:15-17 – “E sabeis também vós, ó filipenses, que, no início do evangelho, quando parti da Macedônia, nenhuma igreja se associou comigo no tocante a dar e receber, senão unicamente vós outro, porque até para Tessalônica mandastes não somente uma vez, mas duas, o bastante para as minhas necessidades. Não que eu procure o donativo, mas o que realmente me interessa é o fruto que aumente o vosso crédito.” Veja a diferença do que o Apóstolo Paulo fala aqui e das muitas doutrinas que estão no Corpo de Cristo, o dar é com o propósito de salvação, devemos dar sim, mas não como os gentios fazem que almejam um retorno para si em dobro do que dão.

Acontece que quem passa tempo com o Espírito Santo orando em línguas, lendo a Palavra e louvando a Deus, a visão de vida vai mudando, e nesta intimidade com o Senhor as bênçãos vêm e as necessidades vão sendo supridas. Assim, meu conselho é para você buscar Deus e aprender a confiar Nele para receber o que precisa e saber o que Ele quer de sua vida.

Pois, ter Deus como Pai é uma Glória indiscutível!

Graça e Paz!

Ana Maria.


Abril 2016

Fone/Fax: (11) 4191-6425 – minamd.org.br

CARTA DE ABRIL

2016

Amado(a) Irmão(a),

A cada dia que passa mais me convenço da necessidade de estar firme na Palavra de Deus para me livrar dos enganos e ciladas que o diabo lança para me deixar de fora das bênçãos de Deus. Com o tempo, estando firmada na Rocha, tenho aprendido que guardar mágoa, ou seja, não perdoar, é como tomar uma dose de veneno todos os dias e ver a vida se acabar aqui nesta terra. Por isso, resolvi trazer este assunto para a carta deste mês, a fim de seguirmos os ensinos que o Senhor nos dá por meio de Sua Palavra.

Sei que falar de perdão envolve um grande desafio até mesmo para nós, cristãos, afinal, quantos de nós vivemos no padrão de amor que o mundo estabeleceu?

Vamos começar por João 13:34-35:

Novo mandamento vos dou: que vos ameis uns aos outros; assim como eu vos amei, que também vos ameis uns aos outros. Nisto conhecerão todos que sois meus discípulos: se tiverdes amor uns aos outros.

Jesus nos amou através da vida de Deus dentro Dele. Pense que, antes de Jesus, ninguém teve a Vida de Deus dentro de si. Dessa forma, as pessoas tentavam amar da melhor maneira possível. Aquele amor de Gênesis até o advento de Jesus é fácil de entender: por exemplo, é o amor de marido e mulher (as pessoas se casam porque se amam). Entretanto, o amor do qual Jesus fala é um novo mandamento: é a vida de Deus e o amor Dele dentro de nós. É Vida e Amor fluindo por meio de um vaso humano.

Veja o que está escrito em Mateus 5:38-48:

Ouvistes que foi dito: Olho por olho, dente por dente. Eu, porém, vos digo: não resistais ao perverso; mas, a qualquer que te ferir na face direita, volta-lhe também a outra; e, ao que quer demandar contigo e tirar-te a túnica, deixa-lhe também a capa. Se alguém te obrigar a andar uma milha, vai com ele duas. Dá a quem te pede e não voltes as costas ao que deseja que lhe emprestes. Ouvistes que foi dito: Amarás o teu próximo e odiarás o teu inimigo. Eu, porém, vos digo: amai os vossos inimigos e orai pelos que vos perseguem; para que vos torneis filhos do vosso Pai celeste, porque ele faz nascer o seu sol sobre maus e bons e vir chuvas sobre justos e injustos. Porque, se amardes os que vos amam, que recompensa tendes? Não fazem os publicanos também o mesmo? E, se saudardes somente os vossos irmãos, que fazeis de mais? Não fazem os gentios o mesmo? Portanto, sede vós perfeitos como perfeito é o vosso Pai celeste.

Jesus é enfático quando afirma que a ordem é amar. Ele não sugere amar e perdoar como opção, porque não dá para separar as duas coisas: elas fluem juntas. Você não pode considerar que ama corretamente, se não perdoa, mas, sim, você só verdadeiramente ama quando também perdoa. Por exemplo, em seu café da manhã, você pode escolher ou manteiga ou requeijão, entretanto, você não pode escolher ou amor ou perdão. Eles andam juntos.

Também não podemos andar no padrão de Deus num momento e no padrão do mundo em outro, embora muitos cristãos estejam vivendo no padrão de amor do mundo.

Vejamos como é o padrão de Deus, isto é, o amor divino, em I João 4:7-11:

Amados, amemo-nos uns aos outros, porque o amor procede de Deus. Aquele que não ama não conhece a Deus, pois Deus é amor. Nisto se manifestou o amor de Deus em nós: em haver Deus enviado o seu Filho unigênito ao mundo, para vivermos por meio dele. Nisto consiste o amor: não em que nós tenhamos amado a Deus, mas em que ele nos amou e enviou o seu Filho como propiciação pelos nossos pecados. Amados, se Deus de tal maneira nos amou, devemos nós também amar uns aos outros.

Esse amor de Deus é o que Ele demonstrou deixando Seu Filho vir ao mundo e morrer na Cruz por nossos pecados. Já o amor humano é quando você, por exemplo, ajuda um velhinho a atravessar a rua, ou ajuda um vizinho numa emergência. Você entende esse amor de dar seu próprio filho para morrer? Avalie como deve ser o amor de uns pelos os outros.

Vamos ver o que está escrito em dois versículos de Efésios. Primeiramente, Efésios 4:32:

Antes, sede uns para com os outros benignos, compassivos, perdoando-vos uns aos outros, como também Deus, em Cristo, vos perdoou.

Agora, veja o que diz Efésios 5:1-2:

Sede, pois, imitadores de Deus, como filhos amados; e andai em amor, como também Cristo nos amou e se entregou a si mesmo por nós, como oferta e sacrifício a Deus, em aroma suave.

Veja, em seu dia a dia, quantas vezes as pessoas defendem seus próprios direitos acusando as outras. E quantos cristãos também se veem nessa situação, esquecendo que Jesus morreu na cruz para resolver todas as coisas (agora não existe mais oferta para os pecados, porque o Sangue de Jesus é TUDO).

Dessa forma, temos que andar em amor com as pessoas. E se você tiver alguma queixa contra alguém, saiba que você tem que perdoar. E esse perdão é para seus filhos, seus pais, seu cônjuge, seu pastor, seu vizinho, seu chefe do trabalho, enfim, você deve oferecer o perdão a todos. Se praticássemos o que a Palavra de Deus diz a esse respeito nunca haveria divórcio entre os cristãos.

Veja, agora, o que está escrito em Romanos 13:8-10:

A ninguém fiqueis devendo coisa alguma, exceto o amor com que vos ameis uns aos outros; pois quem ama o próximo tem cumprido a lei. Pois isto: Não adulterarás, não matarás, não furtarás, não cobiçarás, e, se há qualquer outro mandamento, tudo nesta palavra se resume: Amarás o teu próximo como a ti mesmo. O amor não pratica o mal contra o próximo; de sorte que o cumprimento da lei é o amor.

Lendo essa passagem anterior, observamos que não há meio termo, é tudo ou nada. Confesso que, em minha caminhada como crente e pastora, já tive centenas de oportunidades de praticar o oposto do que Deus cita nestas passagens, mas decidi optar pela Palavra de Deus, que não falha. Minha definição de perdão é escolher, permitir que a natureza de Deus viva através de mim.

O perdão não é baseado nas ações dos outros (por exemplo, você espera que as pessoas lhe peçam desculpas, mas veja que diante da grandeza do perdão divino, isso seria apenas uma delicadeza). Quem anda no amor de Deus não precisa receber desculpas, pois vai perdoar e amar de qualquer jeito. Com certeza, você já ouviu pessoas magoadas desejando que o outro “morresse” ou se desse mal na vida. Imagine em que situação miserável está esse coração. Deus nunca teria esses pensamentos.

Vamos ver agora outra passagem bíblica muito importante. Jesus nos dá a autoridade para perdoar os pecados e ofensas dos que nos prejudicam. Veja o que está escrito em João 20:19-23:

Ao cair da tarde daquele dia, o primeiro da semana, trancadas as portas da casa onde estavam os discípulos com medo dos judeus, veio Jesus, pôs-se no meio e disse-lhes: Paz seja convosco! E, dizendo isto, lhes mostrou as mãos e o lado. Alegraram-se, portanto, os discípulos ao verem o Senhor. Disse-lhes, pois, Jesus outra vez: Paz seja convosco! Assim como o Pai me enviou, eu também vos envio. E, havendo dito isto, soprou sobre eles e disse-lhes: Recebei o Espírito Santo. Se de alguns perdoardes os pecados, lhes são perdoados; se lhos retiverdes, são retidos.

Você se lembra de que os fariseus disseram a Jesus que somente Deus pode perdoar o pecado de alguém? Mas Jesus está dizendo que podemos perdoar, remover, fazer sair, cancelar o pecado de alguém. E o que é esse pecado? É tudo o que for cometido contra nós, como roubar, adulterar, ferir com palavras. Nós temos a capacidade de perdoar e o pecado vai ser removido, e não será registrado no Céu.

Jesus também diz que se você retiver o pecado, esse será retido. Então, observe que somos nós que retemos o pecado. Isso é grave, é exatamente o oposto do que Deus fez por nós. Conclusão: se não perdoarmos, nossa mente humana, que registra tudo, vai se lembrar do pecado de uma pessoa toda vez que a vir. Essa é a nossa memória: é assim que retemos o pecado, porque não perdoamos, e ignoramos que o Sangue de Jesus nos purificou.

Deus liberou tal poder para nós perdoarmos os pecados e ofensas dos outros. Não se esqueça de que esses pecados perdoados não serão registrados no Céu.

Veja que Jesus fez isso lá na Cruz, dizendo ao Pai: “Perdoa-os, porque não sabem o que fazem” (Lucas 23:34). E os pecados deles não foram registrados no Céu (mas perceba que isso não quer dizer que foram salvos, pois para isso é necessário aceitar Jesus como Senhor e Salvador de suas vidas).

Então, o poder do perdão liberta, mas a falta de perdão pode até matar. Temos a chave da adoração pessoal a Deus, que faz com que o amor ágape cresça em nosso coração. Temos a leitura da Palavra, a oração em línguas, que são chaves que nos fazem crescer espiritualmente para termos toda a condição de perdoar tudo o que for contra nós.

Perdoar deixa o coração leve, cheio de paz e de alegria! Recebemos isso pela Graça do Senhor!

Graça e Paz,

Ana Maria Dias


Setembro 2016

Fone/Fax: (11) 4191-6425 – minamd.org.br

CARTA DE SETEMBRO

2016

Amado(a) Irmão(a),

É muito bom lembrar-se da bondade e misericórdia do Senhor por todos nós. Devemos resistir aos ensinos que dizem que Deus manda doenças, sofrimentos, ou até mesmo permite acidentes para nos ensinar algo. Este tipo de doutrina é uma das mais absurdas no meio cristão, e está respaldada pelas mentiras do diabo.

Há muitos cristãos que ainda acham que a doença é uma cruz que temos que carregar. Saiba que esses pensamentos vêm por falta de conhecimento da Palavra.

O que Deus realmente diz é que nós temos que amá-Lo mais do que tudo e todos, e isso nada tem a ver com doenças. Ao observarmos o primeiro capítulo de Gênesis, vemos o plano perfeito de Deus. Toda a perfeição da criação está neste Plano, e não há doenças no Plano Dele.

Convém também lembrarmos que quando Jesus, num daqueles dias, foi à sinagoga e lhe deram o Livro do profeta Isaías para ler, Ele leu as coisas boas que veio fazer. Ou seja, está bem claro o amor de Deus pelos doentes e Seu desejo de curá-los.

Jesus sempre lembrou o que Ele veio fazer, que foi o que o Pai lhe ordenou, e por isso curou as pessoas com todos os tipos de doenças. Interessante é que Ele curou a todos os que não tinham experimentado a salvação.

Vejamos o que está escrito em Isaías 53:4-5:

Certamente ele tomou sobre si as nossas enfermidades e as nossas dores levou sobre si; e nós o reputávamos por aflito, ferido de Deus e oprimido. Mas ele foi traspassado pelas nossas transgressões e moído pelas nossas iniquidades; o castigo que nos traz a paz estava sobre ele, e pelas suas pisaduras fomos sarados.

Essa passagem de Isaías é a profecia que fala do que Jesus fez por nós: Deus mandou Seu Filho para cumprir a Palavra, e, pelas chagas de Jesus já fomos curados. Perceba que não existe outra cura mais importante que possa ser liberada.

Fato é que há pessoas que aceitam essa condição, e outras que a rejeitam, mas ninguém pode mudar o que já foi feito. Uma parte bem difícil é fazer o nosso sistema crer apenas no que Deus diz, ou seja, crer que não precisamos suportar a doença.

Entretanto, sejamos coerentes, essa cura nos foi dada não para vivermos aqui na terra por oitocentos anos, afinal, nosso corpo ainda não foi glorificado. Mas Jesus pagou o preço para sermos curados das doenças.

Quanto mais comunhão temos com Deus, por meio da oração, mais entendimento temos de que pelas chagas de Jesus fomos curados. Claro que não negamos o que acontece em nosso corpo, mas estamos exaltando o que Deus fez com essa condição.

Então, eu lhe pergunto: o que você escolhe aceitar? Quanto mais escolher que pelas chagas de Jesus você já foi curado, mais rapidamente será manifestada a cura. Graças a Deus pela fidelidade da Palavra. Sim, pelas chagas de Jesus já fomos curados!

Você deve confessar sua cura, pois Deus já lhe deu essa cura. Algo que é importante mencionar é que, atualmente, há muitos erros com relação à confissão da Palavra, principalmente na busca pelo dinheiro. (Mesmo que o conceito esteja correto, porque ao confessarmos a Palavra, trazemos mudanças, por falar vida para as circunstâncias durante nosso relacionamento com Deus.)

Vejamos o que está escrito em Mateus 6:9-15:

Portanto, vós orareis assim: Pai nosso, que estás nos céus, santificado seja o teu nome; venha o teu reino; faça-se a tua vontade, assim na terra como no céu; o pão nosso de cada dia dá-nos hoje; e perdoa-nos as nossas dívidas, assim como nós temos perdoado aos nossos devedores; e não nos deixes cair em tentação; mas livra-nos do mal, pois teu é o reino, o poder e a glória para sempre. Amém! Porque, se perdoardes aos homens as suas ofensas, também vosso Pai celeste vos perdoará; se, porém, não perdoardes aos homens [as suas ofensas], tampouco vosso Pai vos perdoará as vossas ofensas.

Sobre a passagem acima, a maioria de nós já ouviu de alguém: “aqui está a oração que Jesus nos ensinou”, não é mesmo? Entretanto, é bom que todos percebam do que se trata essa oração. Ela fala mais de perdão do que de qualquer outra coisa. E é a falta de perdão que destrói a vida dos cristãos e das igrejas.

Quando uma pessoa anda em falta de perdão com os outros é porque o seu relacionamento com Deus está mal. Esse tipo de comportamento interfere nas bênçãos que Deus quer mandar, e isso não quer dizer que Deus não ama ou não quer ajudar a pessoa.

O que Jesus disse tem que ser levado em conta porque andar em perdão traz libertação e bênçãos, do contrário, cria-se um abismo entre nós e Deus. A falta de perdão é uma das piores coisas para o cristão, e traz inúmeros problemas para a vida até piores do que drogas, bebidas, adultério, etc.

Vamos agora ver o que está escrito em Marcos 11:22-26:

Ao que Jesus lhes disse: Tende fé em Deus; porque em verdade vos afirmo que, se alguém disser a este monte: Ergue-te e lança-te no mar, e não duvidar no seu coração, mas crer que se fará o que diz, assim será com ele. Por isso, vos digo que tudo quanto em oração pedirdes, crede que recebestes, e será assim convosco. E, quando estiverdes orando, se tendes alguma coisa contra alguém, perdoai, para que vosso Pai celestial vos perdoe as vossas ofensas. [Mas, se não perdoardes, também vosso Pai celestial não vos perdoará as vossas ofensas].

Com certeza, você já ouviu, até mesmo dentro da igreja, uma pessoa dizendo para outra: “Eu perdoei, mas não esqueço”. Na verdade, quando se perdoa não se lembra com mágoa, dor ou com as emoções. Até pode ser que o evento não seja esquecido, mas não é lembrado com ressentimento.

Antigamente, nós não sabíamos nada sobre esse assunto e o que ele ocasionava, então, crescemos com os conceitos errados. Se alguém pedisse desculpas, nós aceitávamos e tudo ficava por isso mesmo. Mas aí é que está a diferença: Deus não está falando em pedir desculpas, mas em se arrepender.

Quando nascemos de novo, Deus não nos disse para pedirmos desculpas pelo pecado, mas para aceitarmos Jesus como Senhor e Salvador de nossas vidas. Os cristãos começam a vir com acréscimos, como pedir desculpas. Simplesmente diga que ama aquele que lhe ofendeu e Jesus vai limpar o seu coração do pecado. Veja que não é nada complicado.

Vamos agora para Efésios 4:32:

Antes, sedes uns para com os outros benignos, compassivos, perdoando-vos uns aos outros, como também Deus, em Cristo, vos perdoou.

Entenda que não é para acrescentar mais nada aqui, já recebemos o perdão incondicional de Deus. Nós, desde muito cedo, fomos treinados a receber desculpas porque isso é ser educado. Não que seja errado, mas não precisamos receber isso das pessoas para garantir que essa pessoa esteja nos “pagando” com as desculpas. Temos de liberar o perdão a despeito disso. Deus mandou perdoar, simplesmente, caso contrário, negamos o que Deus já fez por nós: Ele nos perdoou e nos aceitou.

Em I João 4, versículos 11 e16, podemos ler:

Amados, se Deus de tal maneira nos amou, devemos nós também amar uns aos outros. [...] E nós conhecemos e cremos no amor que Deus tem por nós. Deus é amor, e aquele que permanece no amor permanece em Deus, e Deus, nele.

Como podemos dizer que amamos se não perdoamos? Pois bem, quem não perdoa não pode estar na liderança de nenhum departamento da igreja, pois vai ter que lidar com o perdão constantemente junto aos irmãos. Temos que amar para permanecer Nele.

Em Gálatas 5: 22-23, está escrito:

Mas o fruto do espírito é: amor, alegria, paz, longanimidade, benignidade, bondade, fidelidade, mansidão, domínio próprio. Contra estas coisas não há lei.

Quando nascemos de novo temos a natureza, o caráter de Deus, e sua vida dentro de nós, por isso temos a condição de fazermos o que acabamos de ler acima.

Há pessoas que têm a prática de nos irritar e nos deixar nervosos. Você sabia que teve gente que irritou Jesus também? Vejamos alguns exemplos: Jesus andava pelo campo e pegou uma espiga para comer e era sábado. Então, alguns religiosos disseram que ele estava quebrando a Lei. E até na sinagoga, havia aqueles que se levantavam para contestar Jesus, tirando o crédito dele na frente de todos.

Você se lembra de quando Jesus derrubou as mesas no Templo? Ele estava irritado com o comércio instalado lá. Tudo o que Jesus fez foi em amor, para corrigir os que aprovavam a corrupção na Casa do Pai. Jesus sabia que, se quisesse, poderia mandar vir mais de doze legiões de anjos para socorrê-Lo; Ele podia fazer isso, mas respeitava o Plano de Deus para a Sua vida.

Por isso, precisamos ter consciência e respeitar o plano de Deus para a nossa vida também. Aprendamos que existe uma diferença entre gostar e perdoar, independentemente do que as pessoas fazem. Mesmo não gostando do que fazem contra nós, como cristãos não podemos andar em falta de perdão. Sempre vai existir alguém fazendo algo que nos ofenda, isso é inevitável.

Vejamos agora Efésios 1:6-7:

Para louvor da glória de sua graça, que ele nos concedeu gratuitamente no Amado, no qual temos a redenção, pelo seu sangue, a remissão dos pecados, segundo a riqueza da sua graça.

Fomos redimidos do pecado, por isso podemos ficar na brecha das pessoas sustentando o Sangue de Jesus sobre elas, quando as estamos perdoando. Porque no Sangue temos o perdão dos pecados. E, é por não fazer isso que as igrejas se dividem, porque “Maria” olhou feio para o “João”.

Passemos para Mateus 18:15-20:

Se teu irmão pecar [contra ti], vai argui-lo entre ti e ele só. Se ele te ouvir, ganhaste a teu irmão. Se, porém, não te ouvir, toma ainda contigo uma ou duas pessoas, para que, pelo depoimento de duas ou três testemunhas, toda palavra se estabeleça. E, se ele não os atender, dize-o à igreja; e, se recusar ouvir também a igreja, considera-o como gentio e publicano. Em verdade vos digo que tudo o que ligardes na terra terá sido ligado nos céus, e tudo o que desligardes na terra terá sido desligado nos céus. Em verdade também vos digo que, se dois dentre vós, sobre a terra, concordarem a respeito de qualquer coisa que, porventura, pedirem, ser-lhes-á concedida por meu Pai, que está nos céus. Porque, onde estiverem dois ou três reunidos em meu nome, ali estou no meio deles.

Não é para tratar mal aquele que está fora de Jesus. O Senhor está falando de perdão e de amarrar o diabo na vida dessa pessoa. Ao fazermos isso, estamos perdoando a conta dele e, se não perdoarmos, ficamos escravos do inimigo, do poder demoníaco. Observe como é perigosa a falta de perdão na vida de um cristão.

Quem anda no puro amor de Deus nunca espera um pedido de desculpa.

Minha oração para todos é que aprendamos sempre a perdoar, em Nome de Jesus.

Graça e Paz,

Ana Maria Dias


Dezembro 2016

Fone/Fax: (11) 4191-6425 – minamd.org.br

CARTA DE

DEZEMBRO

2016

Amado(a) Irmão(a),

Chegamos ao final de mais um ano e devemos fechá-lo com as bênçãos do Senhor, seguindo atentamente ao que Ele nos orienta.

Jesus disse certa vez que, se temos algo contra alguém, devemos guardar a oferta no bolso e acertar esse relacionamento. Somente depois de estar em paz com nossos irmãos, é que somos considerados aptos a ofertar com o coração limpo e livre. Dessa forma, podemos entender que, se somos maus com as pessoas, isso afeta nossas finanças. Afinal, nós éramos as piores pessoas quando Jesus morreu em nosso lugar e pagou aquele preço por nós.

Agora, imagine se você fosse Deus e tivesse um filho. Então, imagine também que você pedisse a ele que fosse salvar os outros filhos que estão perdidos. Qual não seria a sua surpresa se esse filho respondesse: “Eu vou, mas preciso de alguns milhões de reais para começar o serviço”? Deus quer um filho cujo coração seja cheio de amor pelos perdidos e que seja o canal para a salvação deles.

Fato é que, para fazermos o que o Pai Celestial quer, temos que estar com o coração cheio de amor pelos perdidos. E a Palavra de Deus nos ensina como, em Efésios 5:18-19:

E não vos embriagueis com vinho, no qual há dissolução, mas enchei-vos do Espírito, falando entre vós com salmos, entoando e louvando de coração ao Senhor com hinos e cânticos espirituais.

Eu gosto muito dessa comparação, o Senhor diz que não devemos estar embriagados com vinho, mas sim cheios com o Espírito Santo. E o que temos de fazer para ser cheios com o Espírito Santo? É necessário ministrar a você mesmo com adoração ao Senhor, com salmos, fazendo melodia com seu coração ao Senhor.

Quando adoramos ao Senhor, estamos ministrando a nós mesmos, até que nossos sentidos sejam afetados pelo amor de Deus. Nesse momento, a montanha que parecia irremovível na sua frente acaba sendo algo insignificante, e até parece que não está mais na sua frente. E isso acontece porque você ficou “embriagado” o suficiente, e tem a audácia de crer que a montanha vai se mover. Você vai avaliar as coisas do jeito que Jesus avalia e não será mais do jeito natural.

Vamos aprender a andar na glória do Senhor, pois existe um caminho para essa glória. O Espírito Santo se oferece para guiar você.

Leia atentamente esta passagem, em I Coríntios 11:17-30:

Nisto, porém, que vos prescrevo, não vos louvo, porquanto vos ajuntais não para melhor, e sim para pior. Porque, antes de tudo, estou informado haver divisões entre vós quando vos reunis na igreja; e eu, em parte, o creio. Porque até mesmo importa que haja partidos entre vós, para que também os aprovados se tornem conhecidos em vosso meio. Quando, pois, vos reunis no mesmo lugar, não é a ceia do Senhor que comeis. Porque, ao comerdes, cada um toma, antecipadamente, a sua própria ceia; e há quem tenha fome, ao passo que há também quem se embriague. Não tendes, porventura, casas onde comer e beber? Ou menosprezais a igreja de Deus e envergonhais os que nada têm? Que vos direi? Louvar-vos-ei? Nisto, certamente, não vos louvo. Porque eu recebi do Senhor o que também vos entreguei: que o Senhor Jesus, na noite em que foi traído, tomou o pão; e, tendo dado graças, o partiu e disse: Isto é o meu corpo, que é dado por vós; fazei isto em memória de mim. Por semelhante modo, depois de haver ceado, tomou também o cálice dizendo: Este cálice é a nova aliança no meu sangue; fazei isto, todas as vezes que o beberdes, em memória de mim. Porque, todas as vezes que comerdes este pão e beberdes o cálice, anunciais a morte do Senhor, até que ele venha. Por isso, aquele que comer o pão ou beber o cálice do Senhor, indignamente, será réu do corpo e do sangue do Senhor. Examine-se, pois, o homem a si mesmo, e, assim, coma do pão, e beba do cálice; pois quem come e bebe sem discernir o corpo, come e bebe juízo para si. Eis a razão por que há entre vós muitos fracos e doentes e não poucos que dormem.

Na passagem anterior, o apóstolo Paulo está falando de contendas e divisões. Saiba que o primeiro motivo de as pessoas não serem curadas está ligado à contenda e à falta de perdão. Não precisamos morrer com as doenças que o mundo morre e nem sermos julgados como o mundo.

Vamos lembrar que o castigo que nos traz a paz foi colocado sobre Ele; Jesus foi partido por nós e é isso que está dito acima, “o meu corpo foi partido por você”. A contenda e a falta de perdão quebram e separam o corpo. Assim, devo me julgar e não mais ofender e nem magoar ninguém, e também perdoar os que me ofenderam.

O diabo ajuda a destruir aquele que foi prejudicado e ofendido com a boca e a língua, por isso, Jesus nos ensinou que se perdoarmos de todo o coração, uma boa medida, recalcada, sacudida, transbordante, generosamente virá: um suprimento fabuloso virá para você. Pague o preço para aprender a perdoar qualquer pessoa, qualquer situação e, lembre-se, o Senhor morreu por você.

Vai ser muito bom passar esse Natal com o coração cheio de amor pelas pessoas. Sei que existem pessoas que fazem questão de serem nossas inimigas, mas não podemos ter inimigos em nosso coração.

Passe tempo com Jesus em adoração todos os dias e você sentirá que a embriaguez do espírito vai mudar sua vida para sempre. Nada vai poder parar você de ser abençoado por Deus, e a sua vitória será a derrota do inimigo.

Quero aproveitar o momento para desejar um Feliz Natal a você, a sua família e a seus amigos. Lembre-se de que Jesus salvou você do inferno e da morte espiritual. Busque a reconciliação e o amor. Muito obrigada por ter estado comigo nesse ano, em oração e perseverança na fé, enquanto aguardamos o avivamento, em Nome de Jesus.

Graça e Paz,

Ana Maria Dias


Dezembro 2015

Fone/Fax: (11) 4191-6425 – minamd.org.br

CARTA DE

DEZEMBRO

2015

.

Amado(a) Irmão(a),

Chegamos ao final de mais um ano. É dezembro e, por toda parte, as cidades estão enfeitadas com luzes e decoradas para comemorar o Natal. Até mesmo aqueles que não estão salvos aproveitam essa época do ano para se reunir com a família e os amigos. Todos estão envolvidos com o “espírito natalino” e trocam presentes, tentando agradar uns aos outros.

Irmãos, aproveitemos para refletir sobre o amor: ele sempre vence e deve prevalecer em nossas vidas. É sobre o amor de Deus que vamos falar nesta carta.

Ao pensar sobre este tema para a carta do último mês do ano, lembrei-me dos atletas em uma competição. Os corredores, por exemplo, quando estão participando de uma prova de velocidade com outros adversários, estão sempre focados em sua própria performance. Se um adversário cai, os outros não param e nem olham para os lados, para não perderem o equilíbrio e caírem também.

É claro que estamos falando de uma competição esportiva, mas quantos não agem assim em seu dia a dia, no trabalho ou com a sua família? Pois bem, o andar com Deus é totalmente diferente. Ele sempre oferece a Sua ajuda a nós e, se cairmos, Ele nos levanta para continuarmos a jornada. Então, é urgente que conheçamos o amor de Deus.

Vamos começar lendo o que está escrito em I João 4:7-8:

Amados, amemo-nos uns aos outros, porque o amor procede de Deus; e todo aquele que ama é nascido de Deus e conhece a Deus. Aquele que não ama não conhece a Deus, pois Deus é amor.

Muito se fala sobre “amor”, mas Deus fala do amor Dele na perspectiva Dele e não na nossa. O amor que Deus quer que vivamos e entendamos não é o de um casal que está casado há cinquenta anos; não é desse tipo de amor que Deus está falando.

O amor de Deus só vem Dele e há um engano no Corpo de Cristo quanto a esse amor. Muitas vezes, interpretamos como sendo “amor de Deus” quando somos bons uns para os outros. Não é mesmo?

Por exemplo, quando uma tragédia acontece, como uma enchente, as pessoas ajudam as vítimas. Você sabe que há compaixão até mesmo nos perdidos e, por isso, com base nesses casos, temos a tendência de padronizar o amor de Deus como sendo esse tipo de caridade.

Entretanto, não é desse tipo de amor que essa passagem fala. Veja: após Jesus Cristo, o amor de Deus foi transmitido a nós quando aceitamos Jesus. Não era assim no Antigo Testamento. Essa é parte da nova natureza, então devemos ir fundo em Deus porque Ele é amor.

Em uma igreja, se todos estiverem orando e andando no amor de Deus, não haverá contenda, mesmo com os temperamentos diferentes de cada um. Porque ao andarmos no amor de Deus, ou seja, quando desenvolvemos esse amor Nele, passamos a tratar melhor uns aos outros, e cessam as ofensas.

O amor descrito em I João 4 é aquele que, quando você dá a sua palavra, você cumpre. Porque Deus nunca fez uma promessa que não cumprisse. Lembre-se da maior demonstração do amor de Jesus por você: Ele QUIS ir para a Cruz e morrer no seu lugar. Ele deu a SUA palavra e a cumpriu.

No meio cristão, um outro engano muito comum é aquele que prega que ministrar com dons é andar em amor. O fato de um ministro operar com dons não garante que ele está andando em amor. Veja o que diz a palavra em I Coríntios 12:31:

Entretanto, procurai, com zelo, os melhores dons (amor).

Não há nada de errado em desejar os dons, mas há algo melhor do que a sua manifestação. Andar no poder de Deus está longe de ser um problema, entretanto é diferente de andar no amor de Deus. Todos os dons devem ser demonstrados com o amor ágape no coração (e não é bem isso que encontramos em muitas igrejas, não é mesmo?). Por isso a importância de ficar atentos ao que a Palavra de Deus nos orienta.

Vejamos, agora, os versículos 1 e 2 de I Coríntios 13:

Ainda que eu fale a língua dos homens e dos anjos, se não tiver amor, serei como o bronze que soa ou como o címbalo que retine. Ainda que eu tenha o dom de profetizar e conheça todos os mistérios e toda a ciência; ainda que eu tenha tamanha fé, a ponto de transportar montes, se não tiver amor, nada serei.

Na verdade, esses dois versículos acima, de Coríntios, falam sobre os dons do Espírito. Está bem claro que é possível tê-los e mesmo assim não andar no amor.

Vale muito andar no amor de Deus. Quando o Seu amor está fluindo, os dons se manifestam e produzem tudo o que é necessário. Foi o que vimos acontecer com Jesus. Continuando a leitura de I Coríntios 13, veja o que dizem os versículos 3 a 5:

E ainda que eu distribua todos os meus bens entre os pobres e ainda que entregue o meu próprio corpo para ser queimado, se não tiver amor, nada disso me aproveitará. O amor é paciente, é benigno; o amor não arde em ciúmes, não se ufana, não se ensoberbece, não se conduz inconvenientemente, não procura os seus interesses, não se exaspera, não se ressente do mal.

Nesta passagem, vemos que a caridade é diferente do amor de Deus. Além disso, aí vemos claramente como devem ser as nossas atitudes diante das situações: mesmo que não gostemos, é assim que devemos responder aos problemas: com o amor e não com orgulho. Quem anda no amor de Deus não se divorcia, por exemplo.

As pessoas fizeram a Jesus muitas coisas de que Ele não gostou e mesmo assim Ele não guardou ofensas e continuou curando aqueles que iriam crucificá-lo. Ele sabia disso e os conhecia muito bem, mas Ele sempre AMOU – Jesus é o consumador de nossa fé, e a fé opera no amor.

Aconselho você a aproveitar as festas de fim de ano e se lembrar daqueles com quem você rompeu relacionamento, oferecendo o amor de Jesus que está no seu coração (e este amor está em seu coração, afinal, você já nasceu de novo).

Você só tem a ganhar andando no amor de Deus. Tudo vai mudar em sua vida. Não se esqueça de orar por aqueles que estão contra você, os que humilharam e ofenderam você. Fique livre de toda ofensa, deixando esse amor de Jesus lavar seu coração, purificando-o e fazendo-o feliz. Com isso, muitas coisas boas virão para você no próximo ano. Você pode mudar seu futuro, praticando os conselhos de Jesus. Ore em línguas todos os dias e adore o Senhor particularmente.

Desejo a você e a toda sua família um ótimo e feliz Natal e um Ano Novo recheado de bênçãos do Nosso Poderoso Deus.

Graça e Paz,

Ana Maria Dias


Dezembro 2017

Fone/Fax: (11) 4191-6425 – minamd.org.br

CARTA DE

DEZEMBRO

2017

Amado(a) Irmão(a),

Quero mostrar para você, baseada nas Escrituras, algumas das Promessas de Deus, para salvação, com relação aos nossos filhos, e por isso devemos entrega-los, todos os dias, em oração, lembrando o Senhor das Promessas que Ele fez, para que sejam abençoados.

Vamos lembrar do que Jesus disse em João 16:23-24 “Naquele dia, nada me perguntareis. Em verdade, em verdade vos digo: se pedirdes alguma coisa ao Pai, ele vo-la concederá em meu nome. Até agora nada tendes pedido em meu nome; pedi e recebereis, para que a vossa alegria seja completa.” Ficou claro que o Senhor quer responder a todas as orações. Para que nossos amados sejam salvos, devemos orar por eles. O Senhor disse para pedirmos em Nome Dele. Devemos pedir continuamente, e, conforme Jesus disse, não devemos esmorecer, mas orar sempre e clamar continuamente.

Vamos ver algumas das promessas então.

Salmos 72:4 – “Julgue ele os aflitos do povo, salve os filhos dos necessitados e esmague ao opressor.” É da vontade de Deus salvar nossos filhos e Ele esmaga em pedaços o opressor. Vai ser esmagado em pedaços o poder do diabo e os filhos serão salvos.

Salmos 90:16 – “Aos teus servos apareçam as tuas obras, e a seus filhos, a tua glória.” Temos que saber o que a Palavra diz, para que ao orarmos, nossa confissão seja feita como Jesus fez, porque Ele disse para o diabo: está escrito, para que o Pai faça a Sua glória aparecer aos nossos filhos. E Deus quer que a glória Dele seja manifesta em nossos filhos.

Salmos 102:28 – “Os filhos dos teus servos habitarão seguros, e diante de ti se estabelecerá a sua descendência.” Ele não só fala dos filhos, mas também dos netos que servirão ao Senhor; e com certeza, esse é também o desejo do nosso coração, que eles sirvam ao Senhor.

Salmos 115:14 – “O SENHOR vos aumente bênçãos mais e mais, sobre vós e sobre vossos filhos.” Essas são Promessas poderosas, confesse-as dizendo que os filhos irão conhecer ao Senhor e que eles receberão os favores de Deus.

Salmos 127:3-5 – “Herança do Senhor são os filhos; o fruto do ventre, seu galardão. Como flechas nas mãos do guerreiro, assim os filhos da mocidade. Feliz o homem que enche deles a sua aljava; não será envergonhado, quando pleitear com os inimigos à porta.” É importante lembrar o diabo dessas promessas, dizendo: os meus filhos são herança do Senhor, portanto, diabo você não terá nem meus filhos, nem meus netos. Deus disse que eles são Sua herança e pertencem a Ele, e não a você diabo. Deus vai dar autoridade aos filhos, autoridade para derrotar o inimigo. Por isso, entrega os filhos a Deus em oração e não se preocupe com eles.

Isaías 49:17 – “Os teus filhos virão apressadamente, ao passo que os teus destruidores e os teus assoladores se retiram do teu meio.” Ele está dizendo que seus filhos voltarão para Deus e seus destruidores e assoladores se retiram do seu meio; aqueles que estão destruindo sua casa e a vida de seus filhos têm que ir embora; essa é a Promessa. Todos nós temos lutas com os filhos, mas em meio aos ataques temos que segurar as Promessas, e em Nome de Jesus, oramos agora, para que o destruidor que veio para sua casa saia agora. V.25 e26 – “Mas assim diz o SENHOR: Por certo que os presos se tirarão ao valente, e a presa do tirano fugirá, porque eu contenderei com os que contendem contigo e salvarei os teus filhos. Sustentarei os teus opressores com a sua própria carne, e com o seu próprio sangue se embriagarão, como com vinho novo. Todo homem saberá que eu sou o SENHOR, o teu Salvador e o teu Redentor, o Poderoso de Jacó.” Os presos são os filhos que estão nas mãos do diabo, mas Jesus diz que mesmo os presos são libertos, Deus vai liberta-los, Ele Mesmo, Deus, vai lutar com o inimigo para que nunca mais volte para sua casa. Que Promessa maravilhosa! O Senhor diz que o diabo não vai mais conseguir oprimir nossos filhos, e que nós saberemos que Ele é O Senhor, O Salvador, O Redentor, O Poderoso de Jacó. Aleluia.

Isaías 54:13 – “Todos os teus filhos serão ensinados do SENHOR; e será grande a paz de teus filhos.” Deus promete que os filhos conhecerão a Palavra e a paz estará neles. Então confesse essa Promessa.

Isaías 60:4 – “Levanta em redor os olhos e vê; todos estes se ajuntam e vêm ter contigo; teus filhos chegam de longe, e tuas filhas são trazidas nos braços.” Os filhos virão de longe serão alimentados pela Palavra de Deus. Deus está dizendo que um dia os filhos virão e dirão que querem aceitar Jesus como Senhor e Salvador de suas vidas, e que irão para igreja com você. Mas é preciso fé e paciência porque Deus está agindo; é importante saber esperar e não desistir de orar nem um dia sequer para receber a resposta da oração. Persistência e determinação são as chaves para a vitória. Jesus disse: pede, busca e bate – não desista.

Hebreus 10:36-37 – “Com efeito, tendes necessidade de perseverança, para que, havendo feito a vontade de Deus, alcanceis a promessa. Porque, ainda dentro de pouco tempo, aquele que vem virá e não tardará.” Tem que orar e não desistir. Tem que orar e segurar a Palavra porque Deus disse que a Palavra Dele não volta vazia; Ele vai fazer, mas, tem que confiar Nele.

Em seu coração concorde com o que Deus disse que você verá seus filhos juntos com você na salvação, não duvide e nem desista, porque, tudo é possível àquele que crê. Cremos e confessamos que a salvação virá para sua casa dentre em breve, em Nome de Jesus.

Então, todos os dias confesse esses versículos entregando seus filhos e netos nas Mãos do Senhor e confia em Deus, não ande pelo o que você vê, mas no que crê e deixa o Senhor cuidar deles.

Quero aproveitar esse momento para lhe desejar um Feliz Natal com a paz de Jesus no seu coração e de sua Família, lembrando que a celebração do Natal deve ser de muita alegria porque o Filho de Deus Nasceu para nos salvar, e que tenham um Ano Novo abençoado com força e determinação para continuar a caminhada com o Senhor, em Nome de Jesus.

Nós do MinAMD agradecemos a Deus por você fazer parte da lista dos que recebem nossas cartas. Amamos você e oramos por você.

Contamos com sua amizade no próximo Ano para continuarmos partilhando o Evangelho com você.

Graça e Paz!

Ana Maria


Janeiro 2019

Amado(a) Irmão(a),

Estamos começando um novo ano e por isso quero meditar com você, sobre o caráter do Amor de Deus, para corrigir a conotação que a religião dá para isso. E, se amarmos com o amor ágape, venceremos o mal.

Vamos começar por I João 4:8,16-17 – “Aquele que não ama não conhece a Deus, pois Deus é amor. E nós conhecemos e cremos no amor que Deus tem por nós. Deus é amor, e aquele que permanece no amor permanece em Deus, e Deus, nele. Nisto é em nós aperfeiçoado o amor, para que, no Dia do Juízo, mantenhamos confiança, pois, segundo ele é também nós somos neste mundo.” Vemos duas vezes que Deus é amor e ele diz que esse amor tem que ser aperfeiçoado para sermos aprovados no dia do julgamento, então, a Palavra está dizendo que nem tudo o que fazemos está aprovado.

Vejamos IICo3:18 – “E todos nós, com o rosto desvendado, contemplando, como por espelho, a glória do Senhor, somos transformados, de glória em glória, na sua própria imagem, como pelo Senhor, o espírito.” Vamos prestar atenção aqui quando lemos que somos transformados conforme a imagem de Cristo, este é outro jeito de dizer que o amor de Deus tem que ser aperfeiçoado em nós para termos confiança no dia do julgamento, porque teremos dentro de nós uma imagem que é a de Cristo, que é o amor de Deus.

Existe desentendimento dentro do Corpo de Cristo quanto a esse assunto “Amor”, porque parece ser impossível termos o amor ágape operando em nós, mas não é.

Lemos na Palavra sobre caridade que é o amor em ação. Mas o que acabamos fazendo é colocar o amor de Deus nos relacionamentos e esquecemos que Deus é amor, então esse amor não vem do humano e por isso tem que ser aperfeiçoado. Assim, não se ama com o amor de Deus se não o tem; pense nisso, eu não posso dar um copo de água a alguém se eu não tenho água, assim é com o amor; e também não se pode separar a vida de Deus do amor.

No Antigo Testamento, os santos amaram a Deus o quanto puderam porque não tinham a vida de Cristo dentro deles; eles amaram a Deus com a alma. Saiba que é possível amar com a alma, que é um amor natural, humano, que vem dos relacionamentos e não da natureza da vida de Deus. Então, não entendemos muito desse amor ágape.

Você já ouviu alguém dizer, Deus me ama do jeito que eu sou? Triste é crer e andar nessa declaração. Está certo que Deus ama sim essa pessoa que diz isso, mas Ele não ama o jeito dela, se fosse assim, não seria necessário ser transformado. Então, as pessoas que andam fora da Palavra, em pecado, e não querem mudar, dizem que nós temos que amá-las e aceita-las se realmente nós as amamos. O negócio é que as amamos sim e do jeito que Deus as aceita; mas vamos lembrar que Deus deixou bem claro que ele condena o pecado, não o aceita e nem o aprova, mas Ele ama.

Eu vejo que existe uma pressão dos cristãos com o comportamento do pecado e chamam isso de amor. Mas, Deus não aceita o pecado, mas ama você, tanto que Ele mandou Seu Filho para morrer no seu lugar.

Observe Romanos 5:5 – “Ora, a esperança não confunde, porque o amor de Deus é derramado em nosso coração pelo Espírito Santo, que nos foi outorgado.” Quando passamos tempo com Deus em oração, o Espírito Santo derrama em nosso coração o amor de Deus e com isso vamos sendo aperfeiçoados no amor de Deus. Quanto aos dons, podemos observar a igreja de Corinto como operavam nos dons e uma coisa que o apóstolo Paulo os corrigiu foi a atitude de não andar em amor. Por isso que ele descreve o que é o amor em I Coríntios 13, sendo que uma das coisas que o amor traz é a santidade. Existe uma interpretação errada com relação a isso, em pensar que ser agradável com as pessoas seja amor, muito pelo contrário, ser agradável é não se importar com o que elas fazem. Ser agradável às pessoas não quer dizer andar no amor de Deus.

Vamos observar a vida de Jesus, quando Ele pegou o chicote e derrubou as mesas dos cambistas, Ele estava repreendendo aqueles que não estavam vivendo de acordo com a Palavra, e isso é amor de Deus, Ele estava fazendo uma correção, e quem corrige, ama.

Quando somos firmes com as pessoas, muitas vezes, elas não entendem e viram as costas para nós porque não entendem como é o amor de Deus e pensam que estamos confundindo as regras de Deus. Então, quanto mais nos adaptarmos ao que Jesus é, mais teremos o amor Dele.

Depois de Jesus chamar a liderança religiosa da época de raça de víboras, etc., Ele vai para Cruz e diz: Pai, perdoa-os porque não sabem o que fazem. Assim, quando amamos vamos para cruz, mas não nos comprometemos com as atitudes e erros dos outros.

Devemos saber que o conceito errado sobre amor de Deus que algumas pessoas têm, é tão contraditório porque dizem que Deus manda pessoas para o inferno, acontece que Deus reconhece as escolhas de cada um, e se a escolha for a de ir para o inferno, Ele permite.

Assim, amar alguém não quer dizer que concordamos ou aprovamos com as escolhas deles. Temos como exemplo o Filho Pródigo; o Pai o amava tanto que lhe deu a parte da herança que lhe cabia e o deixou partir, mas o Pai estava de braços abertos quando ele voltou. Acontece que quando uma pessoa está com o coração no mundo, nem Deus para essa pessoa; lembra que Deus não segurou Adão para impedi-lo de pecar?

Muitas vezes se pensa que se está andando em amor, sem estar, porque andar na condição do pecado é ficar fora da Palavra, levando essa pessoa a se afastar de Cristo.

Tem muitas pessoas que não são salvas e que são muito agradáveis e até muito melhores que muitos cristãos, mas isso não significa que estejam andando no amor de Deus.

Esse amor de Deus, às vezes, se ira, conforme podemos ver em Efésios 4:26 – “Irai-vos e não pequeis...” não sabemos o que é o amor de Deus até que ele cresça em nós. Pode ter um casal que está casado por sessenta anos e não são salvos, e se tratam muito bem, mas isso não é o amor de Deus. Para saber o que é o amor de Deus é preciso entrar nesse amor, então, acelera nessa conquista para que o Espírito Santo venha derramar esse amor em seu coração.

Quanto mais se cresce nesse amor, mais vai acontecendo a transformação na Imagem de Cristo.

Não importa qual seja a frequência na igreja, ou o quanto se lê a Bíblia, se não deixar Deus agir com esse amor no íntimo, você não vai saber o que realmente é esse amor de Deus.

Vejamos Tiago 3:17-18 – “A sabedoria, porém, lá do alto é, primeiramente, pura; depois, pacífica, indulgente, tratável, plena de misericórdia e de bons frutos, imparcial, sem fingimento. Ora, é em paz que se semeia o fruto da justiça, para os que promovem a paz.” Toda essa lista que acabamos de ler não é tudo o que é o amor de Deus, Ele diz: sem fingimento, Deus não aceita o pecado para fazer ninguém feliz; é preciso ter a imagem de Cristo para servi-Lo; veja, então, a importância de orar em línguas para se conformar à imagem de Cristo.

O apóstolo Paulo define bem o amor de Cristo em II Timóteo 2:24-26 – “Ora, é necessário que o servo do Senhor não viva a contender, e sim deve ser brando para com todos, apto para instruir, paciente, disciplinando com mansidão os que se opõem, na expectativa de que Deus lhes conceda não só o arrependimento para conhecerem plenamente a verdade.” Ele está dizendo aqui que ser brando, manso, é ver o amor de Deus nestas pessoas quando elas são rebeldes e estão fora do caminho de Deus, mas, mesmo assim, existe amor para elas, e quem sabe, chegam a se arrepender para serem salvas.

É difícil amar quando não se tem amor para dar.

Vamos aproveitar esse início de ano para buscar mais ao Senhor através da oração em língua e adoração para que cresça o amor verdadeiro no coração.

Eu desejo a você, um Feliz Ano Novo com muitas mudanças para receber e bênçãos abundantes em Nome de Jesus.

Graça e Paz!

Ana Maria.


Como usar

Como algumas pessoas têm tido dúvidas sobre como fazer estudos a partir dos áudios, seguem abaixo algumas sugestões.

OBJETIVO: Estas séries de ensinos têm como objetivo seu crescimento. Para que você aprenda a andar em vitória e possa servir a Deus.

USO: Nossa sugestão de uso é que o ensino seja ouvido em um momento em que você possa estar prestando total atenção ao áudio, acompanhando os versículos citados com sua Bíblia aberta, fazendo anotações, orando em línguas. Voltando a escutar, voltando a ler as passagens citadas, para assimilar os ensinos e também para que você observe como está seu caminhar com Deus e como você pode aplicá-los em seu dia a dia.

É importante, como em qualquer estudo, que você dedique um tempo do seu dia ao estudo e também às práticas espirituais, como por exemplo:

1) Orar em línguas: (você pode dedicar um tempo somente a esta prática, ou pode fazê-lo enquanto realiza outras atividades no seu dia a dia, como quando estiver dirigindo, cozinhando ou até mesmo lendo a Palavra e ouvindo os ensinos)

2) Ler a Palavra: a leitura da Palavra pode ser feita escolhendo um livro da Bíblia, você pode começar pelo Novo Testamento e ler o mesmo livro durante um mês. Depois você pode escolher outro livro e assim por diante.

3) Confissão da Palavra: selecione alguns versículos relacionados à situação em que está vivendo e confesse-os durante um período do seu dia.

4) Adoração pessoal: você pode separar um tempo do seu dia apenas para dizer a Deus o quanto Ele é importante para você. Diga a Ele o quanto você O ama e o que Jesus fez por você na Cruz.

5) Jejum: abster-se de certos alimentos por algumas horas ou dias.

Os ensinos irão explicar e exemplificar melhor estas e outras práticas, caso você ainda tenha dúvidas. Lembre-se que é sempre importante verbalizar suas orações em vez de fazê-las em pensamento.


Jogos Conferências

Jogos de CD & DVD Conferências MinAMD

Segue abaixo os jogos que temos disponívels de eventos que a Pra. Ana Maria ministrou. Para saber como adquirir clique no botão ‘Como Comprar’ para ler as instruções. Atenção! Todos os jogos de DVD tem Louvor + Pregação

Evento em Rondonópolis com a Pra. Ana Maria
Jogo com 4 DVDs – R$ 40,00 + FRETE OBRIGATÓRIO

Títulos dos DVDs do Jogo:
1) Cuidado Com Os Pensamentos (24/02/2012) – A prática da assimilação da Palavra vai moldando nossa alma aos pensamentos de Deus e isso traz paz.
2) O Que Fazer Para Receber A Paz (25/02/2012) – A fé verdadeira é operante, porque para recebermos as bênçãos precisamos nos livrar de todos os pensamentos que estão contra Deus.
3) Testemunho De Uma Vida Com Jesus (26/02/2012 Manhã) – A Pra Ana Maria nos dá seu testemunho de como começou a servir a Deus, perseverando na oração em línguas, mesmo sendo mulher e dona de casa, confiando em Deus para suprir suas necessidades e todo ajuste no seu casamento.
4) Somos Família De Deus (26/02/2012 Noite) – Temos que aprender o que é família, porque o que importa para Deus é nossa comunhão com Ele e não as obras que fazemos para Ele. Ele quer que nos transformemos na imagem de Cristo Jesus e para isso é necessário passar tempo com Ele.

Conferência Andando no Poder de Deus – Agosto 2015 (Presidente Prudente)
Jogo com 3 DVDs – R$ 40,00 + FRETE OBRIGATÓRIO

Títulos dos DVDs do Jogo:
1) Use A Autoridade Para As Bênçãos (21/08/2015) – Deus é bom e só manda coisas boas, Ele nunca envia nada ruim (cancêr, terremoto) isso veio por causa da queda de Adão. Você pode usar sua autoridade para a bênção ou para a maldição. A comunhão com Deus nos dá a condição de exercermos esta autoridade somente para as bênçãos.
2) A Comunhão Com Deus Traz Solução (22/08/2015) – O avivamento só virá para os maduros espiritualmente. A comunhão nos dá força, nos deixa alegres em qualquer situação e também nos dá toda a orientação de quais as transformações precisamos para a solução dos nossos problemas. 3) Aprenda A Ouvir Deus (23/08/2015) – Todos podem ouvir a voz de Deus, mas para discernir melhor, o Espírito Santo nos auxilia. O Espírito Santo traz a vontade do Pai para nós.

1º Encontro de Lideranças – Novembro 2015 (Alphaville)
Jogo com 4 DVDs – R$ 40,00 + FRETE OBRIGATÓRIO
Jogo com 4 CDs – R$ 20,00 + FRETE OBRIGATÓRIO

Títulos dos DVDs do Jogo:
1) O Amor – Pré-Requisito Para O Avivamento – Quinta Noite 19/11/2015
O cristão tem que ser qualificado e esta qualificação é o Amor. O diabo só age se deixarmos, fechamos a porta para Deus quando não perdoamos. Ministração da ceia.
2) Busque Ficar Na Presença De Deus – Sexta Manhã 20/11/2015
Deus quer nos conduzir nos caminhos que são da vontade Dele. Você tem que ser formado no seu chamado pelo Espírito Santo, mas tem um preço, você vai ter que deixar de ser você para Jesus ser tudo.
3) Como Buscar A Presença De Deus – Sexta Noite 20/11/2015
Deus nos dá os conselhos Dele quando estamos junto com Ele, é mais difícil obedecer do que ouvir Deus. Quando saímos do quarto de oração temos ideias brilhantes, e tiramos os olhos de Jesus.
4) Saiba Como Receber As Instruções De Deus – Sábado Tarde 21/11/2015
Precisamos estar na fé para receber as instruções, porque a visão de Deus é diferente da nossa. A fé vem metade pela Palavra e a outra metade vem das instruções de Deus com detalhes.

Conferência Andando no Poder de Deus – Março 2016 (Alphaville)
Jogo com 4 DVDs – R$ 40,00 + FRETE OBRIGATÓRIO
Jogo com 4 CDs – R$ 20,00 + FRETE OBRIGATÓRIO

Títulos dos DVDs do Jogo:
1) O Poder Do Perdão – Sexta Noite 18/03/2016
Deus já nos perdôo e não se lembra dos nossos pecados, temos esta condição e devemos nos livrar de todas as ofensas.O coração limpo, arrependido é a condição para ceiarmos.
2) O Espírito Tem Que Dominar A Alma – Sábado Manhã 19/03/2016
O Espírito Tem Que Dominar a Alma – tem muitas pessoas que não tem problema com o pecado, mas tem problema com a alma, querendo dar ordens, porque não tem comunhão com Deus. Só o adulto vence o diabo.
3) Mente Escrava – Sábado Noite 19/03/2016
A mente escrava não consegue crer que Deus vai fazer o que falou (na Palavra).Com a nova natureza temos que tomar posse da nossa alma, é preciso renovar a nossa mente.
4) Edificação Acima das Emoções – Domingo Manhã 20/03/2016
Deus nos dá armas espirituais para nós guerrearmos para romper com as fortalezas que foram levantadas na nossa mente.A oração em línguas nos protege ajudando a evitar levantar novas fortalezas e destruindo as existentes.

Conferência Andando no Poder de Deus – Julho 2016 (Alphaville)
Jogo com 4 DVDs – R$ 40,00 + FRETE OBRIGATÓRIO
Jogo com 4 CDs – R$ 20,00 + FRETE OBRIGATÓRIO

Títulos dos DVDs do Jogo:
1) Perdão – Fonte De Bênçãos – Sexta Noite 22/07/2016
Devemos perdoar quem faz coisas ruins para nós, senão ficamos em dívida com Deus. Conforme estamos com mais facilidade para perdoar, porque estamos crescendo espiritualmente, vamos recebendo bênçãos.
2) Princípios Do Discipulado – Sábado Manhã 23/07/2016
Discípulo é a pessoa que está disciplinada a obedecer, firmada na Palavra, que está enraizada em seu coração.Transformados de glória em glória, é um processo, isto é discipulado, porque estamos chegando na maturidade espiritual de Cristo Jesus e não de homens.
3) Raiz do Discípulo – Sábado Noite 23/07/2016
O discípulo, por ser seguidor de Jesus, deve estar firmado na Palavra de Deus e receber Dela todas as instruções.
4) Tenha Responsabilidade Com A Palavra – Domingo Manhã 24/07/2016
Testemunho sobre o que é prosperidade para Deus e exortação sobre as obras da carne, prestar atenção na Palavra e cair fora do pecado. A Palavra já está julgando a igreja.

Conferência Andando no Poder de Deus – Novembro 2016 (Alphaville)
Jogo com 4 DVDs – R$ 40,00 + FRETE OBRIGATÓRIO
Jogo com 4 CDs – R$ 20,00 + FRETE OBRIGATÓRIO

Títulos dos DVDs do Jogo:
1) Cuidado Com O Que Você É – Sexta Noite 11/11/2016
O diabo sempre quer colocar tristeza e desânimo no nosso coração, por isso temos que vigiar, ministrando para nós mesmos, para não desistirmos.
2) Não Ande Desanimado – Sábado Manhã 12/11/2016
A Palavra nos ensina para sempre termos bom ânimo, para servirmos com alegria e não perdemos o foco do plano de Deus para nossa vida, e conseguimos isso com a adoração, ministrando para nós mesmos.
3) Liberte-se Da Mente Escrava – Sábado Noite 12/11/2016
Saiba usar aquilo que Jesus já te deu. Você não vive daquilo que você está trabalhando e sim da fé em Cristo Jesus, do quanto você depende Dele.
4) Somos Herdeiros – Domingo Manhã 13/11/2016
A prosperidade deve estar na alma. O Espírito Santo testifica no nosso espírito que somos herdeiros, temos a mesma herança de Cristo Jesus e devemos entrar na posse desta herança com autoridade.

Conferência Andando no Poder de Deus – Março 2017 (Alphaville)
Jogo com 4 DVDs – R$ 40,00 + FRETE OBRIGATÓRIO
Jogo com 4 CDs – R$ 20,00 + FRETE OBRIGATÓRIO

Títulos dos DVDs do Jogo:
1) Se Eu Perdoar, Tenho Deus Como Pai – Sexta Noite 24/03/2017
Andar no Amor de Deus é prioridade, a comunhão pessoal com Deus nos dá a condição de perdoar.
2) A Religião Não Enxerga A Verdade – Sábado Manhã 25/03/2017
A religião faz os cristãos não conhecerem Deus como Pai.O Espírito Santo vai ensinar o conhecimento de Deus.
3) O Espírito Santo Dá A Essência Verdadeira – Sábado Noite 25/03/2017
Todo cristão tem que estudar a Palavra de Deus. Não é para seguir outra doutrina que não a de Jesus, dos apóstolos.
4) Adoração Transforma Nossa Vida – Domingo Manhã 26/03/2017
Se estamos com falha no relacionamento com as pessoas é porque estamos com falha no relacionamento com Deus, então devemos buscar mais um tempinho para a adoração e comunhão com Deus.


JOGOS DE ENSINO

Jogos de Ensino ministrados pela Pra. Ana Maria Dias, separados por temas específicos.
Cada jogo contêm 4 ensinos, sendo 1 ensino por CD* e o custo do Jogo é de R$ 20,00.
*Há alguns casos em que o ensino era muito curto e então 2 ensinos foram colocados em um CD, não alterando o valor total do jogo.

Segue abaixo a lista separada por temas dos jogos de 4 Cds de ensino ministrados pela Pra. Ana Maria. Os jogos são ótimos para estudos. Quando escolher o Jogo que deseja adquirir guarde o número do Tema e o número do Jogo para poder fazer a encomenda. Exemplo: Tema 2 jogo 2.2.

Temos estes e outros temas, caso queira um tema específico não hesite em nos contatar, pois estamos à disposição para ajudá-lo no que for preciso:

tel.: 11 4191 6425 ou 11 95434 0980 (TIM) ou minamd@minamd.org.br

TEMA 1: ALICERCE NA PALAVRA

1.1 PALAVRA COMO ESTILO DE VIDA
Existe Um Tesouro Dentro de Você
A Palavra Nos Dá Rumo
A Fé Exige Trabalho
O Padrão É Jesus

1.2 ROUBANDO A PALAVRA
O Deus Da Esperança
O Diabo Quer Arrancar A Palavra
Deixe A Palavra Ser Sua Vida
A Palavra É O Próprio Jesus

1.3 O PODER DA PALAVRA
A Palavra É Esperança
A Palavra No Coração É Paz
O Joio E O Trigo
Pratique A Palavra

1.4 A HERANÇA ESTÁ NA PALAVRA
A Palavra Muda A Mente
A Fidelidade Da Palavra
Estamos Presos Ao Que Falamos
Encha-Se Da Palavra

TEMA 2: CRESCIMENTO ESPIRITUAL

2.1 CRESCIMENTO ESPIRITUAL
Derrube Jericó
Tome Posse De Todos Os Frutos
Nazaré – Lugar De Crescimento
Por Que Eu Oro?

2.2 ALMA
Imperatriz Alma
A Alma É Corrupta
Conquiste O Que Está Dentro De Você
A Importância Da Oração
Mente Escrava

2.3 COMUNHÃO PLENA
Por Que Não Recebemos O Que A Palavra Diz?
Busque O Plano De Deus
Deixe Jesus Entrar No Seu Barco
Ame Jesus Acima De Tudo

2.4 LIBERTE-SE DO PECADO
Liberte-Se Dos Vícios
Posicione-Se Em Deus
Temos A Condição De Não Pecar
Fique Longe Do Pecado

2.5 LAPIDAR PARA CRESCER
Despojeis Do Velho Homem
Deixe Deus Te Lapidar
Livre-Se Das Áreas Fracas
Busque O Leite Genuíno

TEMA 3: FÉ

3.1 Fé
Fé Exige Determinação
Deus É A Solução Dos Problemas
Fé Para Ofertar
O Justo Vive Pela Fé

3.2 Oração Eficaz
Entre No Trono Da Graça
Deus Só Age Através Da Oração
Oração Eficaz
Saiba Por Que Orar Em Línguas

3.3 Fortaleça Sua Fé
Comande Sua Benção
O Que Interrompe As Bênçãos?
Quem Tem Certeza Tem Fé
Invista Na Fé

TEMA 4: OUVIR DEUS

4.1 Presença De Deus
Como Ouvir Deus
Consciência Cauterizada
Entre Na Presença De Deus
A Alma É Barulhenta

4.2 O Plano Perfeito Do Pai
O Conselho Do Senhor É Eterno
O Plano Perfeito Do Pai
É Preciso Ouvir Deus
Deus Nos Orienta Com Precisão

4.3 Andar Com Jesus Faz Diferença
Ande Com Jesus
Ter Sucesso Em Deus
Aprender A Ouvir A Voz De Deus
Fazer A Vontade Do Pai

4.4 Como Tomar Decisões Na Vida
Deus Me Olha Com Amor
As Mudanças São Necessárias
O Diabo É Um Falsificador
O Diabo Usa O Nosso Orgulho

TEMA 5: ANDAR COM DEUS

5.1 Guiado Por Deus
Olhe Para O Consumador Da Fé
Junto De Jesus Tenho A Direção
O Plano Do Pai É Específico
Sossegue Alma!

5.2 Andar Com Deus
No Ataque Louve / Andar Com Deus Exige Santificação
Deus É Benigno
Busque Arrependimento
Vença O Acusador

5.3 Benefícios De Andar No Reino
Buscai O Reino De Deus
Não Deixe Para O Acaso A Sua Família
Erros Críticos Que Os Cristãos Cometem
Benefícios Da Vida Espiritual

5.4 Relacionamento Com Deus
Preocupação É Tormento
Sujeite A Alma Ao Espírito
Nosso Relacionamento Com Deus É Espiritual
Opte Por Olhar Para O Alto

TEMA 6: ESTRATÉGIAS DE SATANÁS

6.1 CONHECENDO O INIMIGO
A Mentira Do Diabo
Vista A Armadura De Deus
A Alma É O Filtro Do Espírito / Não Dê Asas Para A Tentação
O Inimigo É Invisível

6.2 OS ENGANOS DE SATANÁS
Não Deixe A Porta Aberta
Que Tipo De Solo É O Seu Coração
O Perigo Do Solo Rochoso
A Perseverança Traz A Esperança

6.3 PERDÃO
Perdão (Ceia)
Vitória Nas Emoções
Mãe Tem Que Perdoar
Examine-Se A Si Mesmo (Ceia)

TEMA 7: SER DISCÍPULO

7.1 SERVIR COM ALEGRIA
Quem Dá Alegria É Jesus
Tem Bom Ânimo
A Alegria De Deus É A Nossa Força
Vigie Seus Pensamentos

7.2 SERVIR NO REINO
Discípulo Tem Disciplina
O Discípulo Permanece Em Jesus
Tire Os Posseiros Da Sua Vida
Mudar É Difícil

7.3 A IMPORTÂNCIA DE CRESCER
Livres Da Escravidão
Não Pare De Orar
Busque Mudanças
A Importância De Crescer

TEMA 8: NOVA NATUREZA

8.1 NOVA NATUREZA
A Vontade Do Pai
Quem Somos Nós?
JESUS – A Luz Dos Homens
A Obra Da Salvação

TEMA 9: VERDADE X RELIGIÃO

9.1 VERDADE X RELIGIÃO
A Palavra É Vida Eterna
A Verdade Te Liberta
Purifique-Se Da Religião
A Revelação Esclarece O Simples

9.2 REVELAÇÃO
Temos A Condição De Perdoar – Ceia
Jesus – A Quebra De Maldição
Como Deus Age Nas Catástrofes
Seja Fonte De Água Doce

9.3 DOUTRINA DO FARISEU
A Religião Muda O Caráter De Deus
Ouça A Voz Do Pastor
Quem É O Fariseu
Jesus Confronta Os Fariseus

TEMA 10: PRÁTICA DE ORAÇÃO

10.1 MEDITAÇÃO
Envolva-Se Com A Palavra
A Palavra Rompe Fortalezas
Siga A Nova Natureza
Onde Está O Espírito Santo Na Sua Vida?

10.2 ASSIMILAÇÃO
Ansiedade É Medo
Discipline Sua Alma
Não Ande Cegamente
Você Está Ouvindo Jesus?

10.3 CONFISSÃO DA PALAVRA
Use A Palavra Da Justiça
Você Vive Da Abundância Do Seu Coração
A Confissão Faz A Palavra Funcionar
Falar A Palavra É Ação

10.4 BENEFÍCIOS DA CONFISSÃO DA PALAVRA
Fé É Crescer Espiritualmente
A Esperança De Deus Traz O Milagre
A Palavra É Sempre Solução
O Princípio Da Confissão

10.5 ORAÇÃO EM LÍNGUAS
Os Efeitos Da Oração Em Línguas
Purificação: Guerra No Íntimo
O Espírito Santo É O Seu Professor
Imunidade Contra O Engano

10.6 SUPERANDO OS IMPASSES
Impasse
Superando Os Impasses 1 E 2
É Difícil Ouvir A Verdade
Adquira A Paz De Deus

10.7 ADORAÇÃO
Juventude Da Águia
Supere A Você Mesmo
Una-Se A Deus Em Amor
Lucidez Com Jesus

10.8 QUEM É DEUS E QUEM SOU NELE
Deixe Deus Ser Entronizado
Ando Com A Mente De Cristo
Deus Nos Ama
Lábios Que Louvam

10.9 ADORAÇÃO
CHAVE PARA ANDAR EM LIBERTAÇÃO
Tenha Sempre A Paz
Temos A Natureza De Deus Para Adorá-Lo
Os Fiéis Louvam A Deus
Ter A Fé De Abraão

10.10 CIDADE DE REFÚGIO
Deus Habita Nos Louvores
Deus Espera Por Adoradores
Tributai Glória Ao Senhor
Crie Uma Cidade De Refúgio


Abril 2015

Fone/Fax: (11) 4191-6425 – minamd.org.br

CARTA DE ABRIL

2015

Amado(a) Irmão(a),

Nesses tempos, notícias alarmantes chegam até nós. Dia após dia, precisamos de algo muito forte para termos segurança na vida e, até mesmo, para alcançarmos o que desejamos. Por esse motivo, o ensino deste mês mostra a importância de termos a esperança no coração, baseada na Palavra de Deus. Vamos aprender a diferença entre a esperança de Deus ― que faz tudo acontecer quando estamos perdidos [image] , e o que o mundo chama de “esperança”.

Vejamos o que a Palavra de Deus diz sobre esperança em Romanos 15:13:

E o Deus da esperança vos encha de todo gozo e paz no vosso crer, para que sejais ricos de esperança no poder do Espírito Santo.

Esta Palavra afirma que, não importa o que está ao nosso redor, nós estamos contentes e em paz, pois o poder de Deus e a esperança andam juntos. Vamos, então, analisar alguns fatos no Antigo Testamento para entendermos melhor o que estou dizendo.

Podemos dividir em dois grupos o povo de Israel no Antigo Testamento: o primeiro foi aquele que saiu do Egito com Moisés (foram pessoas que passaram a vida toda sendo escravas, de geração em geração, por quatrocentos anos); o outro grupo foi o que entrou na Terra Prometida.

Pois bem, esse primeiro grupo enviou os espias para averiguar a Terra Prometida (lembre-se que, ao voltarem, trouxeram um cacho de uvas tão grande que foi preciso dois homens para carregá-lo). É claro que se lhes fosse perguntado se gostariam de ir para aquela Terra onde as uvas eram daquele tamanho, diriam que sim. Então, a esperança que tinham era baseada no que estavam vendo e é isso que o mundo chama de esperança. E se perguntassem a eles o que achavam do deserto, enfaticamente diriam que odiavam.

Você está começando a entender que a esperança de Deus não é baseada nas circunstâncias (no que se vê), mas no que Deus diz? A esperança no que a Palavra de Deus diz produz a fé que muda toda e qualquer circunstância.

Vejamos o que Jesus transmitiu ao povo em seu sermão depois que saiu do deserto, em Lucas 4:18-19:

O Espírito do Senhor está sobre mim, pelo que me ungiu para evangelizar os pobres; enviou-me para proclamar libertação aos cativos e restauração da vista aos cegos, para pôr em liberdade os oprimidos, e apregoar o ano aceitável ao Senhor.

A primeira coisa que Jesus transmitiu com suas palavras foi: o que era não será mais. Isso é esperança, entende? Essa é a esperança que está na fé. Observe o que está escrito em Gênesis 15:5, quando Deus levou Abrão para fora da tenda e lhe mostrou as estrelas:

Então conduziu-o fora e disse: Olha para os céus e conta as estrelas, se é que o podes. E lhe disse: Será assim a tua posteridade.

Deus fez isso porque tinha que mudar o que Abrão e Sara tinham dentro de si. Por anos desejaram ter filhos, mas não tinham sucesso. Isso os deixou sem esperança, mas Deus mudou a esperança natural para a esperança divina: Ele avivou a esperança no coração deles.

Entenda isso: Se a esperança pode ver, a fé pode ter! O contrário é: Se a esperança não pode ver, a fé não pode ter!

Vejamos Hebreus 11:1:

Ora, a fé é a certeza de coisas que se esperam, a convicção de fatos que se não vêem.

A certeza é a substância do que se espera. Se não houver esperança no íntimo, nada vai mudar na vida. Vamos analisar aquele primeiro grupo de Israel: eles queriam viver na Terra Prometida, mas diziam: “lá tem gigantes....”. Eles queriam viver lá, mas tinham medo.

E quanto a Abrão? Ele precisou crer dessa forma: “vou ter algo diferente que tive no passado, baseado na Palavra de Deus, isto é, no que Deus me falou”. Vamos observar a primeira mensagem de Jesus (em Lucas 4), em que Ele citou Isaías 61:1-2:

O Espírito do Senhor Deus está sobre mim, porque o Senhor me ungiu para pregar boas-novas aos quebrantados de coração, a proclamar libertação aos cativos e a pôr em liberdade os algemados; a apregoar o ano aceitável do Senhor e o dia da vingança do nosso Deus; a consolar todos os que choram.

Essa foi a primeira pregação de Jesus, e Ele disse que as coisas iriam mudar não somente no natural, mas em todas as esferas possíveis. O que é preciso hoje é ter quem pregue o Evangelho (que é a esperança). E essa esperança muda o que se espera, pois mudou até o nome de Abrão para Abraão: que significa “sou pai de multidão” ou “sou pai de muitas nações”. Para nós, isso não quer dizer muito, mas se não houvesse essa confissão, Isaque não teria nascido. Imagine que, todas as vezes que Abraão se apresentava a alguém, ele dizia: “sou pai de muitas nações”.

Em Isaías 61:2, Jesus falou que foi ungido para nos libertar de tudo o que o diabo fez (essa é a vingança do Senhor). Lembre-se dos milagres: a mulher do fluxo de sangue foi curada imediatamente (Marcos 5:25-34); o cego de nascença passou a ver (Lucas 18:35); a mulher encurvada foi sarada (Lucas 13:11-13). Jesus estava operando como um homem unido ao Espírito Santo. E essas pessoas tiveram esperança para receberem cura. É assim que se possui a Terra Prometida! O nosso grande problema é a alma que, cansada de esperar, duvida.

Vamos exemplificar o que é uma alma cansada e sem esperança. Imagine alguém que pratique esporte com afinco. De repente, essa pessoa fica doente e acaba impossibilitada de se exercitar. Então, ela chama um pastor para orar por ela. Antes de fazer a oração, o pastor pergunta: “Você gostaria de voltar a praticar esporte?”; a resposta é: “Bem, ah, acho que não vai ser possível, mas, claro que gostaria sim”. Pois bem, é exatamente assim a esperança do mundo. E era dessa forma a esperança daqueles que estavam no deserto: queriam entrar na Terra Prometida, mas davam desculpas, dizendo que havia gigantes por lá...

E é justamente por isso que a confissão da Palavra se faz tão importante: a pessoa precisa ver o que gostaria de ser, fazer ou ter. Por exemplo, o esportista teria que confessar: “Vou levantar dessa cama, vou praticar esporte de novo, pois pelas chagas de Jesus eu fui curado...”. Nossa herança é baseada no que Ele fez e não no que fazemos.

É bom lembrar que Josué e Calebe não aceitaram a opinião dos outros espias, eles tiveram esperança no que Deus falou e esperaram quarenta anos. Veja, a imagem dentro de nosso coração tem que ser real. Vamos a outro exemplo: imagine um menino na escola que conversa muito e brinca o tempo todo; a professora o coloca de castigo lá no cantinho da sala. Pois bem, mesmo lá no cantinho, ele só pensa nas brincadeiras: isso é o que ele tem dentro dele, então, isso é a esperança para ele naquele momento.

Você tem que crer e aceitar que Deus está com você e pode mudar sua vida. Mesmo diante dos ataques do diabo, que tentam pará-lo com tormentos, medos, insônias, preocupações, entre tantos outros dardos inflamados. Mude sua visão para que a situação também seja mudada.

Ler a Palavra todos os dias é imprescindível. Por exemplo, leia a primeira carta de João por um mês; depois vá mudando os livros subsequentemente. Ore em línguas por uma hora, confesse a Palavra por uma hora, adore a Deus. Essas práticas de oração vão trazer mudanças para nossas vidas. Mesmo que por um momento tudo fique pior, a mudança vai acontecer. É o mesmo que sair de um quarto e entrar no outro: assim será a mudança na sua vida. E dessa forma a paz de Deus virá no seu íntimo e é aí que você vai ouvir e ser liderado pelo Espírito Santo: a verdadeira esperança surge.

Meu irmão, você tem todas as armas à sua disposição para usá-las e receber as mudanças que precisa! Você será grandemente abençoado no nome precioso de Jesus!

É preciso usar a esperança para as conquistas! Tudo está disponível para você ser mais do que vencedor naquele que te amou: Jesus!

Arrume um tempo na sua vida hoje mesmo para estar junto de Deus, o Pai Celeste que nos amou a tal ponto de enviar Seu Próprio Filho para ajeitar nossas vidas em todos os aspectos. Tudo tem jeito; tudo é possível!

Saiba de uma coisa: não é mágica, é vida! Cada passo, cada momento, cada dia com o Senhor vai moldar sua vida Nele.

Graça e Paz,

Ana Maria Dias